Денниз Морхайм - Скитальцы

1 Денниз Морхайм

ГЛАВА ПЕРВАЯ

В эти дни Посланник Богини и возглавляемый им отряд, состоящий из людей, гигантских пауков и жуков, находился на севере, в районе Больших Озер. Если его вызвали из родного города, это, скорее всего, означало, что отряд под предводительством Мирдо уже дошел до родных земель. Раньше общение с городом, где правил Найл, было только односторонним: ментальные усилители имелись лишь на севере. А раз сейчас началась передача сигнала, значит, технику доставили на место в целости и сохранности. И теперь начальник отряда, так пока и остающегося на севере, сможет регулярно получать вести из дома и давать указания своим подчиненным.
Члены отряда Найла неслись к башне-диспетчерскому центру. Посланник Богини сидел на спине молодого паука, рядом бежал старый Дравиг — старший в отряде среди восьмилапых, с другого бока пристроился Саворон — старший среди жуков. За первой тройкой гигантских насекомых с Найлом по середине следовали остальные члены отряда: пауки и жуки, на спинах которых пристроились двуногие.
Башня-диспетчерский центр была самым высоким сооружением главного северного паучьего города. Она взметнулась высоко в небо и состояла из многочисленных, хитро переплетенных между собой металлических конструкций.
В центре работал подъемник, доставлявший пауков в залы, откуда шло вещание и где принимались сигналы. Таких залов в башне насчитывалось пять. По виду они напоминали толстые круглые кольца, надетые на башню, словно колечки на детскую игрушку.
Члены отряда остановились внизу. Всем внутри места не хватит, даже если участники путешествия и распределятся по пяти этажам. Посланнику Богини требовалось подняться на самый верхний: именно там принимали сигналы из наиболее отдаленных районов и оттуда отправляли их на большие расстояния.
— Ждите меня здесь, — приказал он членам отряда, спрыгивая со спины молодого паука.
Первым на платформу ступил Дравиг, за ним последовал Найл. К ним присоединился Вайг, старший брат Найла, также участвующий в путешествии. Больше бы тут не уместился никто из гигантских насекомых, хотя пару-тройку людей можно было бы и прихватить с собой. Однако Найл не видел в этом необходимости. Решения в отряде принимал он, иногда советуясь с братом.
Правда, без кого-то из гигантских насекомых подняться было бы трудно: для запуска подъемника требовалась паучья сила. Посланник Богини не обладал огромной физической мощью, он сражался с врагами ментально, умел вживляться в души растений, животных и насекомых, читать мысли людей, быстро обучался использованию различных механизмов, оставшихся от древних людей. Более того, ему часто помогала его покровительница — Великая Богиня Дельты. Однако Найл не мог похвастать ни горой мышц, ни исполинским ростом, ни пудовыми кулачищами. Но он уже многократно выходил победителем в схватках с более грозными на вид соперниками.
Как только Дравиг нажал на педаль, подъемник пошел вверх. Найл с Вайгом держались за паука: платформа двигалась на большой скорости и немного раскачивалась. Падение вниз могло стоить жизни. Гостям из дальних земель рассказывали, как пару лет назад с этой платформы вниз рухнул молодой паук, впервые поднимавшийся в диспетчерский центр.
После того падения всех пауков, собиравшихся стать диспетчерами, стали тщательно обследовать в медицинском центре главного северного паучьего города. Местные восьмилапые лекари выяснили, что у ряда их собратьев в мозгу отсутствует некий участок, отвечающий за способность висеть вниз головой и не бояться высоты. Это казалось странным...
Найл, прочитавший о пауках много древних книг, знал, что они, даже в те времена, когда были крошечными, могли плести паутину, зависнув на большой высоте вниз головой. Возможно, за долгие годы произошла какая-то мутация. Но ведь все гигантские пауки, которых знал Посланник Богини, могли бегать по отвесным стенам и вверх, и вниз, и у них не возникало никаких проблем с вестибулярным аппаратом. Или это только проблема некоторых пауков северных городов? Ведь Посланник Богини и так нашел в них отличия от известных ему восьмилапых...
На всякий случай пауков из отряда Найла тоже протестировали в медицинском центре, но никаких отклонений не обнаружили. Их состояние здоровья вообще получило высокую оценку, и они были признаны годными для выполнения любых заданий.
Наконец подъемник остановился у верхней площадки, где находился нужный братьям и Дравигу центр.
Найл, Вайг и старый паук сошли с платформы и Дравиг толкнул внушительных размеров дверь.
Как и обычно, в диспетчерском центре сидело два паука, которые тут же ритуально поклонились . гостям. Один из них не снимал наушников. Дравиг, как и местные восьмилапые, сложил переднюю пару лап на груди, Найл с Вайгом вежливо склонили головы.
— Передача сигнала уже началась? — уточнил Найл.
— Да, Посланник Богини, — ответил второй диспетчер, на котором не было наушников. — Но мы специально для тебя записываем сигнал. Ты можешь подключиться к нему прямо сейчас, а начало мы попозже воспроизведем специально для тебя, твоего брата и уважаемого Дравига.
Найл кивнул и взял свободные наушники. Они вообще-то предназначались для восьмилапых и были для него великоваты, поэтому потребовалась помощь брата, который помогал ему их поддерживать.
В сознание Посланника Богини тут же стали поступать образы. Найл не знал, где в его городе установили ментальный усилитель, но предполагал, что он находится на верхнем этаже одного из высотных зданий, не разрушенных с древних времен. Правда, в его местности не осталось таких небоскребов, как на севере, да и не имелось ничего подобного диспетчерскому центру.
Найл подключился к приему информации, когда заканчивался отчет о состоянии дел дома.
По всей вероятности, никаких кардинальных изменений там не произошло. Жизнь шла своим чередом. Смертоносец-Повелитель был доволен результатами путешествия на север, в особенности полученной техникой. Двуногие, больше волновавшие Найла, главного паука города не интересовали совершенно.
Но после сообщения о происходящем в городе поступила любопытная информация...
Стоило паукам и двуногим из города Найла настроить ментальный усилитель у себя дома, как они сразу же поймали сигнал — на этот раз с юга. Раньше, без специальной техники они не могли его принять.
Скорее всего, на юге не было приспособлений, имевшихся на севере, где теперь находился Посланник Богини: ведь северные пауки могли рассылать свои сигналы и в места, где о ментальных усилителях даже не слышали. В городе Найла их сигнал в свое время поймали, как обычный ментальный импульс. Правда, долго не могли поверить, что он пришел издалека.
Однако Посланника Богини интересовало, какую информацию получил Смертоносец-Повелитель с юга.
Найлу и пауку-диспетчеру, также принимающему сигнал, повторили образы, полученные в городе Посланника Богини. В первое мгновение Найл не понял, что предстало у него перед глазами. Это был какой-то огромный ковер, переливающийся на солнце различными цветами. Картинки менялись, как в калейдоскопе: то неровные круги на темно-малиновом фоне, то какие-то полоски на синем, легкие мазки на зеленом... Ковер шевелился, дрожал, он был живым!
И только через несколько секунд, приглядевшись повнимательнее, Посланник Богини понял, на что он смотрит. Вернее, он не приглядывался внимательнее: ему показали происходящее крупным планом.
Он смотрел на бабочек, сидящих одна рядом с другой и таким образом создающих неповторимый рисунок... Потом они взмахнули крыльями — все разом — и взлетели.
Цветное облако быстро исчезло в голубой дали. А там, где оно сидело, осталась голая земля... На ней не было растительности: ни травинки, ни цветочка, ни кустика.
Неизвестный оператор показал еще несколько подобных мест: голая черная земля, с которой исчезла вся зелень.
Потом был показан обычный паучий город. Между высотными зданиями, оставшимися от древних людей, висели многочисленные толстые тенета, по улицам носились восьмилапые. Город стоял на берегу то ли залива, то ли моря, то ли океана. Судя по виду сверху, он вытянулся узкой полосой вдоль побережья на много километров. А поля вокруг него почернели. Кое-какая зелень оставалась, но до нее от города было далековато-Южные пауки просили собратьев о помощи. Они не представляли, как бороться с бабочками, уничтожающими в окрестностях все посевы.
«Вроде бы в старые времена посевы уничтожала саранча и какие-то виды жуков?» — мелькнула мысль у Найла, но ему некогда было ее развивать: последовало продолжение сигнала.
Теперь Смертоносец-Повелитель обращался непосредственно к Посланнику Богини. Он предлагал ему отправиться в путешествие на юг, снарядив отряд вместе с северными пауками. Группа восьмилапых из города Найла сможет присоединиться к ним по пути.
Смертоносец-Повелитель просил Найла сообщить, что требуется Посланнику Богини: скольким восьмилапым и скольким двуногим готовиться к путешествию, что им следует взять с собой. Смертоносец-Повелитель надеялся, что Найл от его имени утрясет все вопросы с Правительницей Северных земель. Путешествие может оказаться выгодным для всех участников.
Как понял Найл, Смертоносец-Повелитель думал совсем не о помощи своим южным собратьям. Получив в свое распоряжение технику, захотелось еще. И ведь Посланник Богини отправил в свой город не только технику...
Найлу вместе с членами отряда удалось обнаружить в горах запасы таинственного ине — белого порошка, вдохнув который пауки могут путешествовать на дальние расстояния в одиночестве и выходить из ментального паучьего поля. Белый порошок долго являлся тайной пауков третьего северного паучьего города, которую они старательно оберегали от других.
Более того, эти восьмилапые всячески демонстрировали свою исключительность. Другие-то пауки не могли спускаться под землю, путешествовали лишь большими отрядами, поскольку выход из ментального паучьего поля означал смерть. При помощи таинственного ине подобное становилось возможным.
Но запасы ине у пауков третьего города подходили к концу. В свое время они нашли огромный склад, оставшийся от древних людей, теперь же следовало найти новый. Удавалось отыскивать небольшие партии, но это не могло решить проблемы. Пауков-то было много. Запасы порошка, тайно отправленные Найлом и Дравигом в свой город, явно произвели впечатление на Смертоносца-Повелите-ля, да и члены отряда, вернувшиеся домой, наверняка в деталях поведали и о белом порошке, и о том, какую силу он дает. Более того, Смертоносец-Повелитель понял, что в других землях можно отыскать много интересного, о чем в их городе даже не подозревают.
И вот теперь он предлагал Посланнику Богини отправляться в новое путешествие, обещая выполнить все его требования. Пусть только передаст, кого включить в его отряд. Все будет исполнено.
Найл не возражал против похода на юг. Его всегда интересовали новые земли и новые люди. Хотя он не увидел ни одного двуногого в том городе, который показывали южные пауки, следовало предполагать, что люди живут и там. Ведь восьмилапым без них не обойтись, хотя они и считают двуногих ничтожествами.
Наверное, жизнь на юге хоть как-то отличается от жизни в его городе и на севере. Участники путешествия смогут увидеть достижения жителей тех мест. Ведь даже судя по тому, что показали Найлу на севере, развитие и двуногих, и восьмилапых в разных частях Земли происходило по-разному. Более того, Найл ни на минуту не забывал о необходимости вливать в свой город свежую кровь. Именно для этого он брал на север девушек-охранниц из своего города, именно для этого отправил белых и чернокожих людей к себе домой. Даже если он только приведет к себе людей из новых мест, можно будет считать путешествие удавшимся. Пауки, конечно, с этой точкой зрения не согласятся, но Найл в первую очередь преследовал свои цели и учитывал интересы людей, за права которых всегда боролся. Однако он почему-то был уверен: местная Правительница не станет возражать против путешествия.
Найл в свою очередь отправил домой импульс с обещанием прямо сейчас связаться с Правительницей, а потом сообщить о результатах Смертоносцу-Повелителю. После этого связь была прервана.
Немного отдохнув, так как прием и передача сигнала, несмотря на ментальный усилитель отнимают силы, Найл ознакомился с переданной вначале информацией. Это было сообщение о происходящем в городе.
Но сейчас перед ним стояли другие проблемы, тем более принцесса Мерлью прекрасно управляла делами в его отсутствие.
— Что ты теперь намерен делать, Посланник Богини? — спросил Дравиг. Старый паук все время находится в ментальном контакте с Найлом и считывал поступающую информацию прямо у него из сознания. Поэтому Дравигу не требовалось ничего объяснять.
— Надо связываться с Дорой и просить у нее аудиенции, — ответил Найл и вежливо обратился к диспетчерам. Он хотел, чтобы они послали сигнал Правительнице.
Это было тут же исполнено. Ответ пришел незамедлительно.
— Мы приглашаем тебя во дворец, Посланник Богини, — говорила Дора. — Тебя, уважаемого Дравига, уважаемого обладателя черного блестящего панциря Саворона и твоего старшего брата, Посланник Богини.
Как догадался Найл, поступающий в диспетчерский центр сигнал сразу же передавался и во дворец, и Дора была уже в курсе случившегося в его городе — и на юге. Хорошо, не придется тратить время на объяснения.
Найл, Вайг и Дравиг вежливо попрощались с диспетчерами, встали на платформу и спустились вниз к поджидавшим их членам отряда. Посланник Богини вкратце рассказал о полученной из дома информации.
Он говорил в голос, чтобы его понимали и двуногие члены отряда, не умеющие общаться на ментальном уровне. Дравиг повторял у себя в сознании только что увиденное. Затем Найл вскочил на спину того же молодого паука, который доставил его к диспетчерскому центру, Вайг заскочил на спину к молодому жуку, и весь отряд понесся по улицам главного северного паучьего города — теперь ко дворцу Правительницы.
Дворец располагался в самом центре города, перед ним простиралась огромная площадь. Сейчас ее заполняли пауки. Местные восьмилапые уже знали и о сигнале из города Посланника Богини, и о сигнале с юга, и о том, что Посланник Богини намерен обсуждать с Правительницей условия путешествия.
Новости в паучьих городах распространяются очень быстро, а в этом еще имелся и ментальный усилитель. Найл не исключал, что диспетчеры, принимая сигнал из его города, одновременно рассылали информацию по всему северному поселению. Хотя и Правительница сама могла сообщить своим подчиненным о полученной информации. Подумав, Найл склонился ко второму варианту: ведь пауки его отряда, стоявшие перед башней, сигнал не принимали.
В свое время диспетчеры объясняли Посланнику Богини, что башня закрыта своеобразным ментальным коконом. Ведь информация может оказаться секретной, или вызвать у пауков панику, или вообще привести к гибели принимающего. Поэтому, чтобы исключить лишние жертвы, ее вначале принимают лишь два диспетчера, затем отправляют главному пауку или паучихе, которые и решают, как действовать дальше.
Северные пауки почтительно расступились перед членами отряда Посланника Богини. Перед входом во дворец, как и обычно, стояли пауки-стражники. Все они склонились перед Посланником Богини и членами его отряда в ритуальных поклонах. Начальник стражи предложил приглашенным следовать за ним.
Большая часть отряда осталась на улице вместе с северными пауками, а Найл, Вайг, Дравиг и Саво-рон вошли во дворец. Найл с Вайгом уцепились за сознание начальника стражи: это всегда требуется человеку, чтобы ориентироваться во тьме, в которую обычно погружены паучьи жилища, даже несмотря на то, что он в этом месте уже неоднократно бывал.. Но ведь нельзя запомнить все повороты коридора и выбоины под ногами. А ведь ремонта-то тут не проводили несколько столетий. Пол потрескался, образовались ямки, нестрашные для паука, но опасные для человека: в них можно было не только подвернуть, но и сломать ногу.
В тронном зале, значительно превышавшем по размерам главный зал во дворце Смертоносца-По-велителя, их ждала Дора с верными фрейлинами. Углы и стены зала всегда оставались погруженными во мрак, в центре же потолка имелся стеклянный участок, сквозь который внутрь дворца проникал солнечный свет. Со всех сторон висели тенета, в них чувствовалось движение множества лап. Правительница сидела в нише в дальней части зала.
Дора была молодой самкой, родившейся в третьем паучьем городе. Она недавно свергла старого Правителя и заняла трон. Несмотря на молодость, паучиха обладала недюжинным умом и хитростью, поэтому даже сами восьмилапые иногда называли ее интриганкой Дорой. Более того, среди пауков Дора считалась очень красивой. Именно благодаря своим внешним данным она в свое время стала фавориткой старого Правителя, большого любителя женского пола. Он, на свое горе, приблизил молодую самочку к себе.
Дора была миниатюрной паучихой по меркам гигантских пауков северных городов и города, где правил Найл, с аккуратно сложенными клыками и малой ворсистостью. Брюшина у нее оказалась меньше, чем у какой-либо самки, когда-либо виденной Посланником Богини, и очень подтянутой. А размер брюшины и ее подтянутость являются критериями паучьей красоты.
Правительница спрыгнула из своей ниши на пол, сложила переднюю пару лап на груди, тем самым выражая свое уважение гостям, затем послала им приветственные импульсы и заскочила назад в нишу.
Дравиг в свою очередь тоже сложил лапы, Саво-рон пошевелил щупиками и цвиркнул, Найл с Байтом послали импульсы прямо в мозг Правительнице. Начальник стражи, провожавший их в тронный зал, отступил назад и застыл за спинами приглашенных. Гости остались стоять под стеклянным участком крыши.
Этикет требовал, чтобы разговор начинала Правительница. Она не стала терять время.
— Я знаю, что вам сообщили из вашего города, уважаемые гости, и не возражаю против путешествия на юг. Более того, я выделю вам своих пауков. Но у меня будет несколько условий.
Этого следовало ожидать. Разве какой-нибудь паук станет что-то делать просто так, тем более заключая соглашение с двуногим? Северным паукам и так было трудно принять, что в городе Найла двуногие добились равных прав с восьмилапыми. Однако сообразительная Дора быстро поняла, что ей нужна помощь Посланника Богини, а в некоторых случаях ей без него просто не обойтись. И они могут быть друг другу полезны. Ей и ее паукам требовался белый порошок, причем запасы нужно было срочно пополнить, а за это Дора была готова платить высокую цену. А уж двуногими и аппаратурой, которые так интересовали Посланника Богини, она пожертвует с легкостью. Что это в сравнении с властью, которую дает ине?!
Но вначале Дора выступила с одним очень интересным предложением.
— Каким образом ты думал отправляться на юг, Посланник Богини? — поинтересовалась Правительница у Найла.
Он не понял, что она имеет в виду, но Дора тут же пояснила:
— По суше или по Большой Воде?
— По суше, конечно, — ответил Найл.
— Мы предпочтем путешествовать по суше, уважаемая Правительница, — отправил ментальный импульс Дравиг.
Все восьмилапые из города Найла панически боялись воды. Любая переправа была для них хуже смерти. Найл прекрасно помнил, как намучился с Дравигом и подчиненными ему пауками по пути на север, а ведь тогда они просто переплавлялись через не очень широкую реку... Найл понимал: Дравиг приложит все усилия, чтобы идти по земле. И сейчас старый паук использовал все свое красноречие и умение убеждать, представляя Доре аргументы в пользу путешествия по материку.
Правительница очень внимательно выслушала старого паука, но, как уже неоднократно видел Найл, разубедить молодую самочку в чем-то было крайне сложно, а в большинстве случаев — просто невозможно.
Она отличалась не только умом и хитростью, а еще и упрямством и своевольностью. Более того, она не станет уступать Дравигу еще по двум причинам: во-первых, он — самец, во-вторых, пауки из города Дравига не смогли удержать власть над двуногими, а следовательно показали свою слабость, чего не сделали восьмилапые из северных городов.
Когда Дравиг закончил представление аргументов, Дора заявила, что считает необходимым путешествовать по Большой Воде, вдоль континента.
— Но почему, уважаемая Правительница?
Как подумал Найл, если бы пауки умели выражать отчаяние, оно сейчас обязательно прозвучало бы в ментальном импульсе Дравига. Да и морда обязательно выразила бы что-нибудь, но паучьи морды всегда оставались бесстрастными: и перед смертельной угрозой, и при виде лакомства, и перед наводящим ужас препятствием, и в своем уютном жилище.
Они только рассылали во все стороны импульсы — и если одному пауку становилось страшно, этот страх охватывал и остальных, находящихся с ним в одном ментальном поле. Один видел воду — ужас охватывал и других. Правда, северные пауки не испытывали перед водой такого ужаса, как восьмилапые из города Найла. Возможно потому, что всегда жили на берегу озер.
Жуки тоже побаивались воды, но обладатели черных блестящих панцирей никогда не упускали случая продемонстрировать свое превосходство над восьмилапыми. Они могли с большей легкостью преодолеть страх, да и ощущение превосходства над пауками придавало им сил. Нельзя сказать, что пауки враждовали с жуками, но и те, и другие всегда старались показать, что одни сильнее, умнее, способнее других. В северных землях жуков никогда раньше не видели, и появление Саворона с подчиненными в свое время вызвало ужас у местных жителей — как двуногих, так и восьмилапых.
Дора тем временем пояснила, почему считает путешествие по воде более разумным.
Во-первых, как следовало из полученного сигнала, город, в который отправится отряд, стоит на берегу крупного скопления воды, скорее всего — на побережье, вдоль которого и пойдут корабли флотилии. А Дора предлагала снарядить именно флотилию. Во-вторых, на кораблях можно увезти с собой большее количество грузов. Дора надеялась, что участники путешествия вернутся не с пустыми руками. Как сказала Правительница, отряд просто обязан найти в южных землях новую аппаратуру, какие-то приспособления, неизвестные на севере и в городе Посланника Богини, и, конечно, белый порошок или его аналоги. Их будет проще доставить в родные земли на кораблях, а не тащить на паучьих спинах. В-третьих, восьмилапые, путешествующие на кораблях, не будут растрачивать силы. Ведь сидя на одном месте (а пауки разместятся в трюмах) восьмилапые в состоянии обходиться без пищи около года, во время путешествия на обычной скорости пищи хватает на месяц (хотя пауки обычно охотятся по дороге, набивая желудки при первой же возможности), если же пауку приходится нестись на максимальной скорости, запасы пищи могут быть израсходованы за день.
Но была и еще одна причина. Дора предлагала Посланнику Богини взять с собой гигантских стрекоз, посадив по стрекозе на каждый корабль флотилии.
Когда Посланник Богини жил в пустыне, ему доводилось видеть стрекоз, правда, там водились особи гораздо меньших размеров, чем на севере. В районе Больших Озер все насекомые оказались гораздо крупнее, чем в родных местах. Найла, конечно, если не считать пауков третьего города. Но их рост, а также продолжительность жизни уменьшились из-за регулярного употребления ине. Ведь белый порошок вдыхали только жители третьего паучьего города. Поэтому глядя на северных пауков можно было сразу же определить: этот — из третьего города.
На севере было много гигантских стрекоз, все они постоянно спали на старом летном поле, расположенном на берегу одного из озер. У огромного ангара, возвышавшегося на противоположной от озера стороне, стояли полуразвалившиеся самолеты, оставшиеся от древних людей, естественные самолеты расположились поближе к воде. Найлу уже неоднократно доводилось летать на них: и сбрасывая бомбы на муравьиное поселение, и спасая пауков во время затопления города Хозяевами Озер. Он знал, как вжиться в мозг гигантской стрекозы, чтобы управлять ею. Для начала стрекозу следует успокоить, потом несколько раз повторить ей приказ, а затем мысленно показать, какой путь предстоит преодолеть — все время повторяя, чтобы она не боялась никаких дополнительных и непривычных звуков, вспышек и криков.
— Значит ты считаешь, что следует взять гигантских стрекоз? — уточнил Найл у Доры.
— Да, Посланник Богини, — ответила она. — Я прекрасно помню, как ты уничтожил муравьиное поселение. На юге происходит нечто подобное. Тебе потребуется уничтожать гигантских бабочек.
«Ну вот, опять кого-то уничтожать, — подумал Найл, предварительно зашторив сознание. — Может, удастся договориться полюбовно?» Он всегда пытался избежать лишних смертей, причем и людей, и пауков, и жуков, и других насекомых. Однако подчас требовалось начинать войну... Не все желали договариваться, в особенности с двуногим. А бабочки были такими красивыми...
Как считала Дора, отряду следовало взять с собой пятерых гигантских стрекоз — по количеству двуногих, способных вживляться им в мозг и управлять ими! Это были Найл, его брат Вайг, любимая девушка Вайга Энна, родившаяся в подземельях, а также два брата из подземелий — Сур и Курт. Пауки гигантскими стрекозами управлять не умели, хотя вполне могли бы попробовать, как думал Посланник Богини.
Дора также велела срочно послать ментальный импульс в город Найла: пусть Смертоносец-Повелитель отправляет свой отряд на побережье, нужно только договориться о месте встречи двух групп, где участников путешествия из города Посланника Богини возьмут на борт кораблей. А если уж они так боятся воды, пусть бегут вдоль берега по суше, растрачивая свои ресурсы, пока корабли плывут по водной глади. Дора всячески пыталась уколоть пауков из города Найла.
— На кораблях они все равно не поместятся, — вежливо заметил Дравиг. — Если ты намерена снаряжать флотилию, то наш отряд на судах разместиться уже не сможет. Корабли ведь не резиновые и могут пойти ко дну, если груз перевесит допустимые нормы.
— Я не намерена забивать корабли своими пауками, да и вам всем нечего отправляться на юг.
— Что ты имеешь в виду? — удивился Найл. Дравиг переступил с лапы на лапу, Саворон зашевелил щупиками.
— Думаю, одного уважаемого Дравига будет достаточно. Ну пусть возьмет еще одного восьмилапого из ваших. Ты, Дравиг, конечно, будешь старшим среди пауков. Всех пауков. Также в отряд войдут уважаемый Саворон и еще один обладатель черного блестящего панциря... Остальные пусть остаются в наших городах.
«В качестве заложников? — мелькнула мысль у Найла, правда он успел опять предварительно зашторить сознание. — Чтобы мы доставили тебе белый порошок — если мы его найдем, конечно».
— Уважаемая Дора, — полетел в сторону ниши ментальный импульс Дравига, так и переминающегося с лапы на лапу, — если я тебя правильно понял, ты хочешь, чтобы в путешествие отправлялось только двое наших пауков? Я и еще кто-то из молодых?
— Да, ты меня понял абсолютно правильно. Ваших и так будет достаточно — ведь к отряду по пути присоединится отряд из вашего города, не так ли? Поэтому отсюда на судах поплывут мои пауки.
—Уважаемая Правительница, — послал ментальный импульс Саворон, пошевелив щупиками, — ты хочешь, чтобы подчиненные мне жуки тоже остались на севере?
— Да, — Дора посмотрела на старшего в отряде среди жуков своими темными глубокими глазами.
— Обладатели черных блестящих панцирей тоже могут присоединиться к отряду по пути. Ведь, если не ошибаюсь, ваши города стоят рядом?
— Но...
— Посланник Богини, ты понимаешь меня? — теперь Правительница обращалась прямо к начальнику отряда.
— Ты хочешь гарантировать возврат кораблей, своих пауков, а также того, что мы найдем в южных землях.
— Но слово паука! — попытался встрять Дравиг.
— Уважаемая Правительница, я дам тебе слово паука! Мы и так вернем тебе твои суда, они нам не нужны, а то, что найдем в южных землях...
— Вот когда вернете и привезете мне весь найденный белый порошок, тогда сможете забрать всех членов вашего отряда. Вы хотите, чтобы я снарядила флотилию или нет?
— Мы можем отправиться по суше, — мгновенно отреагировал Дравиг. — Более того, все подчиненные мне пауки предпочтут путешествие по земле, а не по воде.
Дора напомнила про стрекоз. Каким образом уважаемый Дравиг намерен транспортировать их? Старый паук робко заметил, что Посланник Богини, его брат и еще трое двуногих, способных управлять стрекозами, могут перелетать на них с места на место и таким образом добраться до цели. Правительница тут же ответила, что в таком случае она вообще не даст никаких стрекоз и не выпустит членов отряда из города. Они обязаны принять ее условия — если не хотят лишних неприятностей на свои головы.
Посланник Богини, а в особенности Дравиг и другие пауки уже неоднократно удивлялись положению дел на севере: конфликты между восьмилапыми казались им немыслимыми. В их землях пауки всегда объединялись с пауками.
На севере же борьбу за власть вели различные виды восьмилапых и для достижения своих целей объединялись с теми, с кем на данный момент было более выгодно. Их не интересовало, кто сегодня их партнер: восьмилапый, двуногий, гигантский муравей, стрекоза, кто-то еще. Главное — собственная выгода. И власть.
Поэтому угрозу Доры следовало воспринимать серьезно. Она вполне могла отдать приказ уничтожить пауков из других земель.
— Мне нужен белый порошок, - сказала Дора.
— Срочно. Мне и моим паукам. И я должна обеспечить его получение. Вы ищите порошок и доставляете его сюда. Я снаряжаю вам флотилию, выделяю Посланнику Богини столько двуногих, сколько он пожелает, даю технику, которую вы захотите взять домой. Да и мои пауки, которые отправятся в путешествие, смогут участвовать во всех сражениях. Я намерена отправить самых крупных из наших — стражников. С вами также поедут лекарь, диспетчер, две мои фрейлины, и, наверное, вязальщик. Ведь, не исключено, вам потребуется быстро сплести прочную надежную паутину. Итак, вы согласны?
Дравиг послал Найлу направленный ментальный импульс, спрашивая, что думает начальник отряда. Направленный ментальный импульс может прочитать только тот, кому он предназначен, а в эти минуты Дравиг не хотел, чтобы кто-то из северных пауков узнал то, о чем он намеревался посовещаться с Посланником Богини.
— Я считаю: надо соглашаться, — ответил Найл таким же импульсом. — Не думаю, что они что-то сделают с остающимися на севере членами нашего отряда, пока мы путешествуем. За них можно быть спокойными. Флотилию Дора снарядит — это тоже нам на пользу, она сама не заинтересована в гибели своих подчиненных. А в южные земли все равно надо идти. Вдруг отыщем что-то нужное — и для пауков, и для двуногих? Привезем уж ей белого порошка — если найдем его, конечно.
— А если не найдем? — спросил Дравиг.
С этим вопросом Найл решил обратиться к самой Доре.
— А вы постарайтесь, — ответила она. — Найдете порошок — получите кое-что интересное...
Что именно она так и не сказала, только объявила: через два дня флотилия будет готова к отплытию. Паукам пока следовало набивать желудки пищей, чтобы не расходовать запасы, которые отряд возьмет с собой, во время путешествия. Дора обещала сама отдать все необходимые приказы двуногим и собрать команду.
Выйдя из дворца, Найл с Дравигом снова отправились в диспетчерский центр, откуда послали сигнал Смертоносцу-Повелителю, сообщая о результатах переговоров с Правительницей и достигнутой договоренности.
Ответ пришел почти сразу же. Смертоносец-Повелитель в свою очередь тоже обещал снарядить отряд и отправить его к восточному побережью. Он также обещал поговорить с Саарлебом и надеялся, что тот выделит нескольких жуков для участия в путешествии.
Найл попросил включить в отряд не менее десяти девушек-охранниц: Посланник Богини никогда не забывал о необходимости вливать в город свежую кровь. Смертоносец-Повелитель подтвердил свою готовность сделать все так, как требуется Посланнику Богини.
Закончив прием сигнала из своего города, Найл с Дравигом попросили пауков-диспетчеров вывести на экран карты местности, в которую они намеревались отправиться, и внимательно их изучили.
Практика показывала, что карты, сохранившиеся от древних людей, не всегда соответствовали действительности, вернее, изменившейся за многие годы действительности, но многое осталось, как было. Дравиг, как и обычно, смотрел на реки, озера и другие скопления воды. Вдруг все-таки придется путешествовать по берегу? Так какие водные преграды нужно будет преодолевать? Горы, равнины, ущелья, вулканы старого паука совершенно не беспокоили. Главное: вода.
Найл знал, что Дравиг с трудом смирился с необходимостью отправиться в путешествие на корабле. Но старый паук всегда очень дорожил своей честью. Он должен себя преодолеть, он справится со своим страхом — в особенности, если Саворон и пауки из северных городов в состоянии это сделать.
Изучив все имевшиеся в башне карты, Найл с Дравигом поблагодарили диспетчеров и спустились вниз. Дравиг присоединился к другим паукам, готовящимся к путешествию, Найл отправился в выделенные ему апартаменты, чтобы отдохнуть.

ГЛАВА ВТОРАЯ

На четвертом устроились Баркун с Варкинсом, прихватив с собой предметы своего мастерства. Скорее всего им в дальних землях придется или делать новые бомбы, или просто подкладывать куда-то взрывчатку. На последнем корабле флотилии не имелось людей, считающих себя равными с пауками. Двуногие, конечно, были — члены команды, но они будут только выполнять приказы: восьмилапых и начальника отряда. Баркун с Варкинсом, правда, были не способны к ментальному общению. Второй паук и второй жук, прибывшие вместе с отрядом Найла в северные земли, разместились на корабле под командованием Вайга. На всех остальных кораблях были только представители северных земель.
Дора в самом деле выделила одного своего лекаря; одного диспетчера с ментальным усилителем (чтобы передавать сообщения домой); одного паука-вязальщика; четыре ее фрейлины разместились на двух последних кораблях, по две на каждом. Отряд также включал большую группу пауков-стражников.
Все они расселись по свободным трюмам, не занятым прихваченными с собой запасами еды и питья. Запасы еды, в основном, требовались двуногим: пауки до отвала набили желудки.
Найл радовался, что Дравигу и второму пауку из его города, Ирвингу, не потребуется вдыхать белый порошок: на пяти кораблях собралось достаточно пауков, чтобы создать сильное ментальное поле. Без использования ине пауки могли путешествовать на большие расстояния группой, включающей не менее двадцати восьмилапых. В это путешествие же отправлялось значительно большее количество. Правда, небольшие запасы белого порошка были прихвачены с собой: на крайний случай. Дора не желала лишний раз рисковать жизнями своих приближенных.
Посланник Богини ожидал только появления Рикки — начальника паучьей разведки. На севере, в отличие от местности, где правил Найл, имелись не только гигантские пауки, но и мелкие. Совсем крошечных, таких, как были в древние времена, не водилось и тут, но на севере жили восьмилапые размером с человеческий кулак. Они выполняли разведывательные функции, летая на крошечных шариках даже над вражеской территорией.
Маленький Рикки, старший среди разведчиков, был очень непрост — умен, хитер, наблюдателен. Он обычно знал больше других и видел то, что другим недоступно.
Именно он первым разнюхал тайну белого порошка, проследив за пауками из третьего города. Рикки уже неоднократно выручал Посланника Богини, правда, Найл далеко не всегда понимал, какие цели преследует маленький паучок.
Посланник Богини предполагал, что начальник разведки каким-то образом способствовал победе Доры над старым Правителем, чтобы в дальнейшем управлять ею или, вообще, сместить ее с занимаемого трона. С Рикки вообще ни в чем нельзя было быть уверенным.
Правда, сам Найл пока видел от него только хорошее. Не исключено, Посланник Богини был бы уже мертв если бы не помощь Рикки.
Зачем-то сам Найл требовался маленькому начальнику паучьей разведки... Для окончательной победы крохотного серого кардинала над гигантскими северными пауками? Пока Найл не знал ответа на этот вопрос. Но помощь Рикки могла оказаться неоценимой в дальних землях, куда отправлялся отряд. Кто еще сможет быстро облететь новые территории и сообщить, что на них делается?
Кто проникнет в места, недоступные для людей и гигантских насекомых?
Рикки в самом деле вскоре появился: как только пять кораблей отчалили и тронулись в направлении Большой Воды. Начальник разведки прилетел на крохотном паучьем шарике в сопровождении двух других маленьких разведчиков. Обычно он появлялся не один, а с кем-то из товарищей. Шарики опустились на стрекозу, спящую на флагманском корабле.
С утра Найл, Вайг, Энна, Сур и Курт отправились на спинах молодых пауков, остающихся на севере, к старому аэродрому, где спали стрекозы, внимательно осмотрели различных особей и выбрали самых крепких на вид, затем забрались им на спины, подключились к сознанию каждой стрекозы и велели им лететь в направлении стоящих в гавани кораблей.
Там стрекозы опустились на специально отведенные им на кормах места и снова заснули. Каждую стрекозу цепями приковали к мачтам и палубным ограждениям: на случай, если вдруг на море начнется волнение. Ведь они могли вначале соскользнуть в воду, а только потом проснуться.
Теперь на гигантской стрекозе, спящей на флагманском корабле, сидели Рикки и двое его подчиненных. Найл подошел поближе. Рикки с двумя другими разведчиками как раз выходили из своих паучьих шариков.
У начальника разведки, как и обычно, был надменный и презрительный вид. Наверное, он и опустился на гигантскую стрекозу потому, что хотел в очередной раз продемонстрировать свое презрение к гигантским насекомым. Посланник Богини уже многократно становился свидетелем сцен, когда Рикки подчеркивал недостатки гигантских насекомых. Они сами, правда, не всегда понимали, что маленький паучок насмехается над ними...
Сейчас Рикки прогуливался взад и вперед по спине стрекозы с гордым и надменным видом. Из памяти Найла почему-то всплыли картины древней человеческой истории, в свое время показанной ему Стиигом в Белой Башне. И почему-то он подумал об императоре Наполеоне, которого Стииг демонстрировал ему точно также прогуливающимся перед своими войсками. Вот только шляпы не хватало.
Найл с трудом сдержал смешок, представляя Рикки в шляпе, но успел зашторить сознание, чтобы начальник разведки не смог прочитать его мысли. С другой стороны, откуда Рикки знать про Наполеона? Хотя... Найл уже неоднократно убеждался, что начальник разведки знает то, чего просто знать не мог, да и в отношении Рикки к людям было меньше презрительности, чем в отношении гигантских пауков. Те ни во что не ставили двуногих, Рикки же в отличие от своих огромных собратьев понимал: от людей может быть толк, в особенности если их правильно использовать. И именно это и делал начальник разведки — преследуя свои корыстные интересы.
— Ты отправишься в путешествие вместе с нами? — уточнил Найл после того, как вежливо поздоровался с маленьким паучком: тот всегда болезненно относился к правилам этикета и желал, чтобы ему все выказывали такое же уважение, как и гигантским паукам.
— Да, — кивнул Рикки. — Я хочу посмотреть на южные земли.
Больше маленький паучок не стал ничего объяснять. Найл понятия не имел, разговаривал ли он с Правительницей, кого оставил вместо себя и что он в самом деле хочет найти на юге. Вероятно, тоже белый порошок. Ведь тот, кому принадлежат его запасы, будет править на севере, А Рикки явно любил власть, пусть не явную, а тайную, но любил...
В эти минуты Найл не хотел думать о борьбе за трон на севере. Вообще-то эта борьба его не особо интересовала, но если бы пришлось делать ставки, он сам поставил бы на маленького Рикки. Но сейчас Посланник Богини размышлял о предстоящем путешествии, о новых местах, которые он увидит, и о новых людях, которых, как он надеялся, встретит там. Он не представлял, какие отношения сложились между двуногими и восьмилапыми в тех землях, есть ли там жуки, кто водится, кроме гигантских бабочек, какие достижения древних людей работают в тех местах и вообще что там осталось от древних... Это все еще предстояло узнать.

1 Следующая страница


Скитальцы 2

* * *

На третий день пути участники путешествия завидели впереди какой-то остров. Обладавший фотографической памятью Найл помнил, что островов тут великое множество. К сожалению, карты не подсказывали, живет на них сейчас кто-то или нет. На всякий случай он велел членам своего отряда приготовиться. Нельзя было исключать, что придется вступить в схватку.
Когда флотилия приблизилась к участку суши — довольно большому, как понял Найл — их уже ждали. Обитатели, вернее, обитательницы, давно заметили приближение флотилии.
Найл увидел причалы, правда, не предназначенные для таких крупных кораблей, какие составляли флотилию. У причалов стояли небольшие шхуны и обычные рыбацкие лодки. Посланник Богини отдал приказ своим кораблям остановиться.
Вскоре в направлении флагманского корабля от берега отчалили две низкие длинные весельные лодки. В них сидели как женщины, так и паучихи. Женщины — на веслах, паучихи — на кормах и носах. Паучихи нисколько не боялись воды. При приближении лодок Найл заметил странную особенность: у всех женщин отсутствовала левая грудь. Головы самок и женщин защищали старинной формы шлемы с гребнями, паучьи лапы закрывали специальные насадки. Прекратив работать веслами, гребчихи тут же взяли со дна лодок луки и прикрыли тела небольшими легкими щитами, «надевавшимися» на левую руку. Боевые топоры пока висели на поясах. Из одежды на женщинах были короткие кожаные юбочки и сапоги, доходящие до колена. Верхняя часть тела оставалась обнаженной.
Рядом с Найлом на борту флагманского корабля стоял лекарь Симеон.
— Почему у них у всех отсутствует левая грудь? — спросил Найл у друга. — Разве такие женщины рождаются?
— Как видишь, — пожал плечами Симеон, а потом вспомнил, как читал в какой-то древней книге про обычай женщин-воительниц выжигать у девочек одну грудь - чтобы им было удобнее владеть оружием, например луком. Симеон высказал предположение: после многих лет использования этой варварской процедуры девушки стали рождаться без левой груди. Или в этих местах просто наблюдается такая аномалия. Никаких следов прижигания на девушках видно не было: в левой части грудь была просто плоской, там даже отсутствовал сосок.
Когда две лодки с паучьими самками и женщинами остановились у флагманского корабля флотилии, Найл решил, что должен поздороваться первым.
— Приветствую вас, уважаемые воительницы, - сказал он.
Его приветствие тут же повторили Дравиг, Саворон и Рикки, вышедшие на палубу. На Рикки ни самки, ни женщины вообще не обратили внимания, что страшно оскорбило маленького паучка. Найлу, Дравигу и Саворону ответили довольно презрительными кивками, потом заявили, что будут разговаривать только с самками и женщинами. В их настрое чувствовалась враждебность. Посланник Богини тут же ответил, что именно он является начальником отряда, а старшим в отряде среди пауков — уважаемый Дравиг.
— Мы будем разговаривать только с самками и женщинами, — упрямо повторила крупная паучиха, сидевшая на носу первой лодки.
«Ну и страшилище», — послал Рикки ментальный импульс Найлу. Начальник отряда повнимательнее пригляделся к самке. Ему, правда, все паучихи казались уродинами (и в своем городе, и на севере), но он знал каноны паучьей красоты.
Импульс Рикки уловил не только начальник отряда (он не был направленным), но и другие пауки на бортах кораблей флотилии. Поскольку отряд включал лишь четырех самок — фрейлин Доры — а остальные были самцы, им пришлось не по душе такое отношение встречающих. Вообще на севере уже высказывалось недовольство тем, что трон захватила самка. Пауки предпочли бы, чтобы на нем сидел самец.
Пауки из отряда Найла тут же стали обмениваться ментальными импульсами, обсуждая, откуда взялись такие уродины (все самки в отряде встречающих были страшными по паучьим меркам). Местным это явно не понравилось.
— У вас есть самки или нет? — раздраженно переспросила огромная паучиха, сидящая на носу первой лодки. Теперь она задала вопрос ментально. До этого общение происходило вслух: она говорила низким и хриплым голосом. Возможно, хотела, чтобы ее слышали женщины, приплывшие вместе с ней — или находящиеся на судах. Откуда ей было знать, что тут только Энна?
— У нас есть самки, — ответил Найл тоже ментально. — И есть одна женщина. Но начальник отряда — я. Поясните, кто вы. Наш отряд сейчас направляется в южные земли, помогать местным паукам. Они страдают от атак гигантских бабочек. Мы проплывали мимо вашего острова и решили выяснить, кто тут живет. Не исключено, мы сможем быть друг другу полезны.
— Да, вы можете быть полезны нам! — раздался рокот самки: она смеялась. — Очень полезны. Как и все самцы.
Затем самка внезапно осеклась.
— Ты послал мне ментальный импульс, двуногий? — спросила она без смеха. — Ты — двуногий, да еще и самец и умеешь общаться ментально?! Но этого не может быть!
— Как видишь может, — спокойно ответил Найл.
Тут в разговор вступил оскорбленный ранее Рикки, которого ни самки, ни женщины так и не воспринимали серьезно, и с гордостью сообщил: самцы в местностях, откуда прибыли члены отряда, отличаются повышенным интеллектом, смелостью и вообще гораздо талантливее и способнее, чем самки. Остальные самцы мгновенно поддержали Рикки.
Дорины фрейлины, как заметил Найл, бросив взгляд в сторону четвертого и пятого кораблей, пока на палубах не появлялись.
— А ты кто такой?! — главная самка из местных словно впервые заметила Рикки.
— Начальник разведки, — гордо сообщил Рикки, затем приказал двум своим подчиненным маленьким паучкам забраться в шарики и послал ментальный импульс Найлу. Начальник разведки вместе со своими подчиненными намеревался осмотреть остров, к которому они приблизились.
— Будь осторожен! — крикнул Найл ментально.
— Не беспокойся, Посланник Богини, — ответил Рикки, взмывая ввысь.
За полетом Рикки и двух других шариков следили все местные жительницы. Они проводили их долгими взглядами, но даже не попытались остановить.
Найл-то опасался, что женщины могут выстрелить в Рикки из луков, но они даже не поднимали оружие. Или не считали Рикки и двух его подчиненных опасными?
— Кто вы такие? — спросила главная самка, на этот раз обращаясь к Дравигу.
Он вкратце пояснил, откуда они плывут, и повторил слова начальника отряда о целях путешествия.
— Значит, вы оказались здесь случайно? — уточнила самка.
— Да, уважаемая, — подтвердил Дравиг. — И у нас нет необходимости делать остановку на вашем острове. У нас достаточно запасов еды и питья, поэтому мы не просим вас их пополнить. Проплывая мимо участков суши, мы обычно смотрим, кто на них обитает. Но если вы не хотите принимать гостей, мы поплывем дальше.
— Ну зачем же? — ответила самка. — Вы можете сегодня переночевать на берегу. Мы не хотим, чтобы о нас ходили слухи, как о негостеприимных хозяйках.
Теперь она говорила вежливо, затем стала просто зазывать участников путешествия сойти на берег на их острове и посмотреть, как тут живут. Посланнику Богини такая резкая перемена совсем не понравилась. Он насторожился: странный получился переход от враждебности к гостеприимству. Для этого должны иметься какие-то причины.
Самка тем временем продолжала разговаривать с Дравигом — теперь только ментально. Остальные пауки из флотилии Найла внимательно слушали. Она интересовалась городом, где жили Посланник Богини с Дравигом, потом расспросила про дела в северных землях. Дравиг и другие пауки удовлетворяли ее любопытство: про северные земли рассказывал паук-лекарь.
Членов отряда также интересовала жизнь на острове. Однако, у Найла было какое-то нехорошее предчувствие. Обычно об опасностях его предупреждала его покровительница — Великая Богиня Дельты, правда, тут он не получил никакого конкретного предупреждения, просто как-то неспокойно было на душе. Или Великая Богиня Дельты просто подсказывает ему, что общение с островитянками не пройдет гладко и ему следует постоянно оставаться начеку? Но в конце концов ничего страшного не случится?
Пока пауки вели свои разговоры, Найл внимательно присматривался к женщинам, встречавшим их вместе с паучихами. Все они были молоды и внешне чем-то напоминали девушек-охранниц из города, где он правил. Крепкие, мускулистые тела, которые вполне могли принадлежать и мужчинам, сильные руки, привыкшие держать оружие и весла и, похоже, орудовать тяжелыми инструментами. Среди девушек были и очень симпатичные, и страшненькие, правда, не было особ со средней внешностью. Или — или. Глядя на страшненьких, Найл уже подумывал, нет ли тут вырождения породы, например, в десятом поколении, как случилось в городе, где он правил. Именно поэтому он и думал о вливании в него свежей крови, отправлял домой людей с севера, брал с собой в путешествие молодых девушек, чтобы они беременели от мужчин из другой местности.
Найл подключился к сознанию самой привлекательной девушки в первой лодке. Если бы не отсутствие одной груди, странное для людей из всех мест, где доводилось бывать Посланнику Богини, ее можно было бы назвать красавицей. Девушка оценивающе разглядывала мужчин, прикидывая, с кем сегодня проведет ночь. Правда, в каждом из стоявших на палубах пяти кораблей она находила какие-то изъяны. Посланник Богини оказался для нее слишком маленького роста, да и с мускулатурой подкачал. Более того, она считала, что он слишком много из себя корчит, хотя на самом деле ничего из себя не представляет — как и все мужчины. Лекарь Симеон оказался слишком старым, Вайг — некрасивым, Сур — молодым, его брат Курт — худым. Капитанов кораблей (все они были белыми гражданами, в отличие от членов команды) она забраковала из-за возраста, как, впрочем, и их помощников. Матросы подошли бы по возрасту и накачанности тел, но имели не тот цвет кожи.
«Ты бы на себя в зеркало как-нибудь посмотрела, — хотелось сказать Найлу, возмущенному до глубины души. — Какому нормальному мужчине нужна безгрудая? Да еще такая разборчивая?»
Он решил подключиться к мыслям других девушек. Наименее привередливыми оказались дурнушки. Самой страшненькой нравились все мужчины, более того, она опасалась, что ей сегодня не достанется ни одного. Мужчин не так много, а симпатичные девицы всех разберут себе. Так бывает всегда. А ей так хочется ребеночка. И она, даже если родится мальчик, не станет его убивать. Она его спрячет в какой-то там пещере и будет его растить втайне от всех.
«О чем это она?!» — пронеслось в голове у Най-ла, и он стал дальше читать мысли самой страшненькой девушки.
А девушка продолжала рассуждать про себя, что она сделает с ребеночком — вернее, как убережет его от соплеменниц. Ради ребеночка она была даже готова покинуть этот остров и уплыть с чужеземцами. И она решила для себя: если ее выберет кто-то из этих мужчин и будет с нею ласков, она предупредит его об опасности и поможет убежать...
Хотя, скорее всего, эти корабли и так уйдут в море. После такой грубой встречи мужчины не захотят сходить на берег.
Девушка вспомнила, что после того, как два последних корабля, зашедшие в эти воды, развернулись и уплыли, обитательницы затерянного в море куска суши очень ругались. Женщины обвиняли паучих, паучихи обвиняли женщин. Одним не досталась вкусная пища, другим — мужчины, необходимые для продолжения рода.
В конце концов все решили, что в следующий раз сразу же будут проявлять гостеприимство. А вот оно как получилось — нахамили, нагрубили, корабли чуть не развернулись. Теперь вон пытаются загладить свою вину...
Самки (не только главная паучиха, но и другие, сидящие на лодках) в самом деле старались. Посланник Богини улавливал ментальные импульсы, посылаемые восьмилапым членам его отряда. Женщины начали улыбаться мужчинам. Каждая выбрала себе кого-то одного. Посланник Богини заметил, что несколько девушек бросали на него заинтересованные взгляды, но предпочли рядовых членов отряда.
Наконец вдали показались три паучьих шарика, возвращения которых Найл ждал с нетерпением. Что-то там рассмотрел Рикки?
Вскоре начальник паучьей разведки опустился на плечо Посланника Богини. Второй разведчик сел на панцирь Дравига, третий — к старшему из пауков-стражников. От разведчиков полетели направленные импульсы, предназначавшиеся старшим в отряде и своих группах.
— Мне очень не понравился этот остров, — сообщил Рикки. — Во-первых, тут нет ни взрослых самцов, ни мужчин, ни паучков, ни человеческих детенышей мужского пола. Мы также нашли огромную яму, заполненную человеческими костями и старыми панцирями... Их там очень много... Наверное, нам лучше не высаживаться на этом острове, Посланник Богини.
Найл поинтересовался, что еще удалось заметить Рикки и подчиненным ему разведчикам. Они же видели не только яму с костями? Чем занимаются обитательницы этого острова? Ведь они что-то едят? Что-то производят?
Рикки ответил, что город, стоящий на берегу, по его мнению, не особо отличается от паучьих городов, где прошла вся жизнь маленького паучка. В округе, правда, гораздо больше полей, засаженных различными культурами, чем в окрестностях трех северных городов.
— Как ты считаешь, тут может быть белый порошок? — уточнил Найл.
— Если и есть, то в ничтожных количествах, которые не устроят Дору. Не думаю, что нам следует рисковать членами отряда ради весьма смутного шанса найти порошок — или что-то еще.
Но Найл не мог просто развернуть флотилию... Как он считал, ему бросили вызов. Ведь если эти амазонки (слово всплыло откуда-то из глубин памяти) убивают мужчин после ночи любви, им следует показать: на Земле живут и сильные мужчины, г способные с ними справиться. Если этого не сделать, они будут и дальше заниматься своими черными делами, убивать купцов, обычных путешественников, пиратов.
Сейчас Найл считал, что он, как мужчина, должен спасти от рук этих воинственно настроенных дамочек даже пиратов. Судя по всему, они не давали представителям противоположного пола даже шанса постоять за себя... Вполне могли убивать их, когда мужчины отдыхали после ночи любви. Да ведь и амазонки из древней истории, если и не убивали мужчин, с которыми вступали в половую связь для продолжения рода, убивали младенцев мужского пола... В лучшем случае мальчиков отдавали на воспитание в соседние племена...
— Посланник Богини, — пришел к Найлу направленный импульс от старшего паука-стражника, — нам, наверное, лучше плыть дальше. Ведь Рикки рассказал тебе, что тут происходит?
— Нет, — ответил Найл. — Мы сойдем на берег и примем вызов. Предупреди всех своих пауков, чтобы были вдвойне осторожными.
Посланник Богини также решил, что половина отряда останется на судах, а вместе с ним пойдут только добровольцы.
Правда, ему самому пришлось отбирать группу: начальнику отряда верили, и все участники путешествия были готовы идти вместе с ним.
Когда группа, наконец, собралась, Найл велел спустить шлюпки, чтобы уже на них следовать к берегу.
Посланник Богини предложил Дравигу и Ирвингу, паукам их его города, остаться на борту. Они ведь панически боялись воды и не могли не показать местным самкам свою слабость. Дравиг с благодарностью согласился, но заявил, что обязательно присоединится к Посланнику Богини, если тому потребуется помощь. Дорины фрейлины, наконец появившиеся на палубах, сели в шлюпки первыми. Стрекозы так и спали на кормах. Они даже ни разу не пошевелились во время переговоров членов отряда с местными.
Вместе с большой группой восьмилапых, Савороном и его подчиненным, а также чернокожими матросами, Вайгом и Суром Найл тоже сел в шлюпки и они поплыли за двумя лодками встречающих к берегу. Посланник Богини не терял ментального контакта с женщинами, находившимися на борту этих лодок, подключаясь то к сознанию одной, то другой.
Они, как ему казалось, этого не чувствовали — по крайней мере никакого беспокойства не проявляли. Думали они все об одном и том же. Каждая планировала провести предстоящую ночь с мужчиной, забеременеть и через девять месяцев родить дочь. Подключившись к сознанию главной самки (Найл делал это очень осторожно, чтобы паучиха не заподозрила, что кто-то копается у нее в мозгу), Найл понял: та мечтает о предстоящем пире.
Но невольно возникал вопрос: зачем им пауки? Конечно, их тоже могли использовать, как и мужчин (и, наверное, так и делали), но что потом? Их отпускают? Или тоже съедают, как и людей? Хотя где это видано, чтобы пауки ели пауков? Правда, на Земле все возможно, как Найл уже неоднократно убеждался...
На причале их ждала еще одна группа встречающих. Эти женщины, как отметил Найл, не отличались особой красотой. Вообще-то они чем-то здорово напоминали мужчин... Он также обратил внимание, что ни у одной девицы нет длинных волос. А ведь и в городе Найла, и на севере девушки специально отращивали волосы и тщательно за ними ухаживали, зная, что так можно привлечь внимание мужчин.
Сам Найл в это мгновение почему-то вспомнил запах волос принцессы Мерлью... Она ведь как-то случайно упомянула ему, что моет их каким-то специальным настоем из трав... Энна, девушка из подземелий, теперь — подружка Вайга, говорила, что в подземельях специально варили шампуни, чтобы волосы оставались густыми и не выпадали. Здесь же у всех были короткие стрижки. Со спины эти женщины определенно смотрелись мужчинами, а не женщинами.
Группу пауков и мужчин проводили во дворец. Вернее, его так называли островитянки. По меркам городов, где довелось бывать Найлу, он выглядел довольно убого и бедно. Скорее всего, этот остров в древние времена не мог похвастаться богатством и был просто местом отдыха скучающих туристов. Только тогда куда подевались отели? Рикки сказал Найлу, что не видел ни одного высотного здания. Да, город, да, здания, но в основном одноэтажные, редко — двух или трехэтажные, тенета, грязь... Обычная картина поселения, где живут восьмилапые.
Дворец местной Правительницы представлял собой двухэтажное, сильно вытянутое в длину здание. Если Найл правильно помнил все, что в свое время показывал ему Стииг в Белой Башне, то это здание очень напоминало торговые ряды В нем в древние времена могло располагаться множество лавок, торгующих самыми разнообразными товарами. Теперь, правда, большая часть перегородок внутри была сломана. Перед зданием не стояло никаких стражников — ни восьмилапых, ни двуногих.
Во дворце их встретила главная паучиха острова, на пару с которой правила старшая амазонка, у которой, как и у всех местных женщин, отсутствовала левая грудь. Женщина не отличалась особой красотой. Более того, ее правую щеку уродовал глубокий старый шрам. Зал приемов был небольшим в сравнении с залами во дворцах Смертоносца-Повелителя и северной Правительницы Доры, правда гораздо лучше освещенным. Здесь по одной стене шли трехстворчатые окна, в большинстве которых были выбиты стекла. Поэтому в дневное время в зале было светло. Найл обычным зрением мог рассмотреть, что делается во всех его углах. Паучьи самки качались в тенетах, у стены с окнами стояло несколько амазонок со скрещенными на груди руками.
Гости повторили Правительнице и ее приближенным свой рассказ о том, откуда они прибыли и куда направляются, после чего паукам и мужчинам предложили разделиться, чтобы по отдельности отпраздновать встречу с островитянками. Восьмилапым предлагали остаться во дворце, мужчинам — следовать за женщинами. Четыре Дорины фрейлины убежали куда-то вслед за группой местных самок.
Старший паук-стражник тут же послал направленный ментальный импульс Найлу.
— Останьтесь ненадолго и выясните все, что возможно, — ответил начальник отряда. — Не ешьте никакую незнакомую пищу. Лучше вообще ничего не ешьте и не пейте. Ни в коем случае не задерживайтесь. К закату солнца вы должны быть на причале. Здесь нельзя оставаться на ночь.
Старший паук-стражник прекрасно знал, что одна из целей путешествия, главная для Доры, снаряжавшей отряд — это поиск белого порошка. Восьмилапый обещал Найлу, что постарается повернуть разговор на нужную тему.
— А если тебя попросят о потомстве, — продолжал Найл, — говори, что у нас в путешествие отправляются только бесплодные пауки. Способные оплодотворить самку остаются дома. Помни: самки могут тебя сожрать!
—Да, Посланник Богини, — пришел ответ. — Мы с моими стражниками постараемся как можно скорее вернуться на суда.
Восьмилапые остались в грязном дворце, а мужчины вслед за амазонками вышли наружу.
В тронном зале не задержалась ни одна женщина.
—Следуйте за нами, — сказали амазонки мужчинам и показали на ряд... велосипедов.
Найлу никогда не доводилось их видеть в реальности. Стииг, правда, их ему показывал, но ни в городе Найла, ни на севере ни одного велосипеда не сохранилось. Саворон и второй молодой жук из отряда последовали за Найлом и другими мужчинами, не оставшись во дворце, поэтому по крайней мере двое людей могли сесть на их спины, но что делать остальным? Придется осваивать велосипеды...
Амазонки тем временем оседлали своих двухколесных коней и с насмешкой смотрели на мужчин. Подключившись к сознанию самой некрасивой, чьи мысли ему уже доводилось читать, Найл понял: она их жалеет. Девушка знала: мужчинам предстоит многократно упасть, пока они не освоят велосипед (по крайней мере, все предыдущие посетители острова падали), а амазонки будут над ними насмехаться.
Но это опять было вызовом для Найла... Однако для начала следовало выяснить, куда их все-таки намерены пригласить.
—Наши женщины, в отличие от паучих, любят чистоту, — сказала предводительница. — Самки живут в этом городе, мы — в домиках на побережье. И мы предлагаем вам отправиться туда.
Найл первым взял велосипед из ряда и сел на него. У него на плече пристроился Рикки, Вайг последовал примеру брата — и на его плечо опустился второй маленький разведчик, третий сел на плечо Сура. Потом и остальные мужчины оседлали двухколесных коней.
Найл действовал старым испытанным способом. Как он всегда считал, у каждой вещи есть душа, а, значит, нужно попробовать в нее вжиться. Он всегда поступал так с растениями, деревьями, птицами — еще когда жил в пустыне. Перебравшись в город, попробовал то же самое и с, казалось бы, неодушевленными предметами и понял: с ними тоже можно разговаривать, по крайней мере — считывать какую-то информацию. Ведь эти предметы были созданы человеческими руками и каждый мастер оставил в изделии часть себя, потом к этой части подсоединилось что-то от тех, кто пользовался предметом. И все это сформировало душу вещи. Вайг, брат Найла, и молодой Сур действовали точно также.
К большому удивлению амазонок, первые трое мужчин без труда тронулись с места и спокойно поехали по не очень ровной дороге. Остальным, правда, приходилось туговато, но это были крепкие чернокожие матросы, привычные к тяжелой работе, выносливые и умеющие переносить трудности. Они нашли свое решение: оставив велосипеды, с которыми им было не справиться, на дороге, чернокожие парни припустили бегом за начальником отряда, его братом и Суром. Два гигантских жука бежали рядом. Амазонки же на велосипедах долго не могли прийти в себя. Подключившись к сознанию девушек, Найл понял: никто раньше не принимал таких решений. Все пытались не потерять лицо — и падали им в пыль.
Радовало, что первую проверку они выдержали достойно. Девушки стали смотреть на мужчин с большим интересом, в особенности на напрягающиеся мышцы черных ног, на огромные вздымающиеся при беге грудные клетки... Как Найл с неудовольствием отметил, члены команды вызывали у девиц больший интерес, чем он сам, хотя вначале они вроде бы с презрением отнеслись к мужчинам с черным цветом кожи. Или только старшая из встречавших их женщин?
По пути Найл не забывал смотреть по сторонам. Грязный город в самом деле скоро кончился, и они оказались на грунтовой дороге, идущей в середине поля. Видимо, над ним и летал Рикки.
— Ты облетел весь остров? — уточнил Найл у начальника разведки.
— На это не было времени. Остров слишком большой. Только город, где мы сейчас были, и это поле. Яма с костями находится за ним, чуть левее. Вправо отходит дорога, ведущая на побережье. Там стоят отдельные домики. Ты хочешь, чтобы я теперь обследовал весь остров?
— Да, — сказал Найл.
Рикки тут же взмыл вверх, за ним в воздух поднялись два других разведчика. Найл предложил Саворону и второму жуку также отправиться на исследование острова.
Посланник Богини считал, что пока ему помощь жуков и разведчиков не потребуется. Гораздо важнее, чтобы они осмотрели остров, и члены отряда были заранее предупреждены о возможных неприятностях. Ведь пока мужчины не легли в постель с женщинами, с ними, скорее всего, ничего дурного не случится.
—Куда это понеслись обладатели черных блестящих панцирей? — подозрительно спросила у Найла предводительница, провожая взглядом двух жуков. На Рикки с двумя другими маленькими разведчиками и она не обратила внимания.
—На кораблях слишком мало места, чтобы взять запасы пищи для всех участников путешествия. Более того, уважаемые жуки предпочитают питаться свежей травой, да и то не любой. Они отправились на поиски пищи.
— Да, у нас растет много разных трав, — заметила старшая амазонка почему-то с кривой усмешкой.
А отряд тем временем повернул к тем домикам, про которые говорил Рикки. Они были частью какого-то древнего дорогого курорта.
Двухэтажные домики стояли на побережье, но не у самой воды, а за первым рядом пальм. Строения утопали в тропической растительности, в некоторых местах даже закрывавшей окна первого этажа. На вторых этажах имелись балкончики. Вообще, домики стояли в тени пальм: они оказались между двумя рядами деревьев — первого, идущего по самой кромке песка и как бы отделяющего пляж от материковой части, и второго, растущего примерно на расстоянии тридцати метров от первого. Чуть дальше располагался огромный бассейн, вернее, его остатки: теперь это была пустая чаша, отделанная разноцветной плиткой, отвалившейся во многих местах.
Правда узор можно было рассмотреть до сих пор: древний мастер пытался изобразить играющих с мячом дельфинов.
Между некоторыми плитками уже проросла трава, а в одном из углов Найл даже заметил небольшой кустик. Наверное, в старые времена, до краев наполненный водой бассейн смотрелся великолепно — голубая чаша, со всех сторон окруженная тропической растительностью.
Вокруг бассейна, кстати, было больше всего фламбоайана — на вид что-то вроде буйно и пламенно цветущей красной акации. Но кому сейчас наполнять чашу водой? Да и зачем? При желании девушки, наверняка, купаются в океане.
Амазонки первыми поставили велосипеды на специально отведенном для них месте. По всей вероятности, это сооружение тоже осталось с древних времен: металлические барьеры шли с равными промежутками друг от друга и были припаяны к одной общей основе. Велосипеды прекрасно вставали в расстояния между двумя металлическими штангами. Найл, Вайг и Сур последовали примеру амазонок. Чернокожим мужчинам и ставить было нечего.
Они приводили в норму дыхание после кросса по грунтовой дороге. Многие женщины, как обратил внимание Найл, опять с большой заинтересованностью смотрели на молодые черные тела с накаченными мышцами, по которым в эти минуты струился пот.
«Интересно, а они пошлют кого-то за брошенными велосипедами? » — подумал Найл.
Вообще-то воровать их тут некому. Да и в древние времена воровство на островах не особо процветало. Отсюда ведь сложнее вывезти украденное. Найл даже вспомнил, как прочитал в одной древней книге, что жители островов не ставили на сигнализацию свои машины, на которых ездили люди в те годы, и часто вообще оставляли их незакрытыми, что удивляло туристов с материков.
Посланник Богини заявил амазонкам, что хотел бы осмотреть весь их лагерь.
Предводительница кивнула и велела подчиненным девушкам провести мужчинам экскурсию.
«Показать, как нужно жить», — добавила она с презрением. Найл с трудом сдержал смешок. Ишь ты, какие мы надменные. Знаем, как нужно жить, а остальные не знают, в особенности, если эти остальные — мужчины.
Сур, насколько знал Посланник Богини, мог бы долго рассказывать этим девицам про чистоту и микробов. Он ведь почти всю жизнь провел в подземельях, где за чистотой очень ревностно следили, и все люди даже носили белые одежды. Да ведь и двуногие в городе Найла, в особенности, добившись равных прав с пауками, стали жить в регулярно убираемых жилищах, а не уподобляться гигантским насекомым.
Все жилища людей, которые Посланник Богини посетил на севере, тоже отличались чистотой и ухоженностью.
Кроме огромного бассейна из курортных достопримечательностей Найл и сопровождавшие его мужчины увидели и бывший аквапарк, стоявший недалеко от гостиничного комплекса — минутах в десяти ходьбы. Желоб глубиной метра полтора, отделанный плиткой, как и бассейн, извивался лентой.
Теперь он также не был заполнен водой. Его в нескольких местах пересекали мостики. Рядом возвышались водные горки, с которых древние люди скатывались в небольшой бассейн, правда, гораздо более глубокий, чем первый. Между изгибами желоба в разных местах были свалены остатки пластиковых кресел и лежаков. Амазонки ими не пользовались.
Найл с друзьями прошел в небольшой домик-склад в дальней части аквапарка. Там он нашел надувные матрасы, круги — большие и маленькие, водные лыжи. Все это было старым, не использовалось много лет и теперь уже стало негодным к употреблению: резина рассыпалась при прикосновении, лыжи потрескались.
С чувством легкой горечи мужчины снова вышли на воздух. Рикки со своими разведчиками и жуки пока не возвращались. Нашли что-то интересное? Мужчин постоянно сопровождали женщины, правда, пока деления на пары не произошло. Да и это окажется трудным делом: количество женщин примерно раза в три превышало количество мужчин. Однако Найл, подключаясь к сознанию девушек, знал, что каждая из них уже облюбовала себе партнера.
Только как же они все-таки собираются делить мужчин? Ему было просто интересно. Сам он для себя твердо решил остановиться на страшненькой девушке, которую впервые увидел во встречавшей их лодке. Посланник Богини надеялся получить от нее побольше информации. Самые симпатичные навряд ли захотят делиться с ним секретами амазонок. А вот эта дурнушка из чувства благодарности...
Она, кстати, все время переживала, что опять останется без мужчины и не забеременеет. Девушка даже не надеялась, что кто-то из гостей острова сегодня разделит с ней постель.
«Они не успеют, — повторяла она про себя. — • До меня опять не дойдет очередь.»
— Ну, что тут у вас еще есть? — спросил Посланник Богини, когда группа мужчин и женщин отошла от бывшего аквапарка.
Им показали остатки теннисных кортов, два небольших детских бассейна, волейбольную и баскетбольную площадки.
«Но почему они сами не занимаются спортом?» — недоумевал Найл.
В его городе устраивались спортивные состязания. Как они в свое время решили с принцессой Мерлью, людей обязательно нужно чем-то занимать, а спортивные состязания для этого подходили прекрасно. Спортсмены тренируются, потом соревнуются, их друзья болеют, опять же выбрасывают часть эмоций на аренах, а не идут крушить здания...
Однако оказалось, что эти женщины много времени посвящают спортивной подготовке, правда, отличающейся от занятий древних людей и того, что практиковалось в городе Найла. В основном, они тренировались в стрельбе из лука и метании боевого топора. Они также осваивали борьбу, бегали кроссы, плавали.
Прибывшим на остров мужчинам предложили поучаствовать в соревновании. Найл, Вайг и Сур одновременно приняли вызов.
«Ну-ну, — тут же прочитал Посланник Богини в сознании большинства женщин. — Опозоритесь сейчас, как все ваши предшественники.»
Уловив эту мысль, Найл понял: они во что бы то ни стало должны победить этих женщин и показать, что мужчины с континента, по крайней мере их отряд, способны оказать достойное сопротивление кому угодно, даже этим амазонкам.
Посланник Богини обменялся ментальными импульсами со старшим братом и Суром, которые тоже постоянно подключались к сознанию девушек, чтобы предупредить возможные неприятности.
Вайг и Сур были настроены не менее решительно, чем Посланник Богини.
Затем трое мужчин, способных к ментальному общению, стали закладывать соответствующие мысли в головы чернокожих. Чернокожие в северных городах не умели общаться ментально, правда были способны полностью очищать головы от мыслей, чтобы восьмилапые не прочитали мнение рабов о хозяевах. Этот дар передавался по наследству и стал уже чем-то вроде особенности черного организма в отличие от белого.
— Ну что ж, раз вы готовы, нужно отправляться на стрельбище, — заявили амазонки. — Посмотрим, на что вы способны.
В их усмешках было даже слишком много ехидства, что еще больше распалило мужчин.
Амазонки позвали свою предводительницу, она, как понял Найл, подключившись к ее сознанию, с трудом сдерживала смех, глядя на его собственный почти ненакаченный торс.
— Поразвлекайтесь, девочки, — сказала женщина надменно. — Вам нужно немного отдохнуть. Ведь мы все так много тренировались в последнее время. Только не особо мучайте этих особей. Помните: ночью им требуется хорошо поработать. А, значит, у них должны остаться силы.
Девушки, Найл, Вайг и Сур вновь сели на велосипеды, чернокожие мужчины припустили бегом. Вскоре вся компания оказалась на хорошо вытоптанном поле, в дальнем конце которого на стволах деревьев были нарисованы мишени.

ГЛАВА ТРЕТЬЯ

— Думаю, вас троих для пробы будет достаточно, — надменно заявила одна из девушек — старшая в группе — поглядывая на белых мужчин.
Подключившись к ее сознанию, Посланник Богини понял: амазонки опасаются выдавать луки всем мужчинам. А ну как обернутся против них? Троих же испытуемых можно взять в кольцо в случае, если они вдруг захотят пострелять не только по мишеням. Девушки на самом деле предполагали, что мужчины имеют какой-то опыт стрельбы из лука, но были уверены: сами они стреляют гораздо лучше.
Несколько девушек тем временем сходили в небольшой домик, расположенный слева под пальмами, и принесли оттуда луки для мужчин.
— Ну, покажите, на что способны, — предложила старшая группы, с усмешкой посматривая на Найла, Вайга и Сура.
—Если не ошибаюсь, речь шла о соревновании, — напомнил Посланник Богини. — Не друг с другом же нам соревноваться? Может ты, уважаемая, тоже покажешь, на что способна? И еще парочка девушек? Самых лучших лучниц?
— Самых лучших?! Ха-ха-ха! — разразились смехом амазонки.
Найл же невольно посмотрел в сторону дурнушки, к мыслям которой уже неоднократно подключался.
Она стояла в группе таких же некрасивых — и мысли всех их были похожи. Они искренне жалели мужчин, над которыми, как знали девушки, сейчас будут насмехаться и издеваться. В особенности, после того, как у них ничего не получится со стрельбой. Ведь мало того, что мужчины, скорее всего, отвратительно стреляют из лука (по крайней мере, хуже амазонок), так им еще специально вручили плохое оружие — старое, с нетуго натянутой тетивой.
«А ведь это нечестно», — подумал Найл.
—Мы все-таки настаиваем, чтобы с нами соревновался кто-то из вас, — вежливо сказал самый молодой из трех мужчин — Сур.
—А любое соревнование предполагает победителя, — добавил Вайг. — И победитель должен получать призы. Скажите, что хотели бы вы в случае победы?
«Ты думаешь, что кто-то из них может победить? Заранее настраиваешься на проигрыш? — мгновенно послал ментальный импульс Найл. — Выкинь из головы эти мысли, брат. Мы победим. Ты должен быть в этом уверен.»
«Не беспокойся. Но надо же выяснить, что они хотят. Разве тебе неинтересно, как они ответят? А ты пока подумай, что попросить нам.»
— Мы и так получим все, что нам нужно, — отрезала старшая группы.
«Бедные мужчины», — пронеслось в головах всех страшненьких девушек.

Предыдущая страница 2 Следующая страница


3 Денниз Морхайм

— Ну, тогда мы скажем, чего хотим получить в случае нашей победы, — заявил Найл.
— Вашей победы? Ха-ха-ха! — опять рассмеялась старшая группы.
К ней подключились окружавшие ее девушки, видимо, занимающие то ли более высокое положение в иерархии амазонок, чем дурнушки, то ли просто приближенные к командованию. Похоже, самоуверенность мужчин показалась им донельзя забавной.
Не обращая на их смех внимания, Посланник Богини заявил, что одной из целей путешествия возглавляемого им отряда является поиск белого
порошка, известного на их континенте, как ине. Найл как раз поинтересовался, слышали ли про него амазонки.
—Ине? А что это такое? — раздались вопросы со всех сторон.
—Что делают ваши пауки, то есть паучихи, когда выходят из ментального паучьего поля? — уточнил Сур. — У нас восьмилапые вдыхают белый порошок. Тогда они могут без труда путешествовать на большие расстояния, даже в одиночестве.
—Наши самки никогда не выходят из ментального поля, — твердо заявила старшая группы. — На острове это невозможно. По нему они вполне могут передвигаться и по одной. Хотя зачем им куда-то ходить? Они живут в своем городе, а мы доставляем им все необходимое.
—А если они отправятся в путешествие? — спросил Вайг.
—Зачем? — не поняли девушки. — Им и здесь неплохо.
Найл тут же поинтересовался, путешествуют ли обитательницы острова — как двуногие, так и восьмилапые — хоть куда-нибудь: на соседние острова, на северный континент, на южный, через Большую Воду на континенты, лежащие за ней?
Девушки не понимали, о чем он говорит. Они даже не подозревали о существовании всех мест, перечисленных Найлом.
—Кто-то из вас когда-либо покидал этот остров?
—Нет, — ответила старшая группы. — В этом нет необходимости.
—Вам хватает пищи? Здесь произрастает все, что вы едите?
Ему ответили, что остров амазонок дает в достаточном количестве продукты и животного, и растительного происхождения, одежду они шьют сами (хотя то, что было на них надето, одеждой можно было назвать лишь условно), оружие тоже изготовляют сами. Ну а если чего-то не хватает... они это находят.
«Грабим корабли», — подумала девушка, к сознанию которой Найл уже многократно подключался. Из ее же грустных мыслей он узнал, что с кораблей, причаливающих к острову, снимается все до последнего гвоздика, а дерево используется для строительства лодок, с которых амазонки рыбачат. Большие суда им самим не нужны, дерева же для строительства лодок на острове нет: пальмы для этих целей не подходят.
Среди них вообще встречаются такие породы, которые при попадании в воду сразу же идут ко дну. Какая же лодка из пальмы? Так что единственная существенная проблема — отсутствие нужных пород деревьев — легко решается. А теперь старшие амазонки явно положили глаз на пять добротно сделанных кораблей, на которых приплыли мужчины.
Но Найла все-таки интересовал белый порошок или его аналоги. Он снова попытался вернуть разговор к этой теме. Однако безрезультатно: ни о чем подобном на острове даже не слышали.
— Есть ли у вас маковые поля? — спросил тогда Посланник Богини.
Последовало молчание. Но девушки не знали, что в эти минуты Найл, Вайг и Сур читают их мысли...
«Почему они про них спрашивают? Они что-то заподозрили? Они сами пьют млечный сок? » — думали амазонки, приближенные к руководству.
Старшая группы уже прикидывала, не отправиться ли прямо сейчас к предводительнице с этой информацией. Она не могла принять решения, что делать с чужеземными мужчинами, пьющими млечный сок, однако знала: любители такого сока не подходят для оплодотворения.
Страшненькие дали Посланнику Богини больше информации (не подозревая об этом).
Всех мужчин, прибывающих на остров, одурманивали разными травами, правда, не млечным соком: давали испить настои, подмешивали их в вино, раскуривали благовония в комнатах, где их оставляли. Имелись травы, используемые и для других целей: ведь прибывающих мужчин обычно не хватало всем женщинам, и гостям приходилось усиленно трудиться. Чтобы они могли достойно отработать ночные смены, и использовались травы, повышающие мужскую силу. Потом мужчин одурманивали и отдавали на съедение паучьим самкам.
«Да, неприглядная перспектива, если не знать о ней заранее и не подготовиться должным образом»,— подумал Найл.
«Но мы-то готовы», — заметил Вайг, прочитавший мысль брата.
«А что ты намерен делать, Посланник Богини?» — пришел вопрос от Сура.
Найл на мгновение задумался. Белого порошка тут нет, млечный сок отряд не интересовал: подобные поля находились не очень далеко от северных городов на их континенте, и Посланнику Богини там уже доводилось бывать. Если и брать что-то с этого острова, то только его обитательниц. Например, страшненьких амазонок, которые, несмотря на свою внешнюю непривлекательность, вольют в город, где правит Найл, свежую кровь.
Еще неплохо было бы выяснить про достижения техники, имеющиеся на этом острове. Увиденные пока старые велосипеды Найла нисколько не заинтересовали. На паучьих спинах можно передвигаться гораздо быстрее.
Посланник Богини спросил вслух, что все-таки девушки могут предложить мужчинам в качестве награды за победу в состязании.
Раз белого порошка у них нет, а млечный сок мужчинам не нужен, следует выбрать какой-то другой приз.
— О какой победе вы вообще говорите?! — гневно воскликнула старшая группы.
— В состязании всегда имеется победитель, — спокойно заметил Найл. — И мы хотели бы заранее обговорить его условия. Итак, что вы можете нам предложить в случае нашей победы?
— Не будет никакой победы! — старшая группы даже топнула ногой в кожаном сапоге. На лицах окружавших ее девушек тоже появились возмущение и гнев. — Вы — мужчины! Вы ни на что не способны! Вы никогда не сможете выиграть у нас никакое состязание! Слышите? Никакое!
— А если они все-таки выиграют? — внезапно прозвучал голос из группы страшненьких девушек. — Почему ты так уверена в победе, Аниопа?
— Да что ты такое говоришь, Илита?! Как ты вообще могла подумать, что у нас выиграет мужчина? Этого не может быть, потому что не может быть никогда!
И Аниопа снова топнула ножкой.
— Наверное, стоит показать девушкам, на что мы способны, не так ли, брат? — взглянул на Найла Вайг. — А потом мы посмотрим, что лежит у них в запасниках и сами выберем себе награды.
Аниопа и окружающие ее воительницы презрительно фыркнули.
— Ну, кто сразится против нас? — спросил Сур.
— Наверное, уважаемая Аниопа захочет показать свое мастерство, — сказал Найл, глядя на старшую группы с вызовом.
— Да чтобы я унижалась до соревнования с мужчиной?! Да чтобы я...
— Ты что, не умеешь стрелять из лука? — удивленно приподнял брови Найл, одновременно подключившись к ее сознанию и закладывая в него мысль: она должна взять в руки лук и выстрелить по мишеням.
Аниопа последовала полученному ментальному приказу, сама не подозревая об этом: потребовала принести ей оружие, затем, бросив презрительный взгляд на троих мужчин, взяла протянутую помощницей стрелу, натянула тетиву — и выстрелила по первой мишени. Стрела едва попала в начерченный на дереве круг.
Амазонки удивились такой неточности. Как понял Найл, подключившись к их мыслям, обычно Аниопа стреляла гораздо лучше. Правда, в головах амазонок тут же появились другие мысли. Как они считали, старшая группы давала мужчинам хоть какой-то шанс.
Два других выстрела тоже не отличались особой точностью: стрелы хоть и попали в круг, но опять рядом с чертой. Сама Аниопа думала, что точности мешает гнев, который она никак не могла в себе побороть. Ведь для стрельбы из лука следует сосредоточиться и успокоиться. А она вся кипела внутри, да и ее дыхание никак не могло прийти в норму. Вслух, правда, она сказала, что будет очень удивлена, если мужчины вообще попадут в ствол дерева — хоть в какое-то место.
Произнеся фразу, она надменно посмотрела на Посланник Богини, затем на его старшего брата и, наконец, на Сура.
Не отвечая на оскорбительные замечания, Посланник Богини поднял с земли принесенный специально для него лук и вынул первую стрелу из колчана, также лежавшего на земле. Следовало вжиться в стрелу — и направить ее точно в «десятку».
Посланник Богини сосредоточился, отключившись от посторонних мыслей и окружавшей его действительности.
Теперь он не слышал никаких звуков, не читал ничьих мыслей. Он видел лишь стрелу, которая в эти минуты коснулась тетивы. Найл продолжал придерживать стрелу рукой: таким образом — используя физический контакт — будет легче слиться с этим летающим предметом.
Найл направил в него ментальный импульс, который прошел через тело человека, его руку, пальцы — и вошел прямо в стрелу. Какое-то время энергия Посланника Богини прямо перетекала в предмет, которого касались его пальцы. Эта энергия, управляемая Посланником Богини, и поведет стрелу точно в цель. Наконец произошло слияние Найла с предметом в единое целое. Стрела знала, куда должна лететь и воткнуться. И мужчина выпустил ее в полет...
Для него не играло никакой роли, что тетива лука слабо натянута и что сам он какой-то кривоватый. Стрела летела туда, куда ее направлял лучник. И вошла точно в «десятку».
Амазонки одновременно издали возглас удивления. Справа, с той стороны, где стояла группка страшненьких девушек, до Найла долетели и возгласы радости. Там за него горячо болели. Чернокожие матросы бурно зааплодировали начальнику отряда.
— Это была случайность, — процедила Аниопа. Она никак не ожидала такого результата.
Но когда и две другие стрелы Найла тоже попали в «десятку» — на других мишенях — она не нашлась, что сказать. Однако ее помощница, подававшая стрелы Аниопе, заявила, что старшей группы амазонок достался плохой лук.
— Так пусть попробует выстрелить из моего, — предложил Найл с улыбкой, протягивая кривой лук Аниопе.
Старшая группы схватила его, вырвала стрелу из руки помощницы и, почти не целясь, выпустила в дерево.
Стрела улетела куда-то в кусты... Аниопа грязно выругалась. Наверное, научилась таким словам у кого-то из пиратов. Найлу и другим мужчинам из его отряда было непривычно слышать грязные ругательства из уст женщины.
Другие амазонки тем временем решили поддержать свою подругу. Шесть девушек сделали по выстрелу (из собственных луков).
Их результаты оказались лучше, чем показанные Аниопой, однако ни одна из них не попала в «десятку». Все они были страшно недовольны собой, но не могли справиться со своими раздражением, гневом и яростью. Некоторые, как успел прочитать в их мыслях Найл, уже подумывали о мести мужчинам. «Не умеют проигрывать», — усмехнулся он про себя.
«Ну и подлые же создания женщины», — тут же долетел до Найла ментальный импульс брата. Найл ментально попросил и Вайга, и Сура постоянно быть начеку: при таком настрое девушек их действия непредсказуемы. Даже чтения мыслей может оказаться недостаточно. Они ведь вполне способны начать действовать необдуманно, просто руководствуясь гневом и яростью. Вначале ударить — а потом подумать.
Вторым из мужчин лук взял старший брат Найла. Вайг действовал точно также, как и Посланник Богини — и его стрелы, как и стрелы младшего брата, попали точно в цель. Сур закрепил успех. Чернокожие матросы ликовали, победно посматривая на женщин. Знай наших! Вот на что способны мужики!
— Ну так что, покажете нам ваши склады или где вы храните свои сокровища? — спросил Найл у Аниопы, метающей во все стороны взгляды-молнии. — Нам хотелось бы выбрать себе что-нибудь в качестве призов за меткую стрельбу.
— Соревнования еще не закончились! —? закричала старшая группы. У нее на губах от ярости выступила пена.
— Что ты предлагаешь теперь? — спокойно уточнил Посланник Богини.
Вторым номером программы было метание боевых топоров. И в этом деле мужчины одержали сокрушительную победу.
Когда же амазонки предложили сразиться врукопашную, в дело вступили чернокожие матросы, попросив у начальника отряда разрешения показать свое мастерство. Как знал Найл, моряки часто устраивали подобные схватки. Предпортовый район главного северного паучьего города считался криминальным и белые граждане там вообще никогда не показывались.
Чернокожие парни привыкли драться с детства, причем использовать в поединках все возможные приемы. В кабацких и уличных драках позволялось все...
Их не беспокоило, что они сражаются с женщинами. Они просто хотели доказать свою силу и преимущества мужчин перед островными амазонками. У них явно оказался больший опыт настоящих драк, они были сильнее физически и хотели поддержать Посланника Богини, обещавшего им освобождение из рабства. Вскоре все соперницы уже лежали на траве...
Такого поражения девушки не ожидали. Теперь они откровенно боялись предстать перед своей предводительницей, оставшейся в лагере. Ведь они всегда одерживали верх над мужчинами... Откуда же прибыли эти? Где они научились такому мастерству? И что теперь с ними делать?!
— Ну так что интересного есть у вас на острове? — Найл вернул девушек к волновавшему его вопросу. — Что вы нам можете показать?
— Мы проиграли, — снова подала голос Илита, хотя ни она сама, ни другие некрасивые девушки в состязаниях не участвовали. Все это время они стояли в стороне, наблюдая за схватками. И болели они за мужчин, как знал Найл из их мыслей. — Мужчины заслужили призы.
— Но что им показывать у нас на острове?! — теперь в отчаянии воскликнула Аниопа.
«Может, их просто отпустить?» — эта мысль мелькнула одновременно в головах у нескольких девушек, даже окружавших Аниопу. Правда, руководствовались они разными соображениями. Одни в самом деле считали, что мужчины заслужили, чтобы им подарили жизнь за такую сокрушительную победу, другие побаивались.
Они вполне обоснованно предполагали, что эти мужчины не позволят так просто себя убить. А скольких девушек они унесут с собой в могилу? Умирать никому не хотелось. Приученные к легким победам, девушки теперь не были уверены, что смогут оказать достойное сопротивление первым в их жизни серьезным соперникам. Но с другой стороны они побаивались паучих... Ведь те уже настроились на пир, и если амазонки отпустят мужчин, сожрут их самих. И ведь от мужчин еще надо забеременеть...
Внезапно Найл краем глаза заметил приближение трех маленьких паучьих шариков. Затем послышался шум раздвигаемых кустов фламбоайана, и на площадку выбрались Саворон с молодым жуком. Оба при виде Посланника Богини цвиркнули и пошевелили щупиками. Рикки в это же время опустился на плечо Найла, два его подчиненных — на плечи Вайга и Сура. Рикки гордо вышел из своего шарика, надменно обвел взглядом стоявших полукругом амазонок, затем послал ментальный импульс Найлу. Паучок сообщал, что они обнаружили очень интересную пещеру в дальней части острова, на которую обязательно следует взглянуть и Посланнику Богини. Правда, туда ни в коем случае нельзя вести амазонок. От их общества следует незамедлительно отделаться.
«Легко сказать», — подумал Найл.
Рикки тут же заметил, что Посланник Богини, Вайг и Сур вполне смогут втроем путешествовать на спинах двух жуков. И Саворон, и его подчиненный способны каждый нести и двух человек каждый. Поэтому можно даже прихватить и кого-то из чернокожих матросов.
«А что делать остальным чернокожим?» — послал Найл ментальный импульс Рикки и пояснил, какая судьба им всем уготована. Посланник Богини не мог бросить членов своего отряда на произвол судьбы, тем более чернокожие матросы не умеют читать мысли других людей. Значит, смерть может подкрасться к ним неожиданно.
«Скажите амазонкам, что у вас есть дела на острове, — отрезал Рикки. — Вы же выиграли состязание. Обещайте вернуться к ночи. Им ведь это нужно? »
Найл не успел ответить начальнику разведки.
— А что это за существо? — спросила одна из девушек — похоже, самая молодая — протягивая руку к Рикки.
Паучок резко взмыл в воздух и завис над головой Найла. Рикки терпеть не мог фамильярного обращения.
— Ты что, не знаешь? — повернулась к ней Аниопа. — Самец-детеныш. Правительница обожает суп из таких мелких паучков. Самцов ведь не уничтожают сразу, как раз дают немного подрасти. В таком возрасте они самые вкусные.
Рикки был возмущен до глубины души, что Найл тут же почувствовал.
— Я не детеныш, — сказал он своими рокочущим голосом. — Я— взрослый паук. И начальник разведки.
Его слова вначале вызвали у амазонок удивление, потом смех. Найл мог примерно предположить, какая последует реакция у Рикки. Именно это и произошло.
Не сговариваясь, три маленьких паучка переместились от мужчин к трем старшим в группе среди амазонок: Аниопе, ее помощнице, подававшей ей стрелы, и еще одной девице, постоянно стоявшей рядом.
Паучки сели им на головы и запустили в коротко стриженые волосы свои маленькие лапки.
Девушки слабели на глазах: ведь паучки таким образом пили из них энергию.
«Только не убивайте их сразу», — послал Найл ментальные импульсы разведчикам. Начальник отряда всегда старался, по возможности, избежать лишних жертв. А вот хороший урок этим амазонкам не помешает. Да и Рикки, как он знал, не мог не показать себя.
Помощница Аниопы первой потеряла сознание и упала на траву, потом рухнула сама Аниопа, за ними последовала третья девушка. Остальные отпрянули в ужасе.
Рикки с подчиненными так и сидели у них на головах, не выпуская лапок.
— Что происходит? Что они делают? — послышались крики со всех сторон.
Но нашлись и смелые девицы. Две воительницы подхватили брошенные на землю боевые топоры и бросились на Рикки и второго маленького разведчика. Только они не знали, с кем имеют дело. Рикки с подчиненными мгновенно отцепились от голов амазонок и взмыли в воздух: реакцией они обладали отменной, а вот девицы не смогли отвести удар в сторону — и оба топора упали на головы их подруг...
Правда, Найл не исключал, что в этом деле могли поучаствовать и паучки... Он не успел уловить никаких импульсов, но они вполне могли быть посланы. И боевые топоры упали так, чтобы убить... Руки, замахнувшиеся на разведчиков, отклонились чуть левее...
Аниопа и ее помощница умерли на месте. Найл -считал, что воительницы должны винить в этом только себя.
В рядах амазонок началась паника. Кто-то кричал, кто-то плакал, кто-то грязно ругался. Несколько девушек пытались оказать помощь Аниопе и ее подруге, но безрезультатно.
Какая помощь после того, как череп пробили боевым топором? Правда, пауки из северных городов могли бы помочь в таком случае, но, во-первых, гигантских восьмилапых вообще не было поблизости, во-вторых, в путешествие отправился лишь один лекарь, а, в-третьих, они не стали бы тратить свою энергию на какую-то неизвестную им двуногую.
Вообще, на севере Найла больше всего поразила способность пауков-лекарей возвращать людей к жизни. Восьмилапые, конечно, не желали тратить силы на подпитку двуногих и делали это лишь в исключительных случаях. Например, пауки не давали самоумертвиться пойманным людям подземелий, которые в дальнейшем были только благодарны им за это.
Третья девушка, из которой пил энергию подчиненный Рикки, тем временем лежала без сознания, но она через какое-то время должна прийти в чувство. Найл, по крайней мере, видел, как на шее у нее бьется жилка. Остальные амазонки, казалось, забыли про мужчин. Но скоро они вспомнят и, как предполагал Найл, набросятся на них с кулаками, боевыми топорами — и вообще всем, что попадется под руку.
Он, конечно, не боялся схватки, уверенный в победе мужчин, но зачем его людям лишняя драка? Зачем лишние ссадины и синяки? Да и не хотелось губить еще нескольких девушек, а ведь жертвы неизбежны.
Поэтому Посланник Богини решил: сейчас — самое время отправиться в обнаруженную Рикки пещеру.
Начальник отряда жестом показал своим подчиненным, что им следует отойти в сторону, затем вкратце пояснил план действий.
— Это будет позорное бегство, — послышались голоса чернокожих матросов. — Мы останемся и примем бой. Мы просто обязаны поддержать мужскую честь!
— Они совершенно правы, — заметил Вайг. — И я готов остаться здесь старшим. Должен же быть кто-то, способный к ментальному общению. А вы с Суром отправляйтесь. Возьмите с собой парочку матросов. Как раз получится по два человека на спине жука.
Найл кивнул, осознав разумность слов брата, правда, попросил лишний раз не вступать в схватку, а попытаться решить вопрос с амазонками мирным путем.
Хотя это навряд ли получится...
Чернокожие мужчины, воспользовавшись паникой амазонок, направились в домик, откуда недавно выносили оружие. Там ведь, наверняка, хранится что-то еще... Все они горели желанием сразиться (что Найлу не очень нравилось), но парни заскучали на судах, тут же такое развлечение намечается. А потом примирение — какое возможно только между мужчиной и женщиной.

ГЛАВА ЧЕТВЕРТАЯ

Найл бросил взгляд в сторону группки страшненьких девушек. Те не подключились к крикам подруг, суетящихся вокруг убитых, и не предприняли ничего, чтобы остановить Найла и его друзей, покидающих место схватки. В мыслях Илиты Посланник Богини прочитал сожаление. Она думала, что больше никогда его не увидит...
— Я вернусь! — послал он ей ментальный импульс и успел увидеть изумление на ее некрасивом лице перед тем, как Саворон заскочил в кусты и площадка скрылась из виду.
Рикки летел чуть впереди, указывая дорогу. Правда, два гигантских жука и так ее помнили. Мужчины, сидевшие на их спинах, внимательно оглядывались по сторонам, но пока не заметили ничего особенного. По крайней мере Найлу уже неоднократно доводилось видеть подобную местность. По обе стороны грунтовой дороги шли поля, на которых выращивались всевозможные культуры. Девушки сказали правду: на острове было достаточно места, чтобы вырастить хлеб и овощи, которыми питались амазонки. По всей вероятности, тут также водились всевозможные птицы и звери, на которых девушки охотились. Только звери, скорее всего, выходили из своих нор и укрытий по ночам. Птички то и дело пролетали над головами членов отряда. Найл вспомнил, что они сидели и на пальмах у берега, только тогда ему некогда было на них смотреть.
— Сколько все-таки здесь городов? — спросил Найл у Рикки и жуков. — Вы нашли еще какие-нибудь поселения?
— Большой город — один, — ответил Рикки. — Тот, в которым ты уже был, Посланник Богини. Все паучихи живут там. По побережью раскидано несколько небольших поселений амазонок — подобных тому, от которого мы удаляемся.
«Это территории старых отелей? — подумал Найл. — Теперь занятые девушками?»
— А в городе амазонки живут?
— Да, — ответил Рикки. — Но только те, чье присутствие необходимо для обслуживания пау-чих. Насколько я понял, здесь две обособленные группы — паучихи и амазонки. Ну, нельзя, конечно, сказать, что они полностью обособленные... Они постоянно взаимодействуют, но между ними заключено нечто типа соглашения... О ненападении. Паучихи размещаются в своем городе и живут своей обычной жизнью. Девушки — в своих поселениях. Никто никому не мешает. Наоборот помогают.
— Каким образом? — уточнил Сур.
— Добывая пищу, — Рикки издал тихий рокочущий смешок. — Но вам об этом расскажут другие.
— Кто? — воскликнули одновременно Найл с Суром.
— Вскоре увидите.
Наконец поля, где росли пшеница и кукуруза, закончились. Путешественники теперь бежали в высоких зарослях сахарного тростника. Они сами делают сахар? — прикидывал Найл, затем вспомнил уроки Стиига. В древних островных государствах сахарный тростник всегда являлся одной из основ местной промышленности. Из него производили не только сахар, но и ром, пользовавшийся большой популярностью у местного населения и приезжих туристов и экспортировавшийся в другие страны. Их сахарного тростника также делали крыши домов. Однако те дома до новых времен не сохранились. Остались лишь монументальные сооружения из камня и бетона, строившиеся специально для нужд богатых туристов.
Какое-то время два гигантских жука бежали вдоль рядов дико растущих кокосовых пальм, затем — мимо куска земли, просто поросшего какой-то неизвестной травой, а потом справа и слева участники путешествия увидели мак... Пурпурные и белые цветки кивали головками по обеим сторонам дороги. Вдали замаячили возвышенности, которых раньше не наблюдалось: на всем протяжении пути дорога была ровной.
Найла удивили остатки ограды из бамбуковых жердей, по всей вероятности когда-то окружавшей все поля.
Сур вслух высказал предположение, что ограда осталась от древних людей. Ведь в старые времена каждый наркобарон пытался оградить свои владения от конкурентов. Тут, наверняка, кругом стояла вооруженная охрана. Теперь же маковые поля охранять было не от кого.
Сур внезапно вспомнил, что читал о производстве опия в древних книгах. Все люди из подземелий, с которыми удалось познакомиться Найлу, были хорошо образованы — в отличие от тех, кто жил наверху. Люди подземелий с детства очень много читали. Да ведь у них всегда было больше свободного времени, чем у тех, кто боролся за жизнь на поверхности. В подземельях, где родился Сур, работали фабрики и заводы, и не требовалось охотиться, с трудом добывая пищу и воду, а также постоянно бороться за жизнь, как делали Найл, Вайг и все, кто, как и два брата, выросли в пустыне. Жизнь в подземельях текла по накатанной колее, была давно налажена и не требовала особых усилий. Только это была форма рабства, и за выход из подчинения сурово карали. 'Те же, кому удалось избавиться от власти пауков-альбиносов, оказывались несказанно рады этому. Одним из таких счастливчиков оказался Сур, до конца жизни преданный Найлу за свое спасение. Молодой парень в свою очередь очень помогал старшему товарищу. Его знания порой оказывались бесценными.
Чернокожие матросы слушали, раскрыв рты.
Они, раньше ненавидевшие белых всей душой, впервые встретили тех, кто относился к ним, как к равным. Более того, Найлу уже удалось освободить некоторых их товарищей из рабства и отправить в свой родной город. А тех, кто вернется с ним из этого похода, он обещал сделать свободными и особо обговаривал этот пункт договора с Правительницей. Поэтому чернокожие матросы были готовы выполнять все приказы Посланника Богини. И вообще, им было интересно. С ним они узнали столько нового. Да и когда бы они смогли, например, побывать на этом острове?
Более того, черным мужчинам в северных паучьих городах нельзя было притрагиваться к белым женщинам. Это каралось самым жестоким образом. Сегодня же матросы предвкушали ночь с белыми амазонками... Для них это было вдвойне приятно... Найл читал их мысли, с трудом сдерживая смех. Парни думали, как расскажут своим друзьям по возвращении, что они выделывали с белыми девицами. Даже если и не будут ничего выделывать... Но рассказы об их мужских победах и достижениях были уже готовы. Кто же их проверит? А друзья, с которыми вместе уходили в плавание, всегда подтвердят, что так оно и было, и даже добавят деталей. Даже одна мысль о том, что они подомнут под себя белых женщин, поднимала черным мужчинам настроение.
— Ну так что ты читал в древних книгах? — подбодрил Найл Сура.
— В этих островных государствах опиумный мак часто выращивали и официально, — сообщил Сур.
— Что ты имеешь в виду? — не понял Найл. — С разрешения властей что ли? Но насколько я знаю, в древние времена власти как раз боролись с наркобаронами, разрабатывались различные правительственные программы — и пресечения поставок наркотиков, и излечения пристрастившихся к ним людей.
Однако у Сура имелась и другая информация. На основе опия производились обезболивающие медицинские препараты, причем во многих странах мира. Правда, официальное выращивание опиумного мака считалось прерогативой бедных стран, к которым, в частности, относились многие островные государства. Эти государства были не в состоянии самостоятельно поднять свою экономику. Фабрики и заводы, как в развитых странах, отсутствовали, а выращивание опиумного мака давало средства на жизнь чуть ли не всему населению. За спичечный коробок зелья можно было получить больше, чем врачи и учителя получали за месяц работы. Поэтому местное население и занималось выращиванием этой культуры и сбором млечного сока.
— Но была еще одна трава... — Сур задумался на мгновение, пытаясь извлечь из глубин памяти ее название, и ему это удалось: — Эфедра хвощовая! — воскликнул он.
— А не она ли росла на предыдущем поле? — спросил Найл. — Перед маковыми? Помните тот участок, который мы пробегали?
Два огромных жука тут же развернулись и понеслись назад. Торопиться участникам путешествия было некуда. Они знали; что в случае возникновения эксцессов подчиненные Рикки тут же прилетят за ними.
— Я никогда не видел, как она растет, — признался Сур, спрыгивая со спины жука. Его примеру последовали остальные трое мужчин. Все принялись рассматривать неизвестную траву. — Но судя по картинкам в книгах, которые я читал, это она и есть.
Сур рассказал, что эфедра хвощовая вообще-то считалась лекарственным растением и служила основой для изготовления эфедрина. Этот препарат использовался для подстегивания иммунной системы в период депрессии. Из нее также изготавливались различные синтетические наркотики, амфетамины.
Трава проходила сложный технологический процесс, который из-за отсутствия оборудования нельзя было осуществить в развивающихся странах. Обычно эфедра уходила из развивающейся страны в развитую, где стояли фармацевтические фабрики, там проходила обработку, а потом в страну, где росла трава, поставлялись лекарственные препараты. Но затем наркоманы научились прямо из травы изготовлять эфедрин.
Минуя сложный технологический процесс, который невозможно повторить на собственной кухне, они стали колоться свежеприготовленной сывороткой.
Вот с этими наркоманами и изготовителями и стали бороться правоохранительные органы, причем в международном масштабе. Самопал оказался исключительно опасным для человека. Если опий, например, бьет по интеллекту, то самопальная сыворотка выводит из строя человеческую плоть: у потребителя начинают выпадать зубы и волосы, отказывают почки. Примерно через два месяца человек, колющийся сывороткой, превращался в древнего старца.
— Значит, теперь эта самая эфедра хвощовая спокойно произрастает на местных полях, — задумчиво произнес Найл.
— Только вот кому они ее продают? — подал голос один из черных матросов. — Если из нее можно приготовить лекарство...
— Как? — воскликнул Сур. — Вы понимаете, что процесс исключительно сложен? Требуются лаборатории, знающие люди... А если на этом острове всего один сохранившийся город и из двуногих — эти полуголые страшилы... Кто этим занимается?!
— Согласен, эта трава тут может просто пропадать, — сказал Найл. — Они могут не знать, что это такое. Но млечный сок амазонки кому-то продают? Для его сбора не требуется никакой специальной техники. И, как я успел прочитать в их мыслях, тут вообще много интересных трав. Неужели их разводят только для того, чтобы одурманивать мужчин? Но я не верю, что сюда заходит так много кораблей.
— Могут торговать с другими островами, — сказал Рикки, опустившийся на плечо Посланнику Богини. — А кто его собирает, ты вскоре и сам увидишь.
— Ну так давайте посмотрим! — воскликнул Найл и снова вскочил на спину Саворона.

Предыдущая страница 3 Следующая страница


Скитальцы 4

Остальные мужчины последовали его примеру. Они понимали, что сами ничего не смогут сделать с эфедрой хвощовой, да и не за ней они сюда пришли.
Жуки быстро вернулись к маковым полям. Мужчины осмотрели старые бамбуковые ограждения, затем обратили внимание на мак, слегка покачивающийся на ветру.
— Самая, пора собирать урожай, — заметил Сур, внимательно осмотрев головки. — Мак начал цвести дней десять назад.
— А где та пещера, про которую ты говорил? — обратился Найл к Рикки.
— Видишь вон ту возвышенность? — Рикки показал лапкой вперед.
Найл кивнул. Впереди маячили холмы. Горами их назвать было нельзя, но это была целая гряда холмов, один плавно переходил в другой. Они поросли травой, кустами, кое-где попадались невысокие деревца.
— Там много пещер, — продолжал маленький паучок. — Я думаю, Посланник Богини, тебе будет интересно на них посмотреть.
— Ты залетал в них?
— Нет. Просто опускался рядом, не со всеми, конечно, на все у меня не было времени, я хотел поскорее вернуться к тебе. Но кое-что интересное увидел и услышал.
Найл предложил жукам следовать дальше, к возвышенностям. Сам он тем временем стал прочесывать ментальными импульсами поля по обеим сторонам дороги. Сур понял, что делает Посланник Богини, и предложил разделиться: Найл займется правым полем, Сур — левым. Так и поступили.
Внезапно молодой парень воскликнул:
— Там кто-то есть! — и показал рукой вглубь поля.
Жуки застыли на месте, ожидая команды Посланника Богини. Чернокожие матросы пытались встать на цыпочки и рассмотреть, что делается в маковых стеблях. Матросы были на голову выше Найла и надеялись что-то увидеть, но пока у них ничего не получалось. Прочесывание поля ментальными импульсами давало лучшие результаты. И Найл, и Сур чувствовали движения двух живых существ в центре левого поля. Рикки улетел в том направлении и кружил над одной точкой.
— Туда! — приказал Посланник Богини жукам и два огромных обладателя черных блестящих панцирей, сминая маковые стебли, побежали к центру левого поля. За ними оставалась вытоптанная тропа.
А кто-то пытался убежать от них... Но разве убежишь от такого гиганта, как Саворон? Старший в отряде среди жуков быстро настиг двух мальчиков лет десяти и восьми на вид, в панике уставившихся на непонятное существо. Оба в ужасе закрыли руками лица. Второй жук встал с другой стороны, мужчины спрыгнули на землю и в результате мальчики оказались окруженными участниками путешествия.
Найл тут же подключился к их сознанию. Мальчишки страшно испугались и готовились к смерти. Но затем они подняли глаза — и поняли, что их окружают мужчины и жуки-самцы. В душах ребят тут же появилась надежда. Мужчины не должны их убить!
Посланник Богини присел на корточки перед мальчишками. Сур стоял рядом, ободряюще им улыбаясь.
Чернокожие матросы осматривали надрезанные головки мака. У одного мальчика в руках был небольшой ножичек, которым он, видимо, и надрезал головки. Второй же держал в руках мисочку, в которую соскребал вязкие темно-коричневые комочки загустевшего сока.
— Не бойтесь! — сказал Найл в голос, улыбаясь мальчишкам. — Мы не принесем вам зла.
— А мы и не боимся, — с улыбкой ответил младший мальчик. — Вы же все — мужчины. Значит, наши братья.
Найл понял, что теперь у парней любопытство пересилило страх.
— А кто вы такие? — спросил старший мальчик. Потом он посмотрел на Саворона и его подчиненного и заметил, что на этом острове водятся только мелкие и средние жуки.
Самый большой, которого парню доводилось видеть, был в два раза меньше гигантских обладателей черных блестящих панцирей.
Как мог, Найл попытался объяснить, откуда они прибыли и какие преследуют цели. К удивлению членов отряда, мальчики их быстро поняли: они были неплохо знакомы с географией. Ребята сказали, что взрослые мужчины прибыли на остров из самых разных частей Земли. Потом старший мальчик внимательно посмотрел на чернокожих матросов и заявил:
— И такие, как вы есть. Вы говорите, что вы — с Северного Континента? От Больших Озер? Что-то мы про них слышали...
Найл тут же попросил проводить возглавляемую им группу к мужчинам. Судя по краткому рассказу мальчиков, именно они их и воспитывали. Посланник Богини как раз уточнил этот вопрос.
— Да, — кивнули мальчики, — мужчины и пауки. У нас тут все только самцы. И мы — самцы! — мальчишки гордо выпятили грудь вперед.
Правда, мальчишкам нужно было обязательно собрать сок из коробочек — иначе он пропадет. А сок для мужчин острова являлся самым ценным товаром. Именно на него они меняли необходимые продукты, которые не производили сами.
— Дяденьки, — посмотрели мальчики на Найла и возглавляемую им группу. — Поднимайтесь на этот холм. Там живут наши отцы. А у нас сегодня еще много работы.
— А почему взрослые не собирают сок? — уточнил Сур.
— Ну, нам же легче спрятаться, — ответил старший мальчик. — И мы скорее убежим, если тут появятся амазонки. Тут по всему полю вырыты норы с
подземными ходами. Заметив вас, мы как раз побежали к такой норе. Но не успели. У вас в отряде такие молодцы! — мальчишки с восхищением посмотрели на жуков. — Амазонкам же еще ни разу не удалось нас догнать. Мы прячемся в норах в случае облавы. А взрослому мужчине там не поместиться.
«Я знаю, куда идти», — послал Рикки ментальный импульс Найлу.
Посланник Богини кивнул, потрепал мальчишек по плечам и снова сел на спину Саворону. Сур и чернокожие матросы последовали его примеру.
Когда жуки взбежали на холм, нависающий над полем, там их уже ждали. По всей вероятности, дозорные заметили приближение группы мужчин с жуками. Их встретили, как дорогих гостей. Правда, местные мужчины решили, что Найлу и возглавляемой им группе удалось сбежать от амазонок и они пришли просить убежища.
Вскоре на площадку перед пещерой, в которой жило пятеро мужчин и двое мальчиков, в эти минуты собирающих внизу загустевший сок, прибежали четверо пауков. Они тоже жили в какой-то пещере, но на другом холме.
— А где ваши восьмилапые? — тут же поинтересовались пауки. — Их всех сожрали? Никому не удалось спастись?
Найл решил сразу же объясниться с местным мужским населением. Он подробно рассказал им, кто он, откуда, как в их город пришел сигнал с севера с просьбой о помощи, что их отряд делал на. севере. Потом он поведал о жизни в трех паучьих городах, стоящих на берегу Больших Озер, о том, что он делал там, и о получении сигнала с просьбой о помощи теперь с юга, куда отряд сейчас и направляется. Остров амазонок оказался первой остановкой. Если бы корабли взяли немного другой курс, они бы и не узнали про его существование.
— Ваши пауки сейчас находятся в городе? С самками? — в ужасе воскликнули местные восьмилапые. — Их нужно спасать! Немедленно! Их ждет смерть! Их всех убьют и сожрут!
— Как и мужчин из вашего отряда, — добавил старший среди двуногих, которого звали Эван. — Вы считаете себя способными оказать амазонкам достойное сопротивление? Вы победили их в состязании? Значит, вам нужно немедленно возвращаться и спасать своих.
— Я уверен в членах своего отряда, — твердо заявил Найл и вкратце рассказал об имеющемся вооружении и о прошлых схватках. У него в самом деле не было оснований для серьезного беспокойства.
Выслушав Найла, Эван отрядил двух своих товарищей в другие пещеры, где жили мужчины и пауки. Требовалось собрать всех. Появление лиц одного с ними пола всегда было праздником. И здесь существовал неписаный закон: оказывать мужчинам и самцам всевозможную поддержку. -
Посланника Богини, конечно, заинтересовали взаимоотношения между пауками и мужчинами.
На этом острове, как ему тут же пояснили, нет противостояния человек — паук. Здесь с одной стороны выступают самки и женщины, с другой — самцы и мужчины. Самки и женщины значительно превосходят мужчин количественно, но мужчины и самцы, по их собственному заявлению, умнее, хитрее и изворотливее. Борьба за жизнь и постоянное напряжение научили их просчитывать все действия на много шагов вперед. Жуки, божьи коровки, также обитающие на этом острове, живут обособленными колониями и не участвуют ни в каких конфликтах между самцами и самками и мужчинами и женщинами. То же самое можно сказать и про птиц и зверей, которые тут водятся в большом количестве. С интересом поглядывая на Рикки, устроившегося на плече у Найла, местные сообщили, что маленьких паучков на их острове не встречается. Правда, начальнику разведки выказали не меньшее уважение, чем остальным гостям, что Рикки очень понравилось.
— А чем вы питаетесь? — поинтересовался молодой Сур.
— Вы голодны? — тут же засуетились мужчины. — У нас со вчерашнего дня остался жареный горный козел. Пойдемте в пещеру.
За трапезой местные жители продолжили свой рассказ. Восьмилапые также устроились в пещере, заняв большую ее часть. Оглядываясь по сторонам, Найл невольно вспомнил свое детство в пустыне. Они ведь тоже жили в пещере... Он помнил, как взрослые оставляли его там, отправляясь на охоту, и строго-настрого наказывали сидеть в глубине. Но стоило им уйти подальше, как Найл разбирал сучья и камни, которыми обычно закладывали вход, и выбирался на выступ, образующий около лаза нечто, напоминающее крыльцо. И с этого крыльца он наблюдал за жизнью снаружи — за диковинными созданиями, спешащими по своим делам.
Усилием воли он заставил себя вернуться к действительности. Детство давно закончилось. Возможно, оно у него было более трудным, чем у многих, но это было детство... Оно уже никогда не вернется, как не вернется и отец...
Пауки и мужчины сказали, что на холмах обитает масса съедобных существ, как крупных, так и мелких. Проще всего было охотиться на горных козлов, которых использовали в пищу и двуногие, и восьмилапые.
Пауки не унижали себя охотой на мелкого зверька — что там есть? — мужчины же ставили силки на небольших млекопитающих, чем-то напоминающих белку. Подключившись к сознанию рассказчика, Найл увидел этого зверька. Это в самом деле была белка, только лысая.
Далее хозяева рассказали гостям про реку, протекающую с другой стороны холмов.
— Неплохо бы искупаться, — заметил Сур.
— Купаться — только в океане, — тут же ответили ему. — В реке опасно.
Река кишела рептилиями. Опять подключившись к сознанию рассказчика, Найл увидел огромных крокодилов. Гостям поведали про охоту на них. Эти рептилии имеют одну особенность: вылезая из воды на берег, они обязательно возвращаются назад по своему следу. Исключение делается только в том случае, если рептилию что-то побеспокоило. Поэтому охотнику следует очень осторожно подобраться к оставленному крокодилом следу и поставить там нож острием вверх. Проползая по ножу, крокодил вспарывает себе брюхо.
Правда, крокодилом особо не насытишься: в пищу можно употребить только хвост, поэтому от громадной туши набирается не более двадцати килограммов, правда, остальное мясо местные жители используют в качестве наживки для ракообразных, также водящихся в этих местах.
Но главное в крокодиле — кожа. Кожа идет для пошива обуви, поэтому охота на рептилий ведется, в основном, ради нее.
— А как они вообще на вкус? — поинтересовался Сур. — Признаться, никогда не доводилось попробовать.
—На любителя, — ответили ему. — Кому-то нравится, кому-то — нет. По вкусу крокодилье мясо напоминает старую говядину, оно жестковато. Конечно, чем моложе крокодил — тем оно нежнее. Но мы на молодняк не охотимся. Не выгодно. Нам же нужна кожа, а какая кожа с маленьких крокодильчиков?
Гостям также поведали про дикие тропические фрукты, растущие в окрестностях, кокосы, которые собирают, чтобы утолять жажду кокосовым молоком, про опасности, подстерегающие в этих местах.
Здесь водятся скорпионы и скарабеи с ядовитым жалом, а также довольно крупные тысяченожки. Эти твари не ядовиты, но в состоянии быстро выпустить клейкое вещество, почти мгновенно застывающее на воздухе. Если тебя им опутают, выпутаться крайне сложно.
Но не все продукты самцы и мужчины могут раздобыть сами. Приходится идти на контакты с самками и женщинами.
— Вы с ними воюете? — уточнил Найл.
— Мы ведем с ними непрекращающуюся борьбу, — ответил старший из пауков.
Эти пауки, как обратил внимание Найл, были буроватыми, а в некоторых местах — даже светло-коричневыми. Посланник Богини мог объяснить изменение цвета долгим пребыванием под палящим солнцем. Или на каждом участке суши водятся пауки разных видов?
— Помните поля в долине, на пути сюда? — продолжал паук, пронзая Найла взором темных глаз. Паук говорил в голос — чтобы его понимали все присутствующие, хотя и знал уже, что Найл с Су-ром способны к ментальному общению. — Мы собираем млечный сок. И убиваем им самок — восьмилапых и двуногих!
Все местные — восьмилапые и двуногие — засмеялись. У Посланника Богини создалось впечатление, что весь холм сотрясается от раскатов паучьего смеха: низкого и рокочущего самого по себе.
— Если не ошибаюсь, этим соком нельзя убить, — вежливо заметил Сур.
— Ты не понял, юноша, — повернулся к нему старший из местных восьмилапых. — Не сразу убиваем. Медленно... И наслаждаемся зрелищем...
Затем паук стал создавать у себя в сознании образы, за которыми, как в калейдоскопе, наблюдали Найл, Сур, Саворон с подчиненным и маленький Рикки. Чернокожие матросы тем временем тихо разговаривали с самым молодым из местных мужчин, оказавшимся моряком с какого-то торгового судна.
Война между самцами и самками — восьмилапыми и двуногими — на этом острове шла уже много лет. Никто не помнил, когда она началась и из-за чего. Но самки с женщинами захватили власть и стали избавляться от самцов и мужчин. Нескольким удалось скрыться в горах. Потом самки и женщины поняли: самцы и мужчины им все-таки требуются — чтобы производить потомство. И они стали хватать проплывающих мимо моряков, вначале использовали их для оплодотворения, потом паучихи сжирали и двуногих мужчин, и самцов.
— В наших землях паучихи не едят самцов. Хотя мы знаем, что это было обычным делом в древние времена, — сообщил Посланник Богини.
Найл опять невольно вспомнил древнюю историю, которую ему в свое время демонстрировал в Белой Башне Стииг.
Сур тем временем пересказывал вслух все, прочитанное в старых книгах. Спаривание у мелких паучков, когда-то обитавших на Земле, происходило обычно в конце лета. Самка становилась малоподвижной, а самец с ней по-особому заигрывал. После спаривания самец поспешно удалялся, так как поведение самки в это время коренным образом менялось: она начинала относиться к своему партнеру только как к потенциальной добыче и могла сожрать нерасторопного самца.
Правда, в новые времена в других частях Земли взаимоотношения самцов и самок восьмилапых уже строилось по-иному. Но только не на острове амазонок.
Если паука не сжирает новоиспеченная мамаша, на него набрасываются другие самки. Женщины также отдают им мужчин после того, как те выполнили функцию оплодотворения.
Таким образом женщины при помощи мужчин решают несколько проблем: и получают детей, и поддерживают дружественные отношения с самками, которые, регулярно получая мужчин, не сжирают женщин.
— А вы едите женщин? — уточнил Найл у пауков, сидящих в пещере.
— Мы — да. Мы как раз не едим мужчин. Пещеру и холм опять сотряс рокочущий смех.
Но затем рассказчики вернулись к неприятной для них теме. Младенцев мужского пола и паучков-самцов амазонки и паучихи уничтожают. Из паучков, как уже слышали участники путешествия, варили суп, а младенцев отдавали самкам, как и их отцов.
—Я видел огромную яму с человеческими костями, — сообщил Рикки.
—Да, они сбрасывают их туда, — грустно подтвердили местные жители. — Но мы делаем все возможное, чтобы спасти мужчин и мальчиков.
Обычно они выставляют дозорных, следящих за приближением судов к острову, а узнав, что судно прибыло, стараются каким-то образом сообщить о том, что ждет мужчин и пауков. Только это не всегда удается.
—А о нашем приближении вы знали?
—Нет. Вы же приплыли с другой стороны. Но вскоре узнали бы. У вас пять кораблей? Увидели бы. Кстати, а женщины у вас на кораблях есть?
—Одна. Подруга моего брата, — сообщил Найл.
—Правильно говорят: баба на корабле — к несчастью... Скольких мужчин уже отдали местным амазонкам эти продажные твари... Некоторые остались здесь и живут припеваючи. Им так тут понравилось! Остров их мечты! Слышали мы такое.
Посланник Богини считал, что Энна не предаст ни Вайга, ни других мужчин отряда. Возможно, предают те, кто в своих странах находится на положении рабынь, кто хочет отыграться. Энну же, наоборот, вызволили из плена подземелий. Однако местные пауки и мужчины имели твердое предубеждение против всех самок и женщин. У них, конечно, были для этого основания.
Хотя они и выставляют дозорных, предупредить удается не всех прибывающих на остров и не всегда, да и местным мужчинам не всегда верят. Поэтому они стали действовать хитростью. Для этой цели они и используют млечный сок. Они пытаются сделать так, чтобы и амазонки, и паучихи попали к ним в зависимость.
— Но неужели они сами не могут собирать млечный сок? — поразился Найл.
— Мочь-то они могут, — усмехнулся старший из мужчин. — Но...
Старший из пауков тут же создал у себя в сознании новую картинку. Амазонка (женщина без левой груди, в традиционном для этих мест одеянии: короткая кожаная юбочка и сапоги до колен) лежала на боку в какой-то пещере. В руках она держала трубку, обмазанную коричневой смолой, и время от времени опускала кончик трубки в коптящий язычок пламени. Напротив нее сидела огромная паучиха, с довольно широкой бамбуковой трубой в передних лапах.
Паучиха сжимала трубу так, как женщина поддерживает любимого ребенка. Через нее самка вдыхала едкий дым, причем труба при этом как-то странно хрипела и булькала.
— Если просто взять комочек загустевшего сока и жевать — это не то, — пояснил старший из мужчин. — Мы обеспечиваем условия для курения опиума. И женщинам, и паучьим самкам.
— Но разве у себя в лагерях амазонки этого сделать не могут? А паучихи в своем городе? Неужели они совместными усилиями не могут обустроить такие курительные комнаты, пещеры, залы?
— Да кто ж им позволит?! Старшие борются с этой пагубной привычкой, а мы искушаем молоденьких девчонок и самочек... Тех, которые хотят попробовать запретный плод. Запретный-то плод еще в доисторические времена всегда был самым сладким... Они и пробуют, и приходят к нам снова и снова. Конечно, приходят тайно: за курение опиума у паучих и амазонок предусмотрены суровые наказания. Но руководство острова все равно не может ничего поделать.
Как пояснили гостям, если бы все амазонки жили вместе с паучихами, что-то можно было бы предпринять, ведь паучихи в состоянии читать мысли двуногих. Но женщины живут отдельно. Кто ж узнает, что задумала одна или другая? Молоденькие самки, как они сами объясняли это паукам, научились очищать свои головы от мыслей — по крайней мере на короткий промежуток времени, достаточный, чтобы выйти за пределы города и отойти на расстояние, с которого их мысли уже не прочтут. Хочешь получать запретное — умей вертеться.
— И что они приносят вам взамен?
— Кое-какие продукты: муку, крупу, сахар, например. У нас же нет условий для переработки зерна, даже если бы мы сняли его украдкой с полей. Да и зачем, если все можно обменять? Но не это главное. Девушки, курящие опиум, приносят нам мальчишек, которых в противном случае ждет смерть. Паучихи приносят паучков. Они плетут специальные паутинные коконы, в которые и прячут детенышей, и тащат его на себе.
— Но ведь у них рождаются больные дети! — воскликнул Сур. — У наркоманки не может быть здорового потомства!
— Ну почему вы решили, что они приносят нам своих детей? Они забирают здоровых — как мы и требуем. Ухищряются! Желание покурить у нас трубочку перевешивает. Причем у всех! И у паучих, и у женщин. Обманывают своих за здорово живешь. Как послушаешь этих амазонок и самок — диву даешься! А ведь не курила бы опиум, никогда, наверное, не пошла бы на такие ухищрения. Но нас это не интересует. Для нас главное — чтобы не убивали младенцев мужского пола. Мы берем этих паучков и мальчиков на воспитание и растим из них настоящих самцов и мужчин. А наркоманки — самки и женщины — медленно умирают. Так им и надо! Старший из мужчин, Эван, также рассказал и о других случаях. Среди амазонок встречаются и женщины, не желающие убивать своих детей. Они терзаются муками совести: с одной стороны есть законы, с другой... Свой ребенок — это свой ребенок. И эти женщины сами приносят младенцев мужчинам и просят их воспитать. Потом возвращаются к своим соплеменницам. Иногда они навещают детей и просто приносят подарки. Тогда ни о каком обмене продуктов на возможность покурить опиум речи не идет. Это не курильщицы опиума, это — нормальные женщины, которым не повезло родиться на острове амазонок. К сожалению, среди паучих таких благородных мамаш нет. Они готовы сожрать всех паучков и ухищряются только для удовлетворения своего пагубного пристрастия.
— Ас вами в горах женщины живут?
— Нет, — покачал головой Эван. — Ни одна не решилась. Ни женщина, ни паучиха. Наверное, боятся своих... Ведь старшие у них знают, что часть младенцев и паучков оказывается нас. И спускают это. Но если к нам будут перебегать самки и женщины... Тогда начнется война, а она никому не нужна. Да и в таком случае, наверное, самки и женщины убили бы предательницу. Это стало бы для них делом чести. Поэтому ни одна не желает экспериментировать.
Найлу и его товарищам также рассказали, что время от времени амазонки под предводительством своих старших устраивают набеги на маковые и эфедровые поля. Ну надо же проводить какую-то работу? Но мак вырастает вновь. И все повторяется сначала.
Паучихи в набегах не участвуют. Правительница опасается, что ее подчиненные могут наесться млечного сока и пристраститься к нему. Человек не будет жевать темно-коричневую загустевшую массу — ну если только это не конченный наркоман — потому что для человека вкус неприятен: слишком горько. Амазонка, попробовав пожевать густой сок, скорее всего, его сплюнет и наоборот не захочет больше его пробовать. А паучихам как раз может понравиться. И что будет тогда? Они все сбегут из города жить на поля. Поэтому карательные меры осуществляются только амазонками. Да и они, по большей части, являются лишь показательными: чтобы мужчины не дремали и не расслаблялись и знали, что о них помнят.
— А они могли бы вас уничтожить? — спросил Найл. — Если я правильно понял, то их силы значительно превосходят ваши, как и их вооружение.
Мужчины и пауки опять рассмеялись.
— Они не могут так рисковать, — сказал старший паук и пояснил, почему.
Ведь корабли с чужеземцами заходят в местный порт не так уж и часто. Да и, наверное, в последнее время эта часть Большой Воды стала пользоваться дурной славой. Если тут пропало столько кораблей... Не со всех на берег сходят люди. Мужчин может оказаться немного. И не было еще ни разу, чтобы мужчин хватило всем. Да и беременность не гарантирована.
— Значит, самки съедают мужчин, пока те даже не оплодотворили женщин? Мне показалось, что женщины вначале убеждаются, что беременны, а потом...
— Нет, самки не могут столько ждать, — рассмеялся старший паук. — Когда они видят свою самую любимую еду, они и так с трудом сдерживаются, чтобы не наброситься на двуногих, и терпят только потому, что амазонкам нужно иметь хоть какой-то шанс забеременеть... А паучихам — не потерять верных служанок в их лице. И амазонки это понимают. Нужно быстро использовать мужчин и отдать их на съедение — иначе начнут жрать женщин.
— А вы?..
— А с нами заключен негласный договор, — сообщил Эван. — Когда у амазонок слишком долго не было мужчин, они приходят к подножию наших холмов. Вон, давайте мы вам покажем место, где они обычно стоят.
Найл, Сур, двое чернокожих матросов, жуки и местные двуногие с пауками вышли из пещеры на свежий воздух. Старший среди мужчин показал пальцем на ровную площадку под холмом.
— Вон там они и стоят, положив оружие на землю. Желающие из наших выбирают себе пару. Пара уединяется в пещере дня на три, а то и на неделю. Другие приносят им еду и питье.
Гостям также объяснили, что у них есть специальные пещеры для уединений: они не пускают амазонок в свои жилища. Во-первых, мужчины считают это осквернением своего дома, а, во-вторых, женщинам незачем видеть, где они в самом деле живут. Ведь конфликт все-таки не исключен, несмотря на все негласные договоренности. Обычно лазы закрыты ветками и завалены камнями. Точно также завалены и закрыты и пустующие пещеры. Пойди определи, какая обитаемая, а какая — нет. Из некоторых ходы ведут вглубь холма, на другую сторону — и мужчины могут по ним убежать в случае возникновения опасности. Зачем амазонкам их видеть?
Более того, все пещеры для спаривания находятся на другой стороне холма, вдали от пещер для проживания.
Затем, если амазонка беременеет и рождается девочка, они оставляют ее себе. Если же рождается мальчик — его приносят на воспитание мужчинам. Это правило, насколько было известно собеседникам Найла и его товарищей, выполняется неукоснительно. Амазонки все-таки дорожат своим словом, даже данным мужчинам, которых они считают низшими существами.
Паучихи к холмам не приходят никогда. Им все-таки хватает пауков, приплывающих на судах. Ведь у восьмилапых, в отличие от людей, единовременно рождается много детенышей. Перенаселения острова допускать нельзя. Самки это понимают. Поэтому не было еще ни одного случая, чтобы они просили оплодотворить их.
— Кстати, а чем вы вскармливаете младенцев? — спросил Найл.
Ему поведали удивительную вещь. У мужчин на этом острове появляется молоко. То Ли климат тут какой-то особенный, то ли природа компенсирует младенцам отсутствие кормящей матери.
— Я читал про подобное и в древних книгах! — воскликнул Сур.
Древняя история знала случаи, когда у отца-одиночки, чья жена умерла при родах, молочные железы вдруг начинали выделять молоко. И наука не могла объяснить этого феномена. А в некоторых племенах просто существовала традиция: если умирала молодая мать, ребенка прикладывали к груди бабушки. И несмотря на возраст, у женщины появлялось молоко... Правда, в более поздние времена древней истории ученые разработали много детских смесей — заменителей детского молока. Но где же взять эти заменители на острове? Да и в новые времена о них большинство людей не слышали.
Эван рассказал, что у него в его родном городе осталось двое детей, но никакого намека на молоко, когда они появились на свет, не было. А тут он уже вскормил двух младенцев — и это несмотря на солидный возраст.
Кроме того, как напомнили местные мужчины, в окрестностях много горных козлов. В крайнем случае можно поймать козу, что, кстати, и делается, и поить ребенка козьим молоком. Но, как правило, на козьем молоке варят каши уже немного подросшим детям.
— Так что справляемся!
Затем местные поведали еще про одну особенность амазонок.
Некоторые из них не могут подолгу обходиться без мужчин, правда, эти составляют самую малочисленную группу. Основной массе амазонок мужчины требуются только для оплодотворения и если бы они знали, как забеременеть без помощи мужчин, то никогда бы не смотрели в их сторону и перебили бы всех особей противоположного пола, проживающих на острове.
— Им вообще не требуются отношения с противоположным полом или они?.. — спросил Найл.
—Есть такие, кто практикуют однополую любовь, — с горечью в голосе заявил старший из мужчин. —. И таких много! Нам кажется это ненормальным! Вот мы, например, не живем друг с другом, даже когда нам становится просто необходимо удовлетворить свои сексуальные потребности. Мы все равно ждем прихода женщин — тех, кто желает забеременеть, тех, кто хочет только любви, тех, кто курит опиум и готов отдаваться нам всем под кайфом. Бывали случаи, когда наши парни под покровом ночи подкрадывались к лагерям амазонок и хватали девиц. И это несмотря на страшный риск и возможные кары за такой поступок. Но это были молодые парни и они не могли долго обходиться без женщин. И это нормально! Так считаем мы все. А большинство амазонок мужчины просто не интересуют! Им достаточно своих подруг!
— Ах вот почему они даже внешне так напоминают мужчин! — воскликнул Сур.
Найл вспомнил, что сам отмечал мужеподобность амазонок. Ведь в них во всех практически отсутствовала женственность. Они смотрели на мужчин потребительски, не пытались кокетничать, заигрывать с ними. Только дурнушки переживали, что им может не достаться самца, да и то переживали, что не забеременеют, а не что опять не встретят свою любовь. Хотя страшненькие-то как раз были наименее мужеподобны. И этот дефект — отсутствие левой груди... Он не делал амазонок краше.
В голосах мужчин, говорящих о местных женщинах, слышалась горечь. Они каждый день вспоминают своих жен и вообще жительниц родных городов. Теперь те кажутся им просто красавицами. Им приписывались всевозможные таланты и достоинства. Найл тут же предложил мужчинам отправиться вместе с ним в путешествие, а затем — в его город, где они смогут жить с женщинами столько, сколько захотят. В его городе как раз наблюдается недостаток свежей крови. Или Посланник Богини поможет мужчинам вернуться в свои родные места. Конечно, он не мог обещать это тем, кто родился за Большой Водой, но на родном континенте Найла это было вполне возможно. Правда, сам Посланник Богини предпочел бы взять с собой кого-то из-за Большой Воды — чтобы расспросить его о тех землях, в которые он думал когда-нибудь направиться.
В это мгновение на вершине холма послышался топот ног и все стоявшие на площадке подняли глаза наверх. Вниз неслись пауки, на спинах которых сидели мужчины разного цвета кожи. Это посыльные, отправленные Эваном, вернулись с другими мужчинами и пауками, проживавшими в дальних пещерах.
Найл обратил внимание, что эти пауки относятся к какой-то странной породе, не встречающейся в тех местах, где ему доводилось бывать. Они были мельче гигантских, имели короткие лапы, но очень острые, длинные и изогнутые хелицеры. В ротовой щели у них имелись роговые образования, похожие на зубы.
—Джон, неужели это ты?! — завопил один из чернокожих матросов, входящих в отряд Найла. — Брат, мы думали, что ты погиб несколько лет назад!
—Джек! — соскочил со спины паука чернокожий мужчина, удивительно похожий на матроса Найла. — Вот уж не ожидал тебя здесь увидеть! Тебе удалось сбежать от амазонок?
— Да мы в общем-то ни от кого не сбегали...
— Вам бы следовало побыстрее возвращаться, — тут же сказали и мужчины, и пауки, с которыми уже разговаривали члены группы под предводительством Найла. — Для вас должна быть дорога каждая минута. Ведь самки могли уже прикончить ваших товарищей! Помните: они не будут ждать!
Однако Найл не особо волновался за членов своего отряда.
Во-первых, если бы что-то произошло, то за ними бы уже прилетели разведчики Рикки. До них-то ни амазонки, ни самки не смогли бы добраться. Ведь никто из местных не в состоянии догнать этих маленьких юрких разведчиков, да и паучьих шаров большого размера никому из отряда Найла увидеть тут не довелось.
Во-вторых, Найл знал, что члены его отряда не сдадутся без боя — ни двуногие, ни восьмилапые. Да и времени еще прошло не так много. Хотя в самом деле следовало поторапливаться.
— А ваши суда потопили? — тем временем спрашивал Джон. — Мне было так жалко наш корабль... И сколько еще кораблей теперь лежит на дне морском... Сколько лет я плавал на нем... И зачем мы только зашли на этот остров? Спастись удалось только мне и Тому, — он показал на белокожего мужчину, по возрасту значительно старшего, чем Найл.
— Кем ты был на судне? — уточнил у него Посланник Богини.
— Помощником капитана, — ответил тот. — Мне повезло, потому что я остался на судне и знал все его потайные уголки. Когда амазонки пришли его грабить, я спрятался, а потом, когда судно пошло ко дну, выплыл. Прятался в зарослях, долго был один, потом стал исследовать остров, ну и добрался до этих холмов. Потом встретил тут Джона. Он, единственный, сбежал от девиц. С тех пор и живем здесь. Но как я скучаю по дому! Ненавижу этот треклятый остров! Ненавижу! И теперь ненавижу женщин. Всех.
—Джон, мама каждый день тебя вспоминает! — тем временем восклицал матрос из отряда Найла. — Она пролила столько слез! Мы все пролили! Мама будет так рада тебя видеть! Ты, конечно, поплывешь с нами?
Джон помолчал, а затем покачал головой.
—Нет, брат, — тихо ответил он. — Нет, я останусь здесь.
—Но почему?! — воскликнул Джек. — Неужели тебе не хочется вернуться домой? Увидеть маму? Наших братьев и сестер?
—Конечно, я безумно хочу их всех увидеть, брат. И я очень рад, что встретил тебя. Я и надеяться не мог, что мне выпадет такое счастье. Но... здесь я — свободный человек. Да, у нас тут есть кое-какие ограничения, жизнь часто бывает тяжелее, чем в нашем городе, но... Я — свободен, Джек, а ты — раб...
—Но после этого путешествия мы все станем «свободными людьми! Ты же просто не знаешь Посланника Богини! Он всегда держит свое слово, а он обещал добиться нашего освобождения! Это было одним из условий его договора с Правительницей. Кстати, ты ведь не знаешь, что у нас произошло... Старого Правителя больше нет. Теперь правит молодая самочка из третьего города. И белый управитель другой. У нас столько новостей! Столько всего изменилось! И теперь у нас есть черные свободные граждане. Но если ты все равно опасаешься жить на севере, ты можешь отправиться в город Посланника Богини и жить там. Там все граждане свободны и имеют равные права с восьмилапыми. И с самками, и с самцами. И женщины с мужчинами не воюют. Я вот, например, после этого путешествия думаю перебраться туда. Переберемся вместе!

Предыдущая страница 4 Следующая страница


5 Денниз Морхайм

— А зачем мне жить там? Я живу здесь. Я доволен, брат. Здесь достаточно еды, к нам время от времени приходят женщины, у меня есть сын, даже два сына. Один из мальчиков, которых я воспитываю, не мой собственный, но я все равно принимаю его, как родного. Он зовет меня папой... Здесь... лучше, чем было дома. Попытайся понять. И объяснить это маме и братьям... А, может, ты сам останешься тут?
— Ну уж нет, — покачал головой матрос Найла. — Уж где-где, а на этом острове я не хотел бы жить.
— А я могу поехать с вами? — обратился прямо к Найлу белокожий Том.
— Конечно, — кивнул Посланник Богини и пояснил, куда в ближайшее время намерен отправиться отряд. По возвращении на родной континент Том по желанию сможет или вернуться на север, или отправиться в город Посланника Богини. Найл предложил бы ему переселиться в свой город.
Том задал еще несколько вопросов о женщинах и о том, сможет ли он в городе Найла иметь сразу же нескольких жен.
— Больше всего мне здесь не хватает женщин, — признался Том.
— Но ты же только что говорил, что их теперь ненавидишь?! — воскликнул Сур.
Том усмехнулся. Он понимал, что противоречит сам себе. Да, тут он возненавидел особ противоположного пола, но у него появилась и мечта: попасть в место, где он может иметь всех женщин. Не урывками, не тогда, когда они соизволят себя предложить или находятся в странном состоянии после курения опиума, а когда захочет сам Том, как захочет и сколько захочет...
— Конечно, — хмыкнул Джон. — Дома-то у тебя была белая жена и несколько чернокожих наложниц. А тут-то женщины только по праздникам. И тебе не нужно было освобождаться из рабства.
— Каждому — свое, — дипломатично заметил Том и вопросительно посмотрел на Посланника Богини.
— Ты можешь присоединиться к отряду. Не сомневаюсь, твои навыки помогут нам в морском путешествии.
Но к отряду Найла захотели присоединиться и два паука из группы последних прибывших. Посланник Богини как раз уточнил, к какой породе они относятся. Ему объяснили, что это — норкоко-патели. При помощи своих хелицеров и роговых образований в ротовом аппарате эти пауки роют норки разнообразной формы и глубины.
— Они рыли убежища на маковых полях, в которые прячутся мальчишки? — уточнил Посланник Богини.
-Да. Более того, эти пауки выстилают внутренние стенки вырытого убежища плотной паутиной.
Сквозь такие стены не прорваться никакому подземному врагу. Более того, они умеют изготавливать крышки, закрывая норы сверху. Они делают крышки из частичек почвы и кладут в основу несколько слоев паутинных нитей. Эту крышку врагу трудно сдвинуть с места.
— Я не возражаю, — сказал Найл и предложил группе вместе с новыми членами трогаться в путь. Пора было посмотреть, чем заняты остальные. Тем более, если им всем угрожала потенциальная опасность.
— Брат, ты уверен, что останешься?
— Да, а ты уверен, что опять уедешь?
Джон с Джеком крепко обнялись. Один просил другого поцеловать маму, другой говорил, что надеется еще на одну встречу. Не исключено, их судно еще когда-нибудь заплывет на этот остров...
Больше никто из местных двуногих и восьмилапых не изъявил желания присоединиться к отряду Посланника Богини. Их всех устраивала жизнь на теплом острове, где им не приходилось прилагать особых усилий в борьбе за выживание. Чего-то, конечно, не хватало, но в принципе жить было можно. Еда бегала по холмам, росла на деревьях, что-то приносили женщины. Сами иногда приходили... Хотелось бы почаще, но... Нельзя иметь все. Многие из обитателей пещер вообще считали, что тут им живется гораздо лучше, чем жилось там, где они родились. А некоторые родились уже на этом острове и не знали другой жизни. Мировосприятию же они учились у своих отцов...
Найл, Сур, двое чернокожих матросов и один белый бывший помощник капитана заскочили на спины гигантских насекомых и попрощались с обитателями холмов. Жуки с пауками-норкокопателями понеслись с холма вниз, на поле, а по нему выбежали на грунтовую дорогу, по которой и добрались до этих мест. Теперь им предстоял путь назад, к лагерю амазонок.
Посланник Богини считал, что им не стоит больше задерживаться на этом острове. Они выяснили, кто на нем проживает, какой тут уклад жизни и законы. Если к отряду захочет присоединиться кто-то из амазонок — прекрасно. Новая кровь нужна. Да и во время морского путешествия мужчинам нужны женщины. А вот взять что-то на этом острове, пожалуй, не удастся. Белого порошка тут нет, опиумный мак на их континенте и так растет в достаточном количестве. Достижения техники... Нет тут никаких достижений. Так что следует продолжать путешествие. Хотя, не исключено, что в ближайшее время отряду придется вступить в схватку с местным населением. Вдруг иначе будет не прорваться к своим кораблям?

ГЛАВА ПЯТАЯ

Найл, Сур, Том и чернокожие парни спрыгнули со спин гигантских насекомых.
— Что случилось? — мягко спросил Найл, глядя в глаза Илиты.
Он подключился и к ее сознанию и прочел там искреннее беспокойство лично за него.
— Вам нельзя туда идти! — повторили девушки хором.
— Но почему? Объясните.
— Вы... вы не знаете, что делают у нас с мужчинами. Вам следует вернуться на ваши суда... Да и это, наверное, будет трудно. Мы уже думали, как дать знак вашим кораблям сняться с якоря и быстро плыть в тихую бухту. Есть тут одна на побережье...
— Я знаю эту бухту, — подал голос Том, обращаясь непосредственно к начальнику отряда. — Моя бы воля, я сделал бы главный порт острова там. Даже если налетит ураган, там можно его переждать.
Илита с подругой внимательно посмотрели на Тома, потом спросили, откуда он взялся.
Бывший помощник капитана усмехнулся и пояснил, заметив по ходу дела, что Посланник Богини теперь прекрасно знает, что на острове делают с мужчинами.
— Так, значит, ты понимаешь, что тебе нужно срочно уходить?! — воскликнула Илита. — Зачем же ты вернулся?
Девушка посмотрела на гигантских жуков, потом на пауков-норкопателей и взмолилась:
— Пошлите сигнал на суда! Пусть они снимаются с якоря. А мы с Анитой проводим вас к бухте по суше. Там ваши спустят шлюпки, и вы окажетесь на судах. Тут же уплывайте! Не теряйте ни секунды! Или вас убьют!
— Не беспокойся за нас, — Найл подошел к девушке и нежно обнял ее, потом прижал к груди. Она вся затрепетала у него в объятиях. Единственный сосок тут же набух. Найл чувствовал его сквозь тонкую ткань своей туники. Девушка была готова к любви.
Затем Посланник Богини мягко объяснил девушкам, что он, как начальник отряда, просто не имеет права бросать в беде своих товарищей. Прав-
да, он уверен в них: они не дадут так просто себя съесть. И еще он поблагодарил Илиту за беспокойство. Сур в это мгновение обнимал Аниту, смотревшую на молодого парня преданными глазами.
— Вы хотели бы покинуть остров? — спросил Найл девушек.
— Да, — сказали они хором.
Подключившись к сознанию одной, потом другой, Посланник Богини понял, что мечта обеих: выйти замуж.
На острове у них нет никаких шансов, как нет шансов растить своего ребенка, даже если родится девочка. Здесь это делается централизованно: детьми занимаются воспитательницы, и живут они не с матерями, а в отдельных домиках.
Илита с грустью вспомнила свое детство. Ей так не хватало матери. И отца. Ей хотелось, чтобы ее любили — любили ее одну, выделяли из всех остальных детей, чтобы двое взрослых — ну или хотя бы кто-то один — занимался только ею и принадлежал только ей. Она не хотела лишать любви и ласки своего ребенка. И не хотела, чтобы ее дочь выросла воительницей.
— Вы отправитесь в путешествие с нами, — сказал Найл обеим девушкам. — Не волнуйтесь. Мы не бросим вас здесь.
Сур поинтересовался, что сделали с убитыми Аниопой и ее помощницей.
Илита с Анитой вздрогнули при упоминании о старшей группы, потом сообщили, что их отвезли в город. Мертвых амазонок забирают паучихи. Таков закон.
Посланник Богини подумал и решил, что сейчас ему лучше наведаться в город и посмотреть, как там идут дела. А вдруг в самом деле удастся найти что-то интересное? Да и пауков следовало проведать.
На людей Посланник Богини рассчитывал гораздо больше, тем более группу двуногих, оставшихся в лагере амазонок, возглавлял его брат, на которого Посланник Богини мог полностью положиться. Да и подчиненные Рикки все время настороже. Они смогут быстро прилететь за подмогой. А вот пауки вполне способны вляпаться в неприятности.
Тем более, Дравиг остался на корабле, как и еще один восьмилапый из города Найла. Пауков-то как раз могли уже начать пожирать местные самки... Не пришлось бы вызволять всех, кто сошел тут на берег...
— Давайте отправимся в город, —сказал Найл вслух.
Девушки тут же стали отговаривать мужчин.
Оказалось, что амазонки не могли без специального приглашения появляться в местах обитания самок. Даже если предводительнице амазонок требовалось что-то обсудить с Правительницей, она должна была встать у городской черты и ждать разрешения ее переступить, не говоря уже об остальных. Самки же могли вызывать любую девушку: к ней в мозг поступал сигнал. Ослушаться было нельзя.
— Мы — не амазонки, — заявил Найл. — И нам ничье разрешение не требуется.
— Но они же могут вас... съесть, — тихо добавила Илита.
Найл улыбнулся и снова обнял ее.
— Не беспокойся. Нас никто не съест. Как и тебя.
Но Илита, как он понимал, все равно боялась идти вместе с ним в город.
— Знаете что, — посмотрел Найл вначале на Илиту, затем на Аниту, — отправляйтесь-ка вы в бухту, о которой сейчас рассказывали. А я на самом деле отошлю корабли туда. Том, ты ведь знаешь дорогу? Проведешь корабли по морю? Чтобы они уже ждали нас там?
Бывший помощник капитана кивнул.
— Вот и договорились.
Двое пауков-норкокопателей обратились к Посланнику Богини. Они просили разрешить им также сразу же направиться в бухту и там перебраться на один из кораблей. Запуганным самцам было страшно заходить в город самок, как понял Найл, подключившись к их сознанию.
— Хорошо. Тогда идите вчетвером. И ничего не бойтесь. Мы вас не бросим. Слово Посланника Богини.
Найл еще раз поцеловал Илиту, Сур — Аниту, пауки благородно подставили девушкам спины и все четверо вскоре исчезли из виду. Посланник же Богини решил на всякий случай связаться со старшим братом и выяснить обстановку, а заодно сообщить о своих дальнейших планах.
Ответ Вайга пришел незамедлительно. Все мужчины отряда, сошедшие на берег, в эти минуты находились или в домиках амазонок, или на берегу. Чернокожие матросы наслаждались полученной возможностью переспать с белыми женщинами, правда, занимались этим по очереди: половина несла вахту на берегу вместе с Вайгом.
Вскоре после ухода Посланника Богини, Сура и двоих матросов вместе с жуками и Рикки, амазонки вспомнили о мужчинах и о том, что именно они виноваты в смерти Аниопы и ее помощницы. Вайг с матросами пытались доказать, что виноваты сами девушки.
Последовала неизбежная стычка. Сокрушительную победу одержали мужчины. Поскольку из двуногих только Вайг умел читать мысли других, мужчинам помогали подчиненные Рикки, летавшие над сражающимися. Паучки-разведчики подключались к мыслям то одной девушки, то другой, и в голос предупреждали мужчин о готовящихся пакостях. Поняв, что им в схватке с этими чужеземцами ничего не светит, девушки смирились и решили по крайней мере использовать возможность забеременеть. Они капитулировали, до конца так и не поняв, как могли понести такое сокрушительное поражение, после чего попросили мужчин проследовать в их лагерь.
Предводительница была страшно недовольна случившимся, но ничего не могла поделать. Она сама, прихватив еще нескольких, отправилась в город вместе с телами погибших.
Как смог прочитать в ее мыслях Вайг, старшая амазонка планировала поговорить с Правительницей. Девица не собиралась оставлять мужчин безнаказанными. Она была уверена, что их и так съедят, но хотела, чтобы они как-то помучились перед смертью. Именно это она и планировала обсуждать в городе.
— Вот ведь какая стерва! — закончил сообщение Вайг.
— Я передам ей, что ты о ней думаешь, брат, — послал ответный импульс Найл. — Жди сигналов. Мы отправляемся в город.
— Удачи!
Посланник Богини вновь вскочил на спину Саворона, его примеру последовали Сур и двое чернокожих матросов, решивших и дальше сопровождать Посланника Богини, а не отправляться в лагерь амазонок. Почему-то у обоих была уверенность, что им сегодня еще удастся поиметь белую женщину, например старшую амазонку — чтобы не зарывалась.
Найл с трудом сдержал смешок, прочитав одинаковые, мысли в головах обоих матросов. Рикки, успевший слетать к своим подчиненным, вернулся и пристроился на плече Посланника Богини.
Группа довольно быстро добралась до первых домов. У городской черты дежурили четыре паучьи самки. Насколько помнил Найл, их тут не было, когда они покидали пределы города. Или ждали появления мужчин?
— Кто вас сюда приглашал? — враждебно спросила одна из паучих. — Вы должны оставаться в лагере на берегу.
— Мы будем оставаться там, где захотим, и пойдем туда, куда пожелаем, — ответил Найл, спрыгивая на землю со спины Саворона. Огромный жук цвиркнул, подтверждая слова Посланник Богини. - Мы ведь гости на вашем острове, не так ли?
— У нас на острове все решают самки! — резко ответила паучиха. Три другие встали рядом с нею. От них в сторону гостей летели волны презрения. — И вы обязаны подчиняться! Тем более вы, двуногие! Да и вы, обладатели черных блестящих панцирей! Кто вы такие? Вы еще должны быть нам благодарны за то, что мы тут, вообще, с вами разговариваем!
И самка без предупреждения ударила по группе своей волей. Но она ведь не знала, с кем имеет дело... Она явно считала, что одного ее ментального удара будет достаточно для запугивания пятерых двуногих и двух обладателей черных блестящих панцирей. Маленького Рикки она вообще не брала в расчет.
Но откуда она могла предположить, что Посланнику Богини уже много раз доводилось сражаться таким образом, причем с гораздо более серьезными соперниками, а Саворон помогал ему во время нескольких предыдущих схваток?
В первое мгновение члены группы, правда, почувствовали сковывающий холод, но он быстро прошел: удар ведь не направлялся ни на кого конкретно, а его сила рассеялась на семерых, и это — не считая Рикки, взмывшего в воздух и улетевшего в город на разведку.
— Великая Богиня Дельты, помоги мне! — обратился Найл ментально к своей покровительнице, как обращался во время всех предыдущих схваток.
Он мгновенно почувствовал, как в него вливаются силы, затем, даже без просьбы с его стороны, к его силе подключились силы Саворона, второго жука и Сура, также умевшего сражаться ментально. А от Найла стало исходить голубое свечение... Солнце зашло, смеркалось, поэтому идущий от Посланника Богини свет вызвал настоящий ужас у четырех самок. Они попятились.
Поскольку все самки города находились в одном паучьем поле, ужас этих четырех тут же передался другим.
Несколько восьмилапых вылезли из своих домов и в страхе уставились на появившуюся на городской черте группу самцов. А Найл решил показать себя. Следовало поставить этих зарвавшихся самок на место.
Он ударил по первой из четырех ментальным импульсом, в котором слились силы его самого, двух жуков и Сура.
Самка отлетела на несколько метров назад, перевернулась на спину и застыла, подняв кверху лапы. Три другие, казалось, сошли с ума. Они стали метаться из стороны в сторону, взлетали на ближайшие дома, потом сбегали по отвесной стене вниз. Вылезшие посмотреть на происходящие самки тоже стали носиться, как сумасшедшие. Они сталкивались друг с другом, падали вниз, ломали лапы, разбивали панцири...
А свечение, окружавшее Найла, спало, и он решил: их группе следует, не теряя ни минуты, направляться во дворец местной Правительницы, чтобы закрепить свой успех и там. Паника местных паучих пойдет как раз на пользу Посланнику Богини и самцам из его отряда.
Найл запрыгнул на спину Саворону, и небольшая группа рванула ко дворцу, проявляя осторожность, огибая самок, так пока и не пришедших в себя. От них во все стороны летели волны страха, которые чувствовали Посланник Богини, Сур и жуки.
На них, правда, эти волны не оказывали никакого действия, однако могли вывести из равновесия восьмилапых из их отряда. Где-то те сейчас...
Саворон и второй жук быстро добрались до дворца Правительницы. Там царила паника. Паучихи сновали из стороны в сторону точно так же, как и на окраине города. Но Найл не видел и следа своих пауков.
Не желая пока прочесывать дворец ментальными импульсами, тратить время и силы, группа просто ворвалась внутрь. Их никто даже не пытался остановить.
В главном зале Найл увидел старшую амазонку и нескольких ее подчиненных. Девушки в ужасе прятались за дальним рядом тенет. Конечно, они не понимали, что происходит с самками. А те, как сумасшедшие, перепрыгивали с одного тенета на другой, выбегали из зала, возвращались, носились по стенам и потолку...
Найл с Суром соскочили со спин жуков и бросились к амазонкам.
— Где наши пауки?! — крикнул Найл в голос, обращаясь к предводительнице.
—Что... что вы с ними сделали? — пролепетала девица, кивая на взбесившихся паучих.
— Я спросил тебя: где наши пауки?
— Внизу. В подземелье. Они...
— Проводишь нас туда, — сказал Найл, схватил старшую амазонку за руку и вытянул из-за завесы тенет.
Девица вскрикнула, но тем не менее покорно пошла за мужчиной.
Остальные, без специального приглашения, последовали за ней. Они даже не пытались оказать мужчинам сопротивления. Судя по мыслям, проносившимся у них в головах, они больше всего боялись, что взбесившиеся самки в ближайшее время начнут их всех пожирать... А умирать амазонкам очень не хотелось. Не сговариваясь, они пришли к выводу: лучше пойти с мужчинами, чем быть съеденными самками...
Лавируя между паучихами, члены группы выбежали из главного зала, затем, следуя указаниям старшей амазонки, понеслись по узкому коридору, в дальнем конце которого оказалась лестница. Они спустились по узким ступеням.
Жукам было трудно следовать по ней: бока терлись о каменные стены. Старшая амазонка указывала дорогу.
Лестница привела участников путешествия к тяжелой каменной закрытой двери.
— Ваши пауки вон там, — показала пальцем на дверь предводительница амазонок. — Но у меня нет ключа. Клянусь вам!
За дверью слышалось шевеление лап. Найл тут же направил внутрь ментальный импульс, пытаясь выяснить, кто именно там находится.
— Посланник Богини?! Посланник Богини, неужели это ты?! — тут же полетели ответные импульсы пауков из северных городов. Закрытыми за дверью оказались восьмилапые стражники.
Как они тут же сообщили Найлу, они почувствовали страх самок, но, к счастью, ментальные поля местных паучих и поля стражников не идентичны. Они пересекаются, когда те и другие восьмилапые находятся рядом, но не совпадают. Поэтому пауки из отряда Посланника Богини не впали в панику, хотя и чувствовали беспокойство.
— Все наши живы? — уточнил Найл.
— Не знаем. Тут не все. Часть наших забрали в медицинский центр. Вызволи нас, Посланник Богини!
Найл велел всем паукам отойти от двери, которую собирался открывать ударом жнеца.
— Все ушли с линии огня? — уточнил он, снимая жнец, с которым не расставался, с пояса.
Получив подтверждение, Найл направил жнец на замок и нажал на спуск. Он специально выбрал не самый мощный режим удара, чтобы не разнести все здание: тогда под обломками могли погибнуть и пауки из его отряда, и люди. А этого Найлу совсем не хотелось.
Однако даже слабого удара хватило, чтобы проделать в каменной двери брешь внушительных размеров.
— Что это? — в ужасе прошептала старшая амазонка, глядя на жнец, — и лишилась чувств.
Найл только усмехнулся. Он никак не ожидал, что старшая воительница настолько испугается. Но сейчас она мешала выходу пауков из подземелья, так как лежала на дороге. Ее подчиненные находились в ступоре.
Посланник Богини повернулся к ближайшей девице и хорошенько заехал ей по физиономии, чтобы привести в чувство.
— Убери с дороги свою подругу, — приказал он, кивая на лежащую на полу без чувств предводительницу.
— Да-да, конечно, сейчас, — пролепетала девица, касаясь пальцами своей покрасневшей от пощечины щеки, — и тут же подчинилась.
Сур тем временем уже раскрывал дверь. Двое чернокожих матросов помогали ему: дверь оказалась очень тяжелой, а молодой парень из подземелий не обладал огромной физической силой. Том, бывший помощник капитана, в первое мгновение не понял, что произошло, а теперь с уважением смотрел на начальника отряда.
— Что это такое? — кивком показал он на жнец, который Найл снова повесил на пояс.
— Потом объясню. Сейчас нет времени.
Вслед за Суром и чернокожими матросами Найл ворвался в подземелье, где были заперты пауки его отряда. Помещение оказалось совсем небольшим и многим отдавили лапы. Две оказались даже сломаны. Со всех сторон полетели импульсы благодарности-Посланнику Богини, затем самцы стали проклинать самок.
— Быстро выходите! — приказал Найл, не желая слушать про коварных особей женского пола. — И постарайтесь установить ментальные барьеры, что-бы не чувствовать их страх. Или, лучше, окружите себя ментальными коконами.
Сам Найл выскочил первым, чтобы случайно не быть раздавленным пауками, за ним вылетели Сур и чернокожие матросы. Тому особое приглашение не требовалось, как и амазонкам, включая пришедшую в себя предводительницу. Все вместе они рванули вверх по лестнице. Пауки неслись по стенам, а потом без специальных указаний выбежали на улицу. Все были готовы подставить спины Посланнику Богини и его друзьям.
Пауки просили немедленно доставить их на суда, желая поскорее убраться с треклятого острова и никогда больше не заплывать в эти воды.
— Я скажу нашим диспетчерам, чтобы отметили его на карте особым знаком! — заявил Найлу старший из пауков-стражников. — Чтобы никто из наших пауков, никогда больше случайно не заплыл сюда! Чтобы не терпел этого унижения!
Прикинув, Найл решил, что вначале в самом деле следует отправить освобожденных стражников на суда, затем отослать суда в тихую бухту и только после этого отправляться вызволять пауков, сидящих в медицинском центре.
— В гавань! — приказал Посланник Богини. Пауки и жуки тут же рванули туда.
На набережной царила такая же паника, как и в городе. И она еще увеличилась. Казалось, паучихи вообще не соображают, что происходит вокруг них.
Они проносились мимо самцов, жуков и двуногих, не замечая их. Они не видели ни стен, ни кусков дерева, валявшихся на набережной, ни бочек, ни вытянутых в некоторых местах на берег лодок. Несколько паучих свалилось в воду. Никто не бросился их спасть, несмотря на импульсы, полные паники, рассылаемые ими во все стороны. Эти импульсы только усугубили состояние остальных. А упавшие в воду паучихи пошли ко дну. Это была страшная смерть для восьмилапого, пожалуй, самая страшная из всех возможных.
Найл с возглавляемой им группой прорвались к шлюпкам, на которых их отряд причалил к берегу. Все пять судов стояли на якоре там, где и должны были.
Сосредоточившись, Найл связался с Дравигом. Рикки опять присоединился к группе, но пока ничего не успел рассказать Посланнику Богини и кружил над его головой.
— Что там происходит? — тут же пришел ответный импульс старого паука, находившегося на флагманском корабле. — Мы ничего не понимаем.
— Сейчас я отправлю вам часть наших пауков и пойду вызволять остальных. Они все расскажут сами. Том, новый двуногий член нашего отряда, отведет суда в бухту. Я присоединюсь к вам уже на месте.
Найл показал Дравигу Тома, перенеся его образ себе в сознание, затем велел освобожденным паукам и бывшему помощнику капитана рассаживаться по шлюпкам.
— Но кто же будет грести?! — тут же пришел ментальный импульс немного пришедшего в себя старшего среди пауков-стражников.
Посланник Богини огляделся по сторонам. Сур ему еще потребуется в городе. Чернокожих матросов тоже не хотелось бы отпускать. Одного Тома недостаточно.
Или им всем вначале перевезти пауков на суда? Хотя бы пару шлюпок, а там на весла смогут сесть остающиеся на судах матросы, ведь не все же спустились на берег.
Внезапно Найл услышал справа топот ног и повернул туда голову. Это бежали амазонки во главе со своей предводительницей. Что им-то нужно? Найл не ожидал, что они бросятся вслед за ним на набережную.
У дворца двуногие члены отряда Найла вскочили на спину гигантским насекомым и те быстро доставили их в гавань. Правда девицы слышали отданный им в голос приказ... Зачем же их сюда принесло?
— Возьмите нас с собой! — взмолилась предводительница амазонок. — Не оставляйте! Нас всех съедят! Самки не простят нам такого провала!
Найл окинул взглядом группу крепких девушек. От них ведь может быть толк... Конечно после проведения с ними соответствующей работы... Поживут на континенте, научатся подчиняться мужчинам... Посмотрим.
— Садитесь на весла! — приказал он. — Том, ты — старший!
Затем Посланник Богини повернулся к восьмилапым и велел им загружаться в шлюпки.
— А ты, Посланник Богини? — спросили стражники.
— Я отправляюсь в медицинский центр.
С этими словами Найл заскочил на спину Саворону, Сур и двое чернокожих матросов последовали его примеру. В это мгновение Рикки в паучьем шарике опустился на плечо Найлу.
— Я знаю дорогу, — сказал маленький паучок.

ГЛАВА ШЕСТАЯ

Предыдущая страница 5 Следующая страница


Скитальцы 6

Достижения медицины на севере вообще до глубины души поразили Посланника Богини и членов его отряда — как восьмилапых, так и двуногих. Здесь же, похоже, медицина была в зачаточном состоянии, ну по крайней мере, не в лучшем, чем в городе, где правил Найл.
Посланник Богини пожалел, что лекарь Симеон остался на корабле, но не возвращаться же за ним сейчас?
У входа в медицинский центр члены отряда не встретили ни паука, ни человека. Вообще здание стояло в глубине квартала и все самки, носящиеся по стенам, сюда не забегали. Для того, чтобы добраться до медицинского центра, требовалось пройти под низкой аркой, где одновременно мог поместиться лишь один паук.
Возможно, поэтому взбесившиеся паучихи и не принеслись сюда.
Здание представляло собой точечный дом, окруженный неровным прямоугольником из четырех зданий. Найл решил, что оно является самым высоким зданием в городе.
От «точки» к окружающим ее домам шли тенета различной толщины, правда в них не качалось ни одной паучихи. Окна во всех зданиях во дворе были грязными, покрытыми вековой пылью. Ну что за медицинское учреждение?
Саворон с подчиненным обежали небольшой двор по периметру, но не нашли там ничего интересного.
Кругом валялся какой-то старый хлам. Рикки взмыл вверх, послав ментальный импульс Найлу: он постарается заглянуть во все окна. Возможно, проникнет в здание через открытую форточку, или окно, или дыру в стене — если такая обнаружится. В общем, встретимся внутри.
Толкнув дверь, Найл первым вошел в здание, держа жнец наготове. За ним последовали Сур и два чернокожих матроса, которые в свою очередь придержали двери для обладателей черных блестящих панцирей.
Стоя на площадке перед лестницей, Найл отправил ментальный импульс вниз. Раз уж пауков из его отряда держали в подвале под дворцом Правительницы, значит, есть все основания ожидать, что и здесь их заперли в подземелье. Однако, тут он не получил никаких ответных импульсов. Саворон и второй жук тем временем решили начать подъем по лестнице.
Ступени оказались страшно неудобными для гигантских жуков, и тогда они стали перелетать с площадки на площадку, правда, расправляя крылья не на все ширину.
Посланник Богини вместе с друзьями решил следовать за гигантскими насекомыми, постоянно прочесывая ментальными импульсами все помещения.
Первые признаки жизни они обнаружили на третьем этаже.
Найл тут же велел членам отряда завернуть в коридор, оказавшийся на удивление чистым, чего нельзя было предположить, посмотрев на здание снаружи.
Чувствуя биение чьей-то жизни, Посланник Богини проследовал по коридору к плотно закрытой двери, потом попытался изо всех сил толкнуть ее, однако у него ничего не получилось: она оказалась заперта.
Ему не хотелось использовать жнец: мало ли что и кто находится внутри, а вспышкой можно не только все разрушить, но и вызвать пожар, который быстро охватит все здание.
Найл повернулся к крепким чернокожим парням и попросил их вышибить дверь. Ребята навалились — и дверь упала в палату. По ней члены отряда и вбежали внутрь.
Палата оказалась довольно просторной, в ней у двух стен — справа и слева от двери — стояли две кровати.
Окна закрывали плотные жалюзи и в помещении горели две лампы с фитилями. Палата была чисто вымыта, белье на кроватях — белоснежное. На них лежали две девушки, не похожие на амазонок, которых членам отряда уже доводилось видеть. Обе казались довольно хрупкими на вид, очень женственными, имели длинные волосы, заплетенные в косы. Одна — блондинка, вторая — жгучая брюнетка. В их облике не было ничего мужеподобного. У каждой под тонкой тканью ночной сорочки выделялось по две груди.
При появлении незваных гостей девушки повернули головы, затем, при виде жуков, маячивших в дверном проеме, в их глазах появился ужас. Они тут же приняли сидячее положение, натянув простыни до подбородка и, казалось, попытались забиться в угол кровати.
— Кто вы? — наконец пролепетала одна из них. Найл представился и в свою очередь поинтересовался, кто они.
— Мы... — прошептала одна и тут же расплакалась. Вторая ничего не сказала, но тоже расплакалась.
Посланник Богини подключился к их мыслям и прочитал в них полный сумбур.
Девушки не знали, радоваться им или, наоборот, пугаться. Что принесет им появление незнакомых мужчин? Страдания? Муки? Их будут насиловать? Но, может, лучше, чтобы насиловали мужчины, только бы увезли их с этого острова амазонок... И что вообще нужно этим мужчинам?!
Обменявшись ментальными импульсами с Су-ром, Найл проследовал к блондинке, Сур в свою очередь отправился к жгучей брюнетке. Мужчины сели в ногах кроватей и попытались послать успокаивающие импульсы в мозг девушкам.
— Что ты делаешь?! — тем не менее в ужасе воскликнула блондинка, поняв, что ее насильственно пытаются успокоить.
Попытка Найла имела диаметрально противоположный эффект.
— Я хочу, чтобы ты меня не боялась, — ответил Найл в голос. — Я не желаю тебе зла.
— Но тогда почему ты пытался влезть ко мне в мозг?! И как ты... Разве люди умеют такое? Я всегда считала, что на подобное способны только восьмилапые.
— Как видишь, — пожал плечами Найл.
— А этим даром обладают все твои друзья? — поинтересовалась девушка, с опаской поглядывая на огромных негров, стоявших у дверного проема, сложив руки на груди.
—Нет, только я и Сур. Из присутствующих здесь людей. Саворон и его младший товарищ тоже могут читать мысли, — Найл кивнул на маячивших в коридоре обладателей черных блестящих панцирей.
Потом Посланник Богини решил, что девушки будут меньше бояться, если члены его отряда временно покинут палату. Да ведь и медицинский центр следовало осмотреть, не теряя времени. Они ведь пришли сюда в первую очередь, чтобы найти своих пауков, ну и, может, какое-то оборудование. Найл повернулся к чернокожим матросам и Саворону со вторым жуком и отдал им соответствующие приказы.
—Только будьте осторожны! — предупредил он. — Лучше держитесь все вместе.
Слыша, что он говорит, блондинка внезапно дотронулась до его руки.
— Паучих тут сейчас нет, — тихо сказала она. — Все убежали.
— Когда? Куда? — тут же спросил Найл. Матросы и жуки остались, чтобы послушать, что скажет блондинка.
— Ну, я не знаю, куда. Они перед нами никогда не отчитываются. А мы с Таммой не умеем читать чужих мыслей, — блондинка робко улыбнулась. Похоже, страх уходил.
Вторая девушка, Тамма, добавила, что примерно час назад они услышали дикий топот ног: все паучихи неслись по лестнице вниз, причем, как поняли девушки, давя друг друга.
Они сами вскочили с кроватей и приподняли жалюзи, чтобы посмотреть, как самки будут вести себя на улице. Все они бросились к арке, на которую как раз выходило единственное окно палаты. Многие паучихи хромали.
Именно так девушки и поняли, что они отдавили друг другу лапы на лестнице. По аркой тоже началась давка, две самки застряли, не желая уступать друг другу дорогу, остальные понеслись по их спинам, некоторые вернулись во двор и взлетели на стены окружающих «точку» домов, потом пронеслись по крышам и спустились уже с другой стороны.
Судя по количеству увиденных самок, девушки решили, что все восьмилапые сотрудницы медицинского центра его покинули.
А за ними ушли все амазонки.
Найл тут же спросил, не видели ли сегодня девушки пауков-самцов и пояснил, что ищет членов своего отряда.
Тамма и Рита (так звали блондинку) кивнули и сказали, что несколько часов назад в медицинский центр в самом деле доставили пятерых самцов — очень крупных по размеру. Таких пауков ни в родных землях девушек, ни в этих местах никогда не водилось.
«Стражники», — понял Найл, но вслух ничего не комментировал, продолжая слушать рассказ девушек.
— Но они уже, конечно, мертвы, — сказала Рита.
— То есть как? — воскликнул Посланник Богини. — Что тут с ними делали?
— Ты разве не знаешь? — удивленно посмотрела на него блондинка.
— Знал бы — не спрашивал.
Все остальные члены отряда Найла слушали внимательно, подавшись вперед. Рикки пока не присоединился к группе.
Тамма с Ритой переглянулись.
— Вы в самом деле не знаете, что здесь делается? Что делали с нами?
—Так, давайте-ка с самого начала, — попросил Посланник Богини. — Кто вы? Откуда? Как здесь оказались? Давно ли вы тут? Чем занимались все это время?
Девушки грустно улыбнулись. Они познакомились друг с другом уже в центре, в этой палате. Но их истории были удивительно похожи. Обе плыли на судах, правда, из разных стран. Обе мечтали посмотреть новый континент, о котором столько читали в старых книгах. И их суда по несчастливой случайности пристали к берегу этого острова амазонок.
Команды судов встретили дружественно — и все сошли на берег. Мужчин тут же разобрали себе амазонки — несмотря на возмущение жен и подруг, сопровождавших их в плавании.
— У вас было семейное путешествие?
— Некоторые путешествовали семьями. Эта часто практикуется на Старом Континенте, откуда мы обе родом. Познавательные семенные круизы.
— Так, продолжайте.
Пауки-самцы, также оказавшиеся на судах, радостно отправились во дворец Правительницы, а женщин и самок под конвоем вооруженных полуголых амазонок и самок доставили в одно из зданий на окраине города.
Как поняли девушки, это была тюрьма, сохранившаяся с древних времен.
Рита оказалась в подземелье, где горел всего один факел. Когда глаза привыкли к темноте, она поняла, что подземелье разделено на множество клеток, в каждую из которых поместили или женщину, или самку. Им время от времени приносили воду и хлебные лепешки.
Всех заключенных по одной вызывали наверх. Некоторые потом возвращались назад, а некоторые исчезали навсегда.
— И что произошло с тобой? — мягко спросил Найл блондинку.
Риту допрашивали две амазонки и две паучьи самки. Они все сидели в довольно просторном помещении на первом этаже здания. На окнах были решетки. Мебель практически отсутствовала. Амазонки устроились на колченогих стульях, Риту посадили на длинную скамью, паучихи разместились на полу и сверлили девушку своими черными глубокими глазами. По заявлению Риты пауки в ее родном городе никогда не вызывали такого ужаса.
Девушке задали много разнообразных вопросов, правда, тюремщиц почему-то больше всего интересовало состояние ее здоровья. Затем ее перевели в этот медицинский центр и провели всестороннее обследование организма на всей имеющейся аппаратуре.
Затем с нею стали проводить эксперименты...
—Какие?! — воскликнул Найл, физически почувствовав, как девушка содрогнулась.
Но вместо Риты ответила Тамма.
— Они пытаются освоить искусственное оплодотворение.
— Что?! — воскликнули одновременно все мужчины, находящиеся в палате.
— Ну они же тут все — мужененавистницы, — пояснила Тамма. — И все их ученые работают над одной бредовой идеей: научиться обходиться без мужчин и пауков. Но не на своих же ставить эксперименты? Меня, правда, в этот центр отвезли не сразу. Моя история немного отличается от того, что произошло с Ритой...
Тамма всегда была спортивной девушкой, хорошо стреляла из лука. Амазонки, лишь увидев ее, поняли, что она может влиться в их ряды. Ей предложили жить их жизнью, но для Таммы это было неприемлемо.
Тем более она плыла на корабле вместе с молодым мужем. Это было их свадебное путешествие. Тамма не желала становиться амазонкой. Поэтому и ее сделали подопытным кроликом.
Вскоре выяснилось, что Тамма беременна. Фактически амазонки-лекари поняли это при первом осмотре, хотя сама Тамма этого еще не знала. Не было даже объективных признаков, но у них тут имеется аппаратура, способная определять плод в возрасте даже нескольких дней. Ей дали родить ребенка — это оказалась девочка. Но ребенка тут же забрали. Как сказали матери, из девочки вырастят настоящую амазонку.
— Как я ни просила — они были неумолимы, — на глаза Таммы навернулись слезы. — Я клялась, что сделаю все, что они захотят... Но они отвечали, что я и так сделаю все, что они захотят... И они начали со мной экспериментировать. Правда, ни я, ни Рита пока не смогли забеременеть их способом. Что-то там у них не получается...
— Они каким-то образом сохраняют сперму попадающих на остров мужчин и... — начал Сур.
Тамма покачала головой.
— Нет. И как бы они ее сохраняли? Они хотят, чтобы амазонки могли беременеть вообще без помощи мужчин. Ну или друг от друга, или сами от себя... Вам их надо послушать. Это такой бред, что я вообще удивляюсь, как он мог кому-то прийти в голову. И зачем проводить такие эксперименты, когда есть мужчины?!
Тамма с любовью посмотрела на Сура, потом на Найла, затем на двух чернокожих парней.
— Да как можно добровольно лишать себя удовольствия, которое может дать тебе мужчина?! — она вздохнула с грустью. — Одна из причин, по которой меня направили сюда, — это мои высказывания об однополой любви, — призналась она. — Эти девицы пытались мне доказать: только женщина может доставить другой женщине истинное наслаждение. Только женщина знает, что нужно другой. Ну я и выдала им по полной программе... Они вначале пытались меня образумить словами, потом изнасиловали... Большего унижения я не испытывала никогда в жизни. Быть изнасилованной другой женщиной! Какой кошмар... Меня спасла моя беременность. Они ведь ценят каждого младенца. Поэтому временно оставили в покое...
— И что было дальше? — спросил Посланник Богини.
— Да ничего не было. Вот оказались в палате с Ритой. Я тут уже два года, она — год. Раньше я лежала с другой девушкой, она умерла... Доэкспери-ментировались. Но им-то на нас плевать. И амазонкам и, тем более, самкам.
Найла также заинтересовало, что делают самки-лекари и что происходит с пауками-самцами. Но больше всего его, естественно, волновала судьба восьмилапых членов его отряда.
К сожалению, девушки не могли объяснить всей технологии — они не были медиками и не очень представляли, что здесь делают с пауками (как, впрочем, и с ними самими — они знали только, какая цель преследуется экспериментаторшами), но им было точно известно, что их всех потом убивают и сжирают. Как съедают и всех мужчин.
— Вам об этом кто-то рассказал?
— Ну вы же должны понимать: проведя здесь год или два, мы не могли не узнать, что тут происходит. Да и амазонки любят прихвастнуть. И нас припугнуть. Чтобы не сопротивлялись экспериментам... Они нам регулярно повторяют: отдадим на съедение, как мужчин.
— Но почему вы решили, что пауки из нашего отряда мертвы? — напомнил Сур.
— Их убивают сразу же после оплодотворения. По крайней мере, убивали всех предыдущих. Ведь ваши корабли — не первые, приплывшие на остров. С какой стати стали бы оставлять ваших?
Найл с Суром кивнули в задумчивости и переглянулись.
Но ведь большая группа восьмилапых оставалась в подземелье под дворцом Правительницы — группа, недавно вызволенная Посланником Богини и его помощниками.
Или в медицинском центре просто не имелось достаточного количества места, чтобы держать тут всех пауков? Ведь и девушки рассказали, как их вначале держали в какой-то тюрьме. Значит, пауков используют поэтапно? Не всех сразу? Первыми взяли самых крепких и крупных стражников, например, чтобы улучшить свою породу. Ведь от крупных пауков должны родиться и крупные детеныши...
Или решили, что нужно побыстрее отделаться от стражников, способных и специально обученных вести войну и наиболее опасных для паучих и амазонок?
Но ведь Найл вызволил из подземелья далеко не всех сошедших на берег восьмилапых... И тут были только пять.
Где же остальные?
— А не пройти ли нам в тюрьму? — предложил Сур. — Там ведь могут держать и других пленников. Или пленниц. У нас на судах достаточно места, чтобы увезти их с этого острова.
— Вы возьмете нас с собой?! — воскликнули девушки хором.
В их голосах и взглядах было столько надежды, что Найл не смог бы им отказать, даже если бы трюмы его судов были переполнены и он рисковал потопить корабли, взяв лишний вес.
— Конечно, возьмем, — улыбнулся он. — Собирайтесь поскорее. Кстати, вы в состоянии идти сами?
— Мы уйдем отсюда, даже если нам придется ползти! — воскликнула Тамма. — Только мне бы до смерти не хотелось оставлять тут свою бедную дочурку...
—Боюсь, ее мы найти не сможем, — сказал Найл. — И у нас нет времени ее искать. Мы не собираемся тут задерживаться ни одной лишней минуты.
— А как вы собираетесь прорываться к гавани? — спросила Рита.
— Да не все ли равно?! — воскликнула Тамма, не давая ответить Посланнику Богини. — Я готова рисковать жизнью, только бы вырваться отсюда! Только бы иметь хоть малейший шанс покинуть этот мерзкий остров и никогда больше не видеть его обитательниц.
В это мгновение в дверной проем влетел Рикки и с изящным разворотом опустился на плечо Посланника Богини.
— Ой, а это кто? — в удивлении хором воскликнули девушки.
— Очень уважаемый на нашем континенте паук,— сказал Найл. — Начальник разведки. Вы, девушки, пока одевайтесь и спускайтесь вниз, а нам еще нужно осмотреть весь центр.
С этими словами, с Рикки на плече Найл вышел в коридор, Сур и чернокожие матросы последовали за ним.
Саворон и второй молодой жук чинно прогуливались по коридору.
Посланник Богини тут же спросил у Рикки, что тому удалось тут обнаружить.
— Восьмилапых никого, — сказал паучок. — Ни наших, ни местных. А двуногих еще шестеро. Все женского пола.
— Амазонки?
— Нет, такие же, как вон те, — Рикки показал лапкой в сторону палаты, которую покинул Найл.
— Веди нас к ним, — велел Посланник Богини. — Мы не можем оставить их тут.

ГЛАВА СЕДЬМАЯ

Искусственным оплодотворением ни в городе Найла, ни на севере их континента в ближайшее время никто заниматься не собирался. Ведь сам процесс производства потомства доставлял участникам большое удовольствие. Зачем же лишать себя этого удовольствия?
Однако у Рикки на этот счет появились собственные мысли.
Он предложил разбить хотя бы часть оборудования, чтобы местные жительницы больше не ставили экспериментов над пленницами.
— Но тогда пленниц будут сразу же убивать, а так они имеют хоть какой-то шанс, — заметил Найл. — Мы же пока не можем взять этот остров под свой контроль и изменить тут порядки.
В результате они не стали уничтожать аппаратуру, но им требовалось поискать своих восьмилапых.
Куда их дели? В каком кабинете с ними проводили эксперименты? Неужели члены отряда не смогут найти хотя бы тела своих пауков?!
— А если попробовать поискать остатки их ментального поля? — предложил Сур. — Оно же должно было остаться. Времени-то прошло совсем немного.
— Как ты отличишь их поле от других ментальных паучьих полей? Если бы у нас тут был хотя бы один стражник... Тогда он сам мог бы поискать своих товарищей. Или мы смогли бы искать их поле, сравнивая имеющиеся ментальные следы с полем живого стражника.
— Значит, мы должны искать самих стражников, — пришел к выводу Рикки. — И не терять зря время.
Посланник Богини первым повернул вниз. На площадке перед лестницей его уже ждали восемь девушек. На лицах всех восьми светилась надежда. Они были готовы последовать за своими спасителями куда угодно.
— Тюрьму найдете? — спросил Найл. Девушки ответили, что знают ее примерное месторасположение.
— Этого достаточно.
Но тут встала транспортная проблема. В группу входило только двое гигантских насекомых, на спинах которых всем двуногим было не уместиться при всем желании.
С другой стороны никто из двуногих не сможет поддерживать темп жуков и замедлит продвижение группы.
— Амазонки же часто ездят на велосипедах! — вспомнила Тамма. — Мы можем ими воспользоваться.
— Но где их искать?! — спросил Сур. — Я не вижу никакой стойки, подобной той, которую мы видели в их лагере.
Одна из девушек, с которыми члены группы пока не успели познакомиться поближе, сообщила, что окна ее палаты выходили на гараж. Чтобы попасть в него, следовало обойти «точку». Члены группы так и поступили и в самом деле увидели две железные створки внушительных размеров. Оказалось, что створки не заперты и легко открываются. Правда, они мерзко заскрипели. Но звук никого не привлек.
— А мы-то с тобой сколько раз гадали, откуда идет этот странный скрип! — Тамма взглянула на Риту.
Мужчины тем временем толкнули ворота и оказались в помещении без окон, освещаемом двумя факелами, горевшими на левой и правой стенах. В нем, в самом деле, стояло несколько велосипедов — недалеко от входа, однако их заинтересовало другое...
Найл с Суром и Саворон с молодым жуком мгновенно ощутили импульсы страха, идущие откуда-то из-под земли.
Рикки тут же соскочил с плеча Найла и полетел вперед, а потом закружил над огромным каменным люком в центре гаража.
Посланник Богини и возглавляемая им группа бросились к плите, из-под которой и шли волны ужаса.
«Кто здесь?!" — пронзил плиту ментальным импульсом Посланник Богини.
Он мгновенно получил ответные импульсы панически боящихся пауков. Это были восьмилапые из его отряда.
Найл попытался их успокоить, но это оказалось не так-то просто. К его усилиям подключился Сур, но даже они вдвоем не могли привести пауков в нормальное состояние.
— Как ты думаешь, им передается страх взбесившихся самок? — спросил Сур у старшего товарища.
— И это тоже... Но они, наверное, боятся и сами по себе. Мы же не знаем, что с ними делали.
Рикки снова опустился на плечо Посланника Богини и предложил окружить находящихся в подземелье гигантских пауков ментальным коконом. Поскольку кокон будут создавать Найл с Суром, они смогут пронзать его своими импульсами. А находящихся в коконе пауков, изолированных от внешних ментальных воздействий, будет проще успокоить.
Ведь тогда Посланнику Богини придется бороться только с их собственными страхами, никакие страхи паучих — или еще чьи-то — внутрь попадать не будут.
— Но это потребует затрат энергии, — заметил Найл.
— Ну и что? Потом наши же пауки тебя и подпитают.
Посланник Богини кивнул в задумчивости. Как ни ломал голову, он сам не мог предложить другого решения.
Найл снова посмотрел на огромную каменную плиту. Пока сдвигать ее с места не следовало: ведь пауки могут в панике выскочить наружу и начать носиться по стенам гаража, а то и выскочить на улицу и убежать в неизвестном направлении. Лови их потом. Значит, в самом деле нужно окружать их коконом, пока они сидят в подземелье, успокаивать, а потом уже выпускать наружу.
Найл с Суром опустились на пол с двух сторон плиты. Сели они, скрестив ноги и закрыв глаза. Всем девушкам было велено отойти к дальней стене гаража и не мешать.

Предыдущая страница 6 Следующая страница


7 Денниз Морхайм

Саворон и его подчиненный следили за бывшими пленницами. Но ни Найл, ни Сур их уже не видели. Они сосредоточились, направляя свою силу строго вниз под каменную плиту.
Пот выступил на лбу у двух молодых мужчин, руки и ноги дрожали от напряжения, но они оба продолжали отсылать свои импульсы строго вниз, создавая ментальный кокон, который полностью окружит всех, находящихся в подземелье пауков. Дыхание Найла и Сура изменилось и стало частым и прерывистым.
Затем в сознание Найла ворвался мысленный импульс Рикки:
«Я думаю, этого достаточно, — сказал паучок. — Нам не нужны слишком плотные ментальные стены.»
Сознание Рикки слилось с сознанием Посланника Богини — и одновременно с сознанием Сура. Внутренним зрением Найл словно увидел белые стены, окружающие пауков его отряда. Они переминались с лапы на лапы, но уже даже визуально успокаивались.
Никто не пытался дергаться, даже шевеление постепенно прекращалось...
Затем Найл с Суром стали отправлять внутрь кокона ментальные импульсы спокойствия. Через некоторое время поступил ответный сигнал восьмилапых:
— Мы в порядке!
Найл велел каждому из них самому окружить себя своим собственным коконом, чтобы не подвергаться лишним ментальным воздействиям извне, и не снимать коконы до тех пор, пока они не окажутся на судах флотилии.
Он видел своим особым зрением, как восьмилапые выполняют его команду и вскоре в подземелье сидела уже целая группа гигантских пауков, окруженных белыми куполами — именно так видел Найл эту защиту.
«Можно снимать ваш кокон», — пришел сигнал от Рикки.
Опять объединив силы с Суром, Найл именно это и сделал, попытавшись вернуть в себя часть затраченной энергии. Сур делал то же самое, но все равно, прекратив сеанс, они чувствовали себя усталыми. Ведь энергия ушла не только на создание кокона, да и ее нельзя было влить назад в себя в полном объеме — часть все равно терялась. Силы, затраченные на импульсы спокойствия, не возвращались сами по себе.
Теперь следовало открыть каменную плиту. Но вставал вопрос: как? Найл не решался пользоваться жнецом: пауки внизу сидели плотно друг рядом с другом и двигаться им было просто некуда, поэтому вспышка жнеца обязательно убьет кого-то из восьмилапых, ну или по крайней мере серьезно ранит...
Но ведь амазонки и местные самки как-то эту плиту закрывали?
Найл послал соответствующий вопрос в подземелье. Пауки в своих коконах стали переминаться с лапы на лапу, пытаясь вспомнить, что произошло, но все они, попадая в подземелье, были чем-то одурманены и плохо помнили, каким образом там оказались.
Посланник Богини решил обратиться к девушкам-пленницам, но ни одна из них ни разу не бывала внутри гаража и не представляла, что делать с плитой.
Внезапно интересная мысль пришла в голову Суру. Ведь большая часть его жизни прошла в подземельях, которые тоже закрывались многочисленными плитами.
— Раз она уж такая тяжелая, что никто не в состоянии ее поднять, значит, тут должен быть какой-то рычаг, при помощи которого ее можно сдвинуть.
— Как он может выглядеть?
—Как угодно, — ответил парень. — Самая невинная ручка, педаль, не исключено, требуется просто нажать на нужное место на одной из соседних плит. А нам придется поискать рычаг опытным путем.
Девушки тут же предложили свою помощь, но у Найла на этот счет имелись свои идеи. Искать ведь можно до бесконечности, а ему не хотелось оставаться на этом острове ни одной лишней минуты. Он опять велел всем отойти назад к стене и сосредоточился, пытаясь вжиться в душу механизма. Ведь если имеется механизм, он живет своей жизнью, у него есть какое-то поле и к этому полю просто следует подключиться.
Таким образом Посланник Богини быстро обнаружил педаль — она скрывалась под верстаком у левой стены гаража.
К педали тут же направился Саворон и нажал на нее передней лапой. Огромная каменная плита с визгом приподнялась на несколько сантиметров над полом, а потом стала сдвигаться влево, открыв лаз, сквозь который могли выбраться все сидевшие в подземелье пауки.
Они, не снимая ментальных коконов, стали бегать по гаражу, разминая лапы.
Однако на поверхность выбрались не все пауки...
Встав на колени перед лазом, Найл склонился вниз, прорезая тьму своим особым зрением, дарованным ему его покровительницей, Великой Богиней Дельты.
Он видел подземелье в голубом свете. В дальнем углу лежало пять мертвых пауков-стражников.
Найл подозвал остальных восьмилапых из своего города, но перед тем, как расспрашивать их о случившемся, решил, что ему следует восстановить силы, как и Суру.
Двое молодых пауков, которым не потребовалось особого приглашения, расположились с двух сторон Найла, еще двое окружили Сура. Каждый из пауков вступил в контакт с одним из полушарий мозга человека и стал вливать туда свою энергию. И Найлу, и Суру тут же стало легче, усталость начала покидать тело.
Правда, две первые пары пауков не стали отдавать двуногим всю энергию — она ведь требовалась и им самим, они просто немного восстановили силы начальника отряда и его молодого товарища. На смену первым двум парам пришли другие — и тоже немного подпитали энергией Найла и Сура. В результате ментальные силы участников путешествия распределились почти равномерно между всеми членами отряда.
Затем Найл поднялся на ноги.
— Пять пауков-стражников мертвы, — сказал он и уточнил у остальных восьмилапых, знают ли они об этом.
Восьмилапые не знали только, каким образом те умерли. Когда они стали приходить в чувство в подземелье, те пятеро уже лежали там...
Восьмилапых членов отряда Найла приняли во дворце Правительницы. Для них устроили пир, но потом все самцы вдруг почувствовали недомогание.
Какие-то моменты у всех просто были стерты из памяти.
Один помнил одну деталь, другой — другую, но целостной картины случившегося не мог представить никто. В сознании каждого из пауков мелькали отдельные видения и образы.
—По всей вероятности, вы съели отравленную пищу, — решил Найл. — Или вас одурманили каким-то наркотиком.
Непонятно как все оказались в гараже. Двое, правда, помнили, что вводили их внутрь не из двора, а с улицы, с другой стороны. Найл тут же подбежал к противоположной от входа стене и в самом деле увидел, что там имеется дверь — достаточно широкая, чтобы внутрь мог пролезть гигантский восьмилапый.
Затем Посланник Богини повернулся к девушкам и еще раз уточнил у тех, кто наблюдал из окон своих палат за происходящим, сколько пауков-самцов местные паучихи доставили в медицинский центр.
— Пять, — без запинки ответили ему.
Эти пятеро, по всей вероятности, и были мертвы. Пятеро самых крупных и самых сильных из всех. Значит, оплодотворение решили начать с них, оставив других на потом. А пока запереть их в подземельях.
—Так, нам пора отсюда уходить, — заявил Найл и повторил предупреждение: — Ни в коем случае не снимайте свои ментальные коконы.
Посланник Богини считал, что перед тем, как следовать в бухту, где теперь должны стоять корабли флотилии, членам отряда все-таки следует заглянуть в местную тюрьму и посмотреть, не держат ли там кого-то взаперти. Самцов и мужчин следовало спасать.
Все члены отряда Найла поддержали своего начальника.
Двуногие вскочили на спины к паукам и жукам и, следуя указаниям девушек, понеслись на окраину города. Теперь велосипеды двуногим не требовались: восьмилапых было достаточно, чтобы нести людей на своих спинах.
А паника в городе еще усилилась...
Более того, небо затянули грозовые тучи, правда, молния не сверкала и гром не грохотал. Но поднялся сильный ветер, и даже на довольно далеко отстоящие от берега улицы долетал песок, забивавшийся людям в одежду.
— По-моему, приближается шторм, — крикнул Сур Найлу.
Начальник отряда еще раз порадовался, что корабли отправились в бухту. Но и им самим следовало поторапливаться и найти какое-то укрытие. Да ведь и часть чернокожих матросов до сих пор находится в лагере амазонок. Что будет с ними?
— Быстрее! — велел Найл паукам. Те увеличили темп.
Рикки теперь постоянно сидел на плече Найла, вцепившись в одежду Посланника Богини маленькими лапками, он даже пару раз поцарапал ему кожу.
Рикки не решался подняться в воздух: маленький шарик тут же сносило ветром в сторону.
— Нам нужно поскорее найти укрытие, — сказал Рикки Найлу. — А не то нас может унести в море.
Начальник отряда был полностью согласен с маленьким паучком. Более того, вспоминая древнюю историю, рассказанную ему Стиигом, Найл решил, что приближается даже не шторм, а настоящий ураган.
В древние времена ураганы часто приносили сильнейшие разрушения. Гибли люди, многие лишались крова, потоки воды могли литься по улицам, причем вода поднималась так высоко, что закрывала одноэтажные, а то и двухэтажные, и более высокие дома, уносила машины. Ураганам почему-то давали женские имена. Может, потому что женщины часто несут разрешения? И разбивают мужские сердца...
«А не назвать ли этот ураган Мерлью?» — вдруг подумал Найл и рассмеялся своей шутке. Знала бы принцесса...
Немного поблуждав по окраинам, они наконец обнаружили здание тюрьмы. Тамма вспомнила, что это красное кирпичное здание выделялось среди других своей мрачностью, даже несмотря на то, что кругом стояли темно-серые дома. У тюрьмы в самом деле оказалась своя мрачная аура, как сразу же почувствовал Найл, воспринимая его в целом — и внешне, и ментально.
Ведь здесь, даже в древние времена содержались не самые лучшие люди, оставившие ментальные следы, не стертые веками. А в последние годы тут содержались страдальцы — несчастные пленники, по какому-то выверту судьбы попавшие на остров амазонок.
Подбежав к первым тюремным воротам, члены отряда нашли их открытыми. Наверное, самки-стражницы сбежали со своих постов, забыв закрыть их за собой. Это только облегчало путь членам отряда.
Саворон, на спине которого сидел Найл, первым подбежал к огромной дубовой двери, расположенной метрах в пяти после ворот, которая и вела внутрь. Жук толкнул дверь лапой — и она открылась.
Саворон с Посланником Богини зашли в небольшое помещение, где кроме них никто не смог бы поместиться. Справа возвышалось стекло, за которым по всей вероятности обычно сидел охранник, но сейчас его место пустовало.
Саворон толкнул лапой следующую дверь и они с Найлом оказались в помещении, по середине которого стоял металлоискатель. Слово всплыло из памяти Найла — в новые времена ему не доводилось видеть таких приспособлений, да в них и не было необходимости.
Саворон попытался обойти металлоискатель, поскольку опасался, что под ним ему будет не протиснуться, но не тут-то было: слева, где пошел жук, тут же автоматически выдвинулось небольшое заграждение, закрывающее проход.
«Неужели оно работает столько лет?» — поразился Найл.
Каким образом? На чем? Или тут какая-то вечная батарея? Но Посланник Богини так и не нашел ответа на этот вопрос. Вернее, ему было просто некогда.
Саворон все равно решил не искушать судьбу, пролезая через металлоискатель, а, слегка расправив крылья, взмыл над заграждением — и оказался на другой стороне. Найл же решил проследовать под дугой металлоискателя. Сразу же раздался премерзкий писк, правда никаких заграждений перед Посланником Богини не опустилось. На всякий случай он отстегнул от пояса жнец и положил на столик слева от металлоискателя, затем снова прошел под дугой. На этот раз никакого писка не прозвучало. Найл снова пристегнул жнец к поясу и вместе с Савороном вышел на открытый воздух, теперь уже внутри тюрьмы. Правда, места, где можно было бы разгуляться там не было: метра через три от двери, из которой они вышли, начиналось следующее здание — то, где непосредственно и находились камеры заключенных.
Огромный жук с Найлом зашли внутрь и уже там разделились: Найл отправился на исследование первого этажа, Саворон — подземелий. Вскоре к ним присоединились другие члены отряда. Девушки, недавние пленницы, показывали друг другу, где томились сами. Кругом было полно ментальных следов боли, отчаяния, тоски, правда, члены отряда, к своему большому сожалению, не обнаружили ни одного заключенного: ни восьмилапого, ни двуногого.
— Пойдем скорей отсюда, — обратился к Найлу Сур. — Мне тут очень не нравится. Какое-то неприятное место... Сразу же становится не по себе.
Но они не смогли покинуть здание, вернее, не решились.
Когда Найл первым открыл дверь, чтобы выйти на небольшой участок, отделяющий здание с камерами от здания КПП, его сильным порывом ветра отбросило назад, и дверь захлопнулась у него перед носом.
Тогда вперед вышел Саворон и толкнул дверь лапой. Его не отбросило назад, но на него сразу же упало столько песка, что он сам заскочил назад и принялся отряхиваться, оставив на полу целую кучу песчинок. Да и то ему не удалось стряхнуть все: они мгновенно набились в небольшие трещинки на теле гигантского жука.
Девушкам стало страшно. Они уже поверили в свое освобождение, и вдруг получается, что они теперь добровольно оказываются запертыми в тюрьме. Из всех возможных мест! Найл попытался их успокоить, потом предложил подняться на второй этаж (здание было двухэтажным с большим подземельем), откуда попробовать рассмотреть, что происходит на улице.
За окнами уже спустилась ночь. Небо стало просто черным, а в стекла с силой бил песок. К счастью, стекла тут были крепкими, не треснувшими за много веков, поэтому, наверное, держались и теперь.
Найл, правда, смог рассмотреть тюремный двор при помощи зрения, дарованного Великой Богиней Дельты. Он не отличался ничем особенным: выжженная солнцем земля, где не было ни травинки, вышки с четырех сторон. На вышках в эти минуты не дежурило ни одного двуногого или восьмилапого стражника.
Жуки и пауки отправились в подземелье и кучей сели там. Они в отличие от людей не очень боялись урагана, и их не беспокоило место, где придется переживать это стихийное бедствие. Рикки так и не слезал с плеча Посланника Богини. Чернокожие матросы заявили, что хотят воспользоваться возможностью выспаться, и выбрали себе кабинет какого-то тюремного начальника, где и устроились на старом ковре. Они посчитали, что там им будет удобнее, чем на нарах. Посланник Богини не возражал.
Найл решил, что всем двуногим тоже лучше бы спуститься вниз, как и гигантским насекомым, но девушки предпочли все-таки сидеть на первом этаже, а не в подземельях. Посланник Богини курсировал между двуногими и восьмилапыми членами отряда, Сур развлекал девушек рассказами о своей жизни на континенте — вначале под землей, потом над землей. Девушки слушали его, раскрыв рты, и каждая хотела привлечь внимание симпатичного юноши к своей особе. Сур наслаждался женским вниманием.
Найл уже подумывал о том, чтобы перевести часть его на себя, но тут из подземелья вылез один из оставшихся в живых пауков-стражников и заметил, что их группе следовало бы попытаться связаться с остальными членами отряда.
Пауки были готовы подпитывать Посланника Богини энергией, чтобы он мог послать нужные импульсы на корабли.
Найл кивнул, признавая разумность предложения стражника, и попросил его и еще одного молодого крепкого паука подняться вместе с ним на второй этаж:, с которого Посланник Богини и хотел отправлять сигнал. Ведь из подземелья это сделать гораздо сложнее: мешают лишние стены.
Посланник Богини сел, скрестив ноги, и направил взор на север — туда, где примерно должны были стоять корабли флотилии. Затем он закрыл глаза и направлял на север уже только свое внутреннее зрение и ментальные импульсы, двое молодых пауков пристроились с двух сторон Найла и ухватили его за сознание, чтобы подпитывать энергией на всем протяжении передачи сигнала. Вскоре снизу пришли еще двое пауков, готовых сменить первую пару, когда те отдадут слишком много энергии.
Найл напрягся, на лбу выступил пот, надулись вены на руках и ногах. Пауки подпитывали его энергией, Найл отправлял ее на север. Но внезапно он понял, что ему не пройти какой-то сильнейший ментальный барьер, вставший у него на пути. Он попытался ударить по нему, но безрезультатно. Первую пару пауков сменила вторая. Взяв у них энергии, Найл снова ударил по барьеру и почувствовал: ему его не пробить никогда. Тогда он попытался идти вдоль него, чтобы поискать лазейку. А вдруг эта стена скоро закончится? Вдруг удастся ее каким-то образом обойти?
Но вскоре стало ясно: и это невозможно. Стену воздвиг ураган. Ураган царил над островом, и ни один ментальный импульс не мог прорезать его суть. Стена была не только впереди, они поднялись со всех сторон, как быстро осознал Найл, послав пробные импульсы на юг, запад и восток. Ураган не позволял никому проходить сквозь себя и не собирался уступать свои позиции, по крайней мере пока.
Посланник Богини прекратил попытки, поняв всю их бессмысленность. Придется ждать, пока стихия не успокоится. Вот только что будет с кораблями? Что станется с чернокожими матросами, остающимися в лагере амазонок? Что сейчас члены отряда думают об их группе? Ведь они вполне могут решить, что уже потеряли их всех. А каково несчастным паукам на воде? Найл невольно вспомнил Дравига. Как тот боялся воду! А если судно сейчас кренится во все стороны...
— Придется ждать здесь, — сказал Рикки, читавший все мысли Найла.
Только члены группы даже примерно не могли предположить, сколько же времени им придется ждать. И следовало подумать о еде, по крайней мере, для двуногих. Животы восьмилапых были набиты, и в ближайшее время они вполне могут обойтись без пищи.
Найл спустился на первый этаж к группе девушек и Суру и объяснил положение, затем предложил приняться за поиски провианта, — все равно нужно чем-то себя занять. Восьмилапые с жуками стали обследовать подземелья, люди взяли на себя второй и первый этажи. Найл склонялся к мысли, что провиант, если они вообще найдут тут хоть какие-то запасы, должен храниться где-то наверху, недалеко от столовой. Ведь в древние же времена такое помещение обязательно должно было быть в тюрьме.
Столовая оказалась в самом конце первого этажа. Девушки тут же взялись за обследование припасов и обещали приготовить ужин. Найл с Суром оставили их одних, а сами устроились в комнате для свиданий, чтобы обсудить сложившееся положение. Ни один из них не знал, сколько времени будет бушевать ураган и какие разрушения принесет.

ГЛАВА ВОСЬМАЯ

Найл вышел на улицу и полной грудью вдохнул воздух. Значительно похолодало. Возможно, когда появится солнце, снова начнется жара, но пока хотелось надеть что-то теплое на легкую тунику. Правда, в тюрьме не было никакой одежды: двуногие уже пытались что-то найти, пока пережидали ураган, чтобы было на чем спать, но пришлось устраиваться на голом полу или остатках ковров в кабинетах начальства.
Но их на всех не хватило...
Девушки претендовали на внимание Сура и Посланника Богини, но те договорились никого не обижать, поэтому так и не отдали ни одной предпочтения, постаравшись объяснить это помягче. Если бы дело происходило в городе Найла, Посланник Богини обязательно бы как следует поработал ночами, но сейчас...
После отдачи довольного большого количества энергии у него не было сил на нескольких девушек, а на него выпадали четыре. Даже несмотря на то, что пауки вернули Найлу часть затраченных ресурсов, он все равно чувствовал усталость и точно знал: вскоре ему снова придется использовать свои ментальные силы для отправки очередного сигнала. Поэтому силы следовало беречь и на женщин лишний раз не смотреть.
На чернокожих матросов, впрочем, не претендовала ни одна, — правда, парни восприняли это нормально. Живя на севере, они были приучены не прикасаться к священным телам белых женщин. Правда, эти двое моряков еще рассчитывали поиметь амазонок.
Теперь же, после того, как ветер успокоился, Посланник Богини первым прошел через КПП, за ним вереницей потянулись остальные члены отряда и перед воротами тюрьмы люди заскочили на спины восьмилапых.
Найл решил все-таки не посылать сейчас сигналы другим членам отряда, а постараться побыстрее до них добраться. Ведь неизвестно, как поведут себя паучихи после урагана.
Это перед ним они сходили с ума, теперь же могли полностью успокоится. И от них в любой момент можно было ожидать атаки. Силы же группы под предводительством Посланника Богини были немногочисленны.
Пауки и жуки неслись по улицам с двуногими на спине. Все участники путешествия в ужасе рассматривали разрушения, которые принес ураган.
Тенета, еще недавно висевшие между домами, были практически полностью сорваны и валялись на земле, через них как раз приходилось перебираться. Завалы в некоторых местах достигали нескольких метров в высоту, правда, эти горки не представляли труда для пауков и жуков: они легко взлетали вверх и сбегали вниз, только людям приходилось покрепче держаться за паучьи и жучиные шеи.
Во многих домах вылетели остатки стекол, слетели куски крыш, откололись куски зданий. Там, где были трещины, дома вообще развалились. В некоторых местах члены группы увидели трупы самок, валявшиеся кверху лапами. Живых самок на улице пока не было.
— Давайте к набережной, — велел Посланник Богини. Ему хотелось посмотреть, что сталось с многочисленными суденышками, стоявшими у причалов.
Набережная оказалась завалена грудами мусора еще больше, чем улицы в центре города. К остаткам тенет и хлама непонятного происхождения добавились лодки, вернее, их обломки. Вообще у причалов не оказалось ни одной целой. Они или разлетелись в щепки, или утонули: ведь в них набивался песок и от тяжести хлипкие суденышки шли ко дну.
Здания, стоявшие вдоль набережной, оказались почти полностью разрушены или просто засыпаны песком.
Найл велел паукам и жукам нестись теперь в сторону лагеря амазонок, где им с Суром уже довелось побывать.
— А что это за лагерь? — спрашивали девушки с любопытством.
— Вскоре увидите сами, — ответил Сур.
— Если от него что-то осталось, — добавил Найл.
Посланник Богини в самом деле сомневался, что от лагеря много осталось. Ведь дома стояли фактически на берегу океана — за первым рядом пальм. И почему древние люди строили отели так близко к воде? Ведь в те времена ураганы были не редкостью!
Или богатые туристы хотели жить только у воды и владельцам отелей приходилось рисковать разрушением во время урагана, только чтобы привлечь клиента?
Чернокожие парни переживали за своих товарищей, как понял Найл, подключившись к их сознанию. Это было естественно. Он сам переживал за брата.
Правда, когда группа подбежала к лагерю амазонок, их ждало большое удивление.
Лагерь оказался прекрасно подготовленным к стихийному бедствию — использовались средства, оставшиеся от древних людей.
При приближении группы девицы как раз принялись снимать щиты, прикрывавшие здания от ветра и песка.
Это были плотно сплетенные из пальмовых листьев щиты прямоугольной формы. В высоту они достигали примерно третьего этажа (а домики, составлявшие лагерь, были двухэтажными) среднего здания, в ширину составляли метра четыре. Щиты крепились один к другому и зацеплялись за заранее вкопанные в землю кольца.
Кольца остались с древних времен — вкопаны были надежно. Щиты устанавливались на линии берега, как раз перед деревьями, за которыми и стояли домики. Все окна в самих домиках были закрыты плотными ставнями. В эти минуты их тоже открывали.
На прибытие целой группы двуногих и восьмилапых амазонки не обратили внимания: они были заняты приведением лагеря в порядок и обсуждали необходимость срочно отправиться в город, чтобы заняться уборкой там.
Найл с Суром и девушками не успели даже решить, кому из амазонок задать интересующие их вопросы: их домиков стали вывозить велосипеды. Амазонки, ни слова не говоря, садились на них и уезжали в сторону города. Чужеземцев словно бы и не замечали.
— Где же наши парни? — посмотрел Сур на Найла.
— Будем искать, — пожал он плечами и первым направился к ближайшему домику. Посланника Богини гораздо больше волновало, где его брат. Двух маленьких подчиненных Рикки тоже нигде не было видно.
Внутри они нашли одну девушку, выметающую из дома песок, который, по всей вероятности, проник в какие-то щели, несмотря на предпринятые меры предосторожности.
— Где чернокожие парни? — обратился к ней Найл. — Где единственный белый мужчина, который был с ними?
Девушка подняла на него глаза и небрежно ответила:
— Внизу.
После этого вернулась к своей работе, словно забыв о присутствии в доме незваных гостей. Выглянув в окно, Посланник Богини увидел, как на велосипедах в город отъезжает еще одна группа амазонок.
Решив для начала найти своих ребят, Найл в компании с Суром отправились вниз, в подземелье, выкопанное под домом. Но это подземелье разительно отличалось от тех, которые членам отряда довелось увидеть под тюрьмой, гаражом и дворцом Правительницы. Оно, по всей вероятности, было выкопано и обустроено еще в древние времена, возможно, как раз на случай внезапно налетевшего урагана.
Все стены там были обшиты деревом и помещение разделялось на несколько небольших комнат. Имелся даже подземный бассейн, два метра на семь, теперь не заполненный водой.
В нем хранились запасы питьевой воды? — прикидывал Найл, когда Сур высказал предположение, что здесь в старые времена была баня. У них в подземелье строились похожие.
Чтобы подтвердить догадку Сура, они толкнули закрытую тяжелую дверь и оказались в парилке, теперь не работающей. Там вдоль стен лежало несколько камней, имелись полки.
А чернокожие матросы спали мертвым сном. Правда, к большой радости начальника отряда, все были живы, о чем можно было судить по молодецкому храпу. Найл подошел к первому парню, сладко посапывающему на лавке, подложив ладонь под голову, и потряс его за плечо. Никакой реакции. Найл потряс его посильнее. Опять безрезультатно. Сур тем временем пытался разбудить еще одного — и с таким же успехом. Вайга в подземелье не оказалось. Хотя ведь тут, наверное, имеются подобные подо всеми домиками.
Найл тем временем решил использовать свои необычные способности — иначе они тут потеряют слишком много времени. Но чтобы им с Суром не расходовать собственную энергию, Посланник Богини отправил ментальный импульс наверх, где оставались пауки из его отряда, предлагая им спуститься вниз.
Первым в дверном проеме проявился один из молодых стражников.
— Ты звал нас, Посланник Богини? — уточнил он.
— Выносите матросов наверх, — велел начальник отряда. — И попытайтесь их всех разбудить. Для нас с Суром слишком тяжело тянуть их всех на себе, а ждать, пока они проснутся, некогда.
Но паук медлил.
— В чем дело? — спросил Найл.
В сознании паука появилось непреодолимое желание...
Он жаждал человеческого мяса, любимого лакомства восьмилапых. Начальник отряда хочет, чтобы пауки вливали свою энергию в двуногих. Да, пауки понимают, что это — матросы с их судов и они нужны для управления судами, но ведь восьмилапым столько пришлось пережить... Над ними издевались самки (насчет издевательств вопрос был спорный, но Найл не стал его поднимать), потом им пришлось сидеть в тюрьме, пережидая ураган, и вот теперь...
Начальник отряда понял: пауков следует как-то поощрить, а то даже выполнив это его требование, они в дальнейшем могут сделать какую-нибудь гадость, как раз тогда, когда ее ожидаешь меньше всего. Но жертвовать своими людьми он не собирался, как и спасенными из медицинского центра девушками.
Оставались амазонки. Посланнику Богини, правда, никогда не хотелось отдавать людей на съедение восьмилапым, но из нескольких зол требовалось выбрать меньшее. Найл сказал пауку-стражнику, что они могут сожрать всех амазонок, которых найдут в лагере.
Поскольку Найл общался со стражником ментальными импульсами, причем не направленными, а такими, которые могут поймать и другие пауки, остальные восьмилапые члены его отряда узнали о его решении одновременно с первым стражником.
Найл тут же почувствовал волны радости и предвкушение пира, летящие во все стороны и доходящие до него в подземелье.
— Если не возражаешь, Посланник Богини, мы вначале перекусим, — сказал ему стражник. — В таком случае у нас будет больше сил. Да и амазонки могут сбежать из лагеря.
— Хорошо, — согласился Посланник Богини. А что ему еще оставалось? Он только попросил не трогать членов их отряда, если пауки обнаружат их в других подземельях.
Стражник тут же развернулся и отправился наверх. Найл с Суром услышали топот лап у себя над головой. Когда пауки убежали, вниз спустились двое чернокожих парней, сопровождавших начальника отряда во время всех перемещений по острову. Они в удивлении посмотрели на своих спящих товарищей. Но спросить ничего не успели.
Внезапно в подземелье с криками ворвались Тамма с Ритой.
— Вы знаете, что делают восьмилапые?! — орали они. — Они пожирают женщин!
— Наших? — устало спросил Найл. — Тех, которые вместе с вами были в медицинском центре?
— Нет, но они хватают амазонок и...
— А вы хотели бы, чтобы они съели вас? — спросил Сур.
— Но...

Предыдущая страница 7 Следующая страница


Скитальцы 8

— Им нужно кого-то отдать, — сказал Найл. — Я решил, что лучше это будут амазонки.
Тамма с Ритой тут же сникли и опустились на ближайшую скамью.
— Но это так ужасно, когда пауки едят людей! — спокойнее и тише воскликнула Тамма. — Даже амазонок.
— Несмотря на все, что мы от них натерпелись, — добавила Рита, потом словно впервые заметила спящих кругом чернокожих мужчин. Правда, их тела сливались с темнотой, разрезаемой лишь светом одного факела у входа в подземелье. Рита увидела блеснувшие в темноте зубы одного из матросов: он приоткрыл во сне рот. — Почему они спят? — спросила Рита.
— Наверное, им в питье подмешали снотворное. Или дали чем-то подышать, — ответил Найл.
Затем он решил не терять времени зря и запустил ментальный щуп в голову ближайшему к нему чернокожему парню.
Сознание матроса оказалось слегка задурманено, и это был не дурман сна. Определенно человек подвергся воздействию какого-то вещества. Найла не интересовало, что это за вещество, ему требовалось, чтобы чернокожие могли передвигаться самостоятельно.
Посланник Богини отправил в сознание матроса мысль о необходимости быстро проснуться, потом один за другим — несколько одинаковых импульсов с приказом:
— Подъем!
Вообще-то на такие требовательные команды человек должен был бы отреагировать немедленным вставанием: вскочить с лавки и вытянуться перед начальником отряда по стойке «смирно». Но не тут-то было.
Негр лениво открыл глаза, зевнул, потянулся и посмотрел на Посланника Богини затуманенным взором.
Как понял Найл, парень не может вспомнить, кто он такой. Неужели девицы еще поработали с их памятью? Хотя вроде не должны были бы... Зачем это амазонкам? И ведь они этого не умеют!
Парень тем временем принял сидячее положение и протер глаза.
— Где я? — спросил он у Найла хриплым голосом. — Я тебя где-то видел. Мы что, вместе пили вчера?
Подключившись к сознанию чернокожего, которое тот сейчас и не думал очищать, как умели все цветные граждане северных паучьих городов, Найл понял: парень в эти минуты чувствует себя так, словно вчера выпил слишком много крепких спиртных напитков.
Как казалось парню, такой силы похмелья у него еще не было никогда. Он силился и никак не мог вспомнить, что пил, где пил и с кем. В таком состоянии его не расспросишь про то, чем он занимался с амазонками.
Вскоре на лестнице послышался топот лап и в дверном проеме снова показалась голова стражника. На ротовой щели еще остались капли крови...
— Мы готовы, Посланник Богини, — отправил ментальный импульс паук-стражник. — Нам спускаться сюда или выносить двуногих на поверхность?
Найл решил, что проще вынести на поверхность: в подземелье все пауки все равно не поместятся.
Посланник Богини попросил двух матросов, сопровождавших его по всему острову, подхватить одного из чернокожих парней. Они водрузили его на спину пауку-стражнику, тот развернулся и потопал на улицу. Его место занял следующий, на спину которого тоже положили матроса. Когда всех спящих парней вынесли из подземелья, Найл с Суром подхватили под руки разбуженного Посланником Богини и повели его наверх. За ними последовали девушки и два абсолютно здоровых матроса, удивляющихся состоянию товарищей.
Парень вел себя, как пьяный. У него дрожали ноги, его явно мутило, Найл чувствовал боль у него в висках. Голова у парня просто раскалывалась, в глазах темнело.
— Может, вы его искупаете? — вдруг предложила Тамма. — Вода-то сейчас может оказаться и прохладной.
Следуя ее совету, Найл с Суром повели чернокожего матроса к воде и опустили в нее, стоя по колено. Парень стал отфыркиваться, но ему в самом деле стало лучше, а вода еще не успела нагреться: то ли остыла, пока не было солнца, то ли к берегу прибило какие-то холодные течения.
Но матрос все равно не помнил, что с ним случилось, и чем он занимался все предыдущие дни, пока бушевал ураган.
Пауки тем временем приводили в чувство остальных двуногих, а затем, следуя указаниям Найла, тащили их к кромке воды. В воду пауки вступать не желали, так что в воду матросов опускали Посланник Богини с Суром и два матроса, сопровождавших их по острову. Девушки, спасенные из медицинского центра, стайкой стояли на берегу и в большом удивлении наблюдали за происходящим.
А чернокожие мужчины, приведенные в чувство и сидевшие на песочке, ожидая, пока пауки и Найл с Суром закончат процедуру пробуждения их товарищей, уже начинали проявлять к ним интерес... Вайга нигде не было, как и двух подчиненных Рикки. Начальник разведки сидел на песке в одиночестве, не присоединяясь ни к какой группе, и наблюдал за всеми одновременно.
Тамма с Ритой отделились от группы и подошли к Найлу с Суром. Девушки спросили, чем они могут быть полезны.
Начальник отряда не успел ответить: откуда ни возьмись прилетела стрела и вонзилась Рите точно по середине спины. Найл увидел, как стрела пронзает девушку насквозь и выходит у нее из груди, обагренная кровью...
Тамма с истошным криком понеслась прочь, остальные девушки, поняв, что произошло, тоже бросились врассыпную. Случившееся с Ритой также привело в чувство чернокожих мужчин — гораздо быстрее, чем все предыдущие процедуры.

ГЛАВА ДЕВЯТАЯ

Рикки взмыл вверх и летел над головой Посланника Богини.
— Никого не убивать! — отправил Найл ментальные приказы восьмилапым. — Ее вначале нужно допросить.
Посланник Богини уже жалел, что отдал всех амазонок на съедение восьмилапым. Ведь предварительно следовало допросить их о местонахождении Вайга — если они, конечно, что-то о нем знали. Но задним умом мы все сильны. Если же теперь удастся кого-то схватить...
— Стрела прилетела из этого дома, — сообщил один из пауков-стражников Посланнику Богини, показывая лапой на здание, о котором говорил. — Мы еще не успели вынести из него всех мужчин. Но они спят!
— Надеюсь, ты понимаешь, что это не наши матросы стреляли? — уточнил у стража Посланник Богини.
Остановившись перед домом, Найл с Суром и двумя чернокожими парнями проследили возможную траекторию полета смертоносного орудия — и взгляд Посланника Богини остановился на лежащей без движения у самой кромки воды Рите... И зачем она только пришла предлагать ему свою помощь? Осталась бы с другими девушками под сенью пальм и...
Но тогда, наверное, погиб бы кто-то другой. Ведь амазонки все равно бы выпустили стрелу. Или это осталась одна амазонка, которую почему-то не обнаружили пауки?
Паук-стражник тем временем оправдывался перед начальником отряда. Восьмилапый был уверен, что они нашли всех девиц. Более того, он был возмущен, как и другие пауки: как это пища от них ускользнула? Как посмела?
Теперь Найл с Суром чувствовали, как восьмилапые прочесывают здание ментальными щупами. Так пауки действовали всегда — на протяжении всей новой истории, и Найл невольно вспомнил свое детство... И тяжелый приторный аромат ортиса, растения из лесов Великой Дельты. Соком этого растения усыпляли младших сестер Найла, чтобы не выдали семью исходящими от них волнами не-: управляемого страха.
Ведь пауки, запуская щупы, как раз искали эти •волны и таким образом находили двуногих.
Но амазонки могли и не бояться пауков. Ведь они были приучены относиться к самцам с презрением. Они могли бояться самок и подчинялись самкам, но знали: пауков на этом острове ни во что не ставят и используют, как женщины используют мужчин, а потом сжирают. А если еще и уметь сужать свое сознание...
Сам-то Найл обладал подобной способностью. Сознание можно было сузить до точки, крохотного : яркого огонька, светящегося в мозгу. В таком случае человек чувствует странную отрешенность от всего окружающего его мира. А амазонки ведь вполне могли освоить эту технологию.... Тогда пауки не найдут их или ее — если тут осталась одна девица.
А восьмилапые, как чувствовал Найл, невольно улавливая отлетающие от них импульсы, приходили в ярость. Где-то в доме затаилась добыча, вкусная, самая любимая ими пища. И им никак не выманить ее наружу! И Посланник Богини, обычно протестующий против пожирания двуногих, на этот раз не против, а они ее упустили! Да как такое могло случиться? Они обязаны ее найти! Это вопрос чести!
Ярость усиливалась. Ведь пауки находились в одном паучьем поле, и эмоции каждого улавливали и другие. Тут они все испытывали одинаковые чувства, значит, эти чувства многократно усилились.
Но ярость и гнев обычно бывают плохими помощниками, поэтому Найл решил вмешаться и сделать поиски более рациональными.
— Вы все! Слушайте меня внимательно! — приказал он, врываясь в коллективное сознание восьмилапых.
Ему потребовалось несколько раз послать этот приказ в паучьи головы прежде, чем они стали адекватно реагировать.
—Каждый из вас должен взять себе определенный участок дома и прочесывать только его. Ваши щупы запускаются нерационально: кто куда. Они даже пересекаются друг с другом. А ведь вам нужно поймать отклик амазонки. Поэтому каждый из вас должен сузить диапазон поиска. Если какой-то сигнал уловят двое из вас одновременно, вы тут же сможете еще сузить сектор, а амазонка окажется замкнутой в круге импульсов. Вас много, не думаю, что это окажется такой сложной задачей.
Затем Посланник Богини создал у себя в воображении образ дома, вернее, прямо перенес его туда — внешний вид с улицы, поскольку в это здание он не заходил. Он разделил его на квадраты и каждый паук, подключившийся к сознанию Посланника Богини, взял себе один квадрат для прочесывания ментальными импульсами. Работа пошла гораздо быстрее.
И, главное, появился первый результат.
Правда, один из стражников поймал не импульс страха, которые они искали и которые умели ловить лучше всего, а какие-то слабые волны. Охарактеризовать их он в первое мгновение не смог.
Найл тут же подключился к его сознанию. Это точно был не страх... Это была жажда жизни! Слабая, едва теплящаяся...
— В дом! — приказал Посланник Богини и, сорвав жнец с пояса, первым распахнул дверь.
Держась за сознание паука, почувствовавшего эти непонятные импульсы, и ориентируясь по ним, Найл побежал по ступеням вниз, на подземный этаж. На нем в этом доме, как ранее сообщали ему восьмилапые, они не обнаружили никого из двуногих.
Найл распахнул деревянную дверь, закрывающую проход на подземный этаж, и оказался в довольно узком коридоре с низко нависающим над головой потолком. Коридор был погружен в кромешный мрак.
—Великая Богиня Дельты, помоги мне! — обратился Найл к своей покровительнице.
Она даровала ему особое зрение, при помощи которого он мог прорезать тьму.
Сейчас ему, правда, требовалось не только это зрение, Найл просил свою покровительницу предупредить его о возможной опасности. Ведь в этом узком низком коридоре смерть могла поджидать его везде...
— Я поднимусь наверх и возьму факел! — крикнул Сур, разворачиваясь и поднимаясь вверх по лестнице.
Паук-стражник, попытавшийся пролезть вслед за Найлом в узкий проем, застрял в дверях и начал рассылать во все стороны ментальные крики о помощи.
Посланнику Богини пришлось развернуться, чтобы помочь пауку, с другой стороны его за задние лапы подхватил его товарищ. С большим трудом Найл со вторым стражником вытолкали восьмилапого назад на лестницу. Больше ни у одного паука не возникло желания идти по подземному коридору.
— Мы будем ждать тебя здесь, Посланник Богини, — полетели к Найлу импульсы восьмилапых, остающихся в наземной части дома. Никто из них больше не хотел рисковать застреванием в дверном проеме.
За Найлом последовали только двое чернокожих матросов, сопровождавших его в передвижениях по всему острову, и Сур, быстро вернувшийся с факелом.
В подземном коридоре людям было сложно передвигаться. Даже Найл с Суром, не отличавшиеся высоким ростом, были вынуждены склонять головы и пригибать плечи. Чернокожие же гиганты вообще быстро решили, что им проще встать на четвереньки.
Коридор не был обшит деревом, как в первом доме, у Найла и его товарищей вообще сложилось впечатление, что он прокопан в новые времена. Ну, может, в старые тут была какая-то кладовка, а затем коридор значительно удлинили. Вот только куда он ведет?
Внезапно Найл, идущий первым, увидел справа неприметную дверь. Он резко остановился и поднял руку, призывая остановиться и остальных. Все прислушались.
В первое мгновение из-за двери не раздавалось никаких звуков, потом внезапно прозвучал тихий стон...
Найл запустил в помещение за дверью ментальный щуп, пытаясь таким образом выяснить, что и кто там находятся. Посланник Богини тут же физически почувствовал боль. Она пронзала его грудь где-то слева, чуть ниже сердца. За дверью определенно находился человек, раненый в грудь... Человеку было больно. Никаких импульсов страха Найл не уловил. Только боль и отчаяние — но одновременно и жажду жизни. Человек боролся за жизнь. Никаких пауков в помещении не было. Великая Богини Дельты не предупреждала Найла об опасности.
Держа жнец в правой руке, Посланник Богини взялся за ручку двери. Она легко поддалась и дверь раскрылась.
Пронзив тьму, пока не освещенную факелом Сура, который остался в коридоре, Найл в ужасе резко вдохнул воздух.
На полу, на голой земле лежал Вайг. Левая сторона его груди были залита кровью, когда-то светлая туника изменила цвет и набухла. Больше в комнате никого не оказалось...
— Брат! — бросился к нему Найл, закричав в голос. — Брат, что с тобой?! Что они с тобой сделали?!
Посланник Богини рухнул перед Вайгом на колени, но тот как раз в эти минуты лишился сознания, устав бороться за жизнь. Силы покидали его. Поэтому следовало действовать незамедлительно.
Сур уже вошел в комнатку, где лежал Вайг, и осветил ее факелом. Матросы на всякий случай остались в коридоре: кому-то следовало быть начеку. Ведь с другой стороны могли появиться незваные гости...
— Сверху — люк, — сообщил Сур.
Найл тоже поднял голову и увидел крышку, под которой как раз и лежал брат. Значит, его сбросили вниз.
Посланник Богини тут же отправил наверх, в дом, ментальный импульс, призывая кого-то из пауков.
Ответ пришел мгновенно. Найлу ментально показали помещение над подземной комнаткой, где он находился. Это была небольшая кухонька. А на люке стояла тумба.
Посланник Богини попросил восьмилапых ее сдвинуть, что и было исполнено, затем один из стражников подцепил крышку лапой и поднял ее. В проем свесилась паучья голова.
— Это твой брат, Посланник Богини? — уточнил стражник.
— Да. И его нужно поднять наверх.
Паук еще раз посмотрел на лежащего теперь без движений Байга и заметил: его будет проще принести наверх по коридору. Но Найлу не хотелось лишний раз двигать брата. Ему казалось, что проще поднять его через люк...
На край опустился маленький паучий шарик Рикки. Начальник разведки заглянул внутрь, потом послал Найлу направленный ментальный импульс, который мог прочитать только начальник отряда.
Рикки спрашивал, откуда Найл намерен брать энергию, чтобы вернуть к жизни брата.
Об этом способе лечения тяжелораненых Посланник Богини узнал на севере. Но пока, только пару минут назад найдя Вайга, Найл еще не задумывался, кто отдаст энергию для его брата...
— Ты уверен, что гигантские пауки согласятся? — тем временем спрашивал Рикки, опять направленным ментальным импульсом. — Они отдавали тебе энергию, когда ты из здания тюрьмы пытался связаться с кораблями флотилии. Они только что приводили в чувство матросов. Не слишком ли много ты от них хочешь?
— Но это мой брат! — издал ментальный крик Найл.
— Я понимаю, что это твой брат, — спокойно ответил Рикки. — Но, думаю, тебе придется выбрать: пока не пришедшие в себя чернокожие матросы или он.
Найл внимательно посмотрел в черные глубокие глазки маленького паучка. Тот был прав. Абсолютно прав.
— Полагаю, что я могу тебе помочь, — предложил Рикки.
— Как?
— Я же в состоянии забрать энергию у двуногого. И я буду переливать ее в твоего брата. Ведь ему сейчас скорее нужна энергия двуногого, не паука.
Найл медленно кивнул.
—Тогда и поднимать его не потребуется, -— продолжал Рикки. — Я в состоянии перелетать сверху вниз. Я — не один из гигантских пауков, пролезу тут без труда. Мы приведем его в чувство и он встанет сам.
— Начинай! — сказал Найл.
Рикки тут же слетел с края люка и отправился к чернокожим парням, еще лежащим в доме, так как до них не дошла очередь. Они так и не проснулись пока, а теперь, скорее всего, не проснутся уже никогда.
Найл чувствовал угрызения совести. Он понимал, что жертвует другими людьми ради Байта, но ничего не мог с собой поделать. Родная кровь — это родная кровь.
Он был готов пожертвовать многим ради спасения брата, как, он точно знал, пожертвовал бы и брат ради него. Теперь Найл страшно жалел, что поблизости нет ни одной амазонки. Вот их бы энергией воспользоваться...
И почему, почему он позволил паукам сразу же съесть всех оставшихся в домах амазонок?! Сейчас они были бы очень кстати...
Однако кто-то остался... Но, видимо, поняв, какая судьба ее ждет, девица сбежала по коридору. Хотя ведь можно, наверное, обыскать окрестности...
Найл мгновенно обратился к старшему среди пауков-стражников и попросил пробежаться по прилегающей к лагерю амазонок территории. А вдруг какие-то из них уже возвращаются из города домой?
Посланник Богини попросил вести их всех сюда и обещал отдать их восьмилапым после того, как энергия амазонок будет передана его брату. И волки сыты, и овцы целы, как говаривали в старые времена.
Он тут же услышал топот лап пауков, покидающих здание. А затем, посылая в разные стороны ментальные импульсы, нашел Рикки. Найл видел его своим особым зрением, прорезающим стены.
Начальник паучьей разведки впился маленькими лапками в голову одному из чернокожих гигантов, мирно спящих на полу. Рикки накачивался энергией матроса, видимо, нацелившись за раз высосать ее всю.
Поскольку матрос спал, когда Рикки стал забирать его энергию, Найл не мог видеть, как он слабеет. Это произошло внезапно: тело, лежавшее, свернувшись калачиком, вдруг обмякло, с лица исчезло всякое выражение.
Рикки тут же спрыгнул с головы матроса и перелетел на край люка.
Ему сейчас было тяжело передвигаться: давил груз впитанной энергии. Маленький паучок буквально свалился с края люка вниз, на Байга. Рикки сел ему на грудь, чуть выше раны, и воткнул две маленькие лапки по обеим ее краям, затем воткнул еще две — с другой стороны.
После этого паучок стал выпускать в тело Байга, потерявшего много крови, энергию чернокожего матроса. Найл, наблюдавший за братом, увидел, как у того задрожали ресницы. Затем брат издал тихий стон.
Но энергии одного матроса явно не хватало, требовалось еще. Рикки выпустил в Вайга все, что забрал у первого негра, немного отдохнул и взмыл на край люка, чтобы начать забирать энергию у следующего.
Найл, так и стоявший на коленях рядом с Байтом, дотронулся до его руки. Сур светил ему факелом. Два матроса несли вахту в темном коридоре.
— Вайг! — тихо позвал Посланник Богини. — Это я, Найл.
Ресницы брата опять затрепетали, и на этот раз ему удалось открыть глаза. Вайг тихо, неуловимо вздохнул.
— Найл... — едва слышно произнес он. — Я знал, что ты меня спасешь.
— Подожди! Не надо разговаривать! Не трать зря силы!
— Я видел нашего отца, Найл, — тем не менее продолжал Вайг. — И деда. Они стояли в конце какого-то светлого коридора и улыбались. А потом... потом они ушли и свет померк. И тут я услышал твой голос. Ты звал меня. И вот я открыл глаза и вижу тебя... Спасибо, брат.
В это мгновение в подземную комнату снова спустился Рикки и сел у раны Вайга. Процедура передачи энергии повторилась.
Рикки еще не закончил с вливанием сил в Вайга, когда наверху вдруг послышался топот паучьих лап и в отверстие свесилась огромная голова стражника.
— Мы привели пищу, Посланник Богини! — воскликнул паук-стражник.
Найлу было неприятно, что восьмилапый так называет человека, пусть даже и амазонку, но пауков не переделаешь. Они воспринимали всех людей именно так. И лучше амазонка, чем чернокожие моряки, члены отряда под предводительством Найла, умения и силы которых еще потребуются в путешествии.
— Я должен их вначале допросить! — послал Найл ответный импульс.
Посланник Богини подтянулся на руках и вылез в кухоньку, по стенам которой стояли разделочные столы и много веков неработающая плита.
—Где они? Или она? Показывайте. Скольких вы поймали?
—Одну, — сообщил паук-стражник. Его товарищи, как увидел Найл, уже нашли двух мертвых чернокожих...
Посланнику Богини сообщили, что убитой на берегу Рите пауки тоже не дали пропасть...
Что поделаешь? Прежде всего следовало думать о живых.
Направляясь к выходу из дома, Найл внезапно услышал, как на улице кричит девушка. Паук тут же сообщил, что они пока не стали заводить ее в дом. Да и идти сама она не могла. Почему-то Посланник Богини решил вначале посмотреть, кого привели восьмилапые, не показываясь девушке сам. Найл подошел к небольшому окну в коридоре, как раз смотрящему на ряд пальм, под которыми и сидела девушка.
Но это оказалась одна из тех, кого они с товарищами нашли в медицинском центре...
—- Кого вы сюда привели?! — повернулся Найл к старшему из стражников. — Ведь это же не амазонка!
— Но у нее сломана нога в двух местах, — невозмутимо сообщил паук. — Она не сможет идти. Мы нашли ее в яме.
И паук создал в своем воображении нужный образ. По всей вероятности, девушка, спасаясь от неведомого врага, застрелившего Риту, бросилась бежать, сломя голову.
Оказалось, что вокруг сделано несколько ловушек: ведь амазонки охотились на разных зверей, которых употребляли в пищу. Девушка попала в одну из таких ям, для виду прикрытых крупными старыми пальмовыми листьями. Упав в нее, она сломала ногу, и сама никогда не смогла бы из нее выбраться.
Ее нашли пауки. Только теперь неизвестно, что было бы для нее лучше, как подумал Найл, правда, предварительно зашторил сознание, чтобы пауки не узнали, как ему не нравится сложившаяся ситуация...
Но требовалось быстро решать, что делать. Рикки снова вылетел из подземелья и опустился на плечо Найла.
—Твоему брату потребуется дополнительная энергия. Ты, конечно, можешь нести его на руках...
Найл вспомнил, что на его судах должны находиться амазонки — не только Илита с Анитой, но и целая группа под предводительством старшей, сбежавшие из главного города. Их было бы не так жалко отдавать паукам...
Рикки, подключившийся к сознанию Посланника Богини и читавший его мысли, заметил, что корабли могли и не уцелеть во время урагана.
— Что ты хочешь этим сказать?!
—Именно то, что говорю. Даже если они и дошли до той бухты, про которую рассказывали амазонки, они могли пойти ко дну. Ты же помнишь, какой был ветер? Сколько летело песку? Как его кружило?
Рикки создал в воображении нужные образы. Найл в самом деле подумал, что его в ближайшее время могут ждать неприятные сюрпризы.
— Твои разведчики связались с тобой? — уточнил начальник отряда у начальника разведки.
— Пока нет. И они не отвечают на мои импульсы. И вообще тебе пора бы отправить новый импульс на наши суда. Зови гигантских пауков. Для этого они отдадут тебе энергию. А я пока полечу к девице.
Не дав Посланнику Богини времени на ответ, маленький паучий шарик взмыл в воздух, и Найл увидел, стоя у окна, как Рикки опустился девушке на голову. Она в ужасе дернулась, но вскоре обмякла. А к ней уже со всех сторон двигались гигантские пауки...
Найл вышел на улицу, вдохнул воздух, наполненный морской влагой, полной грудью, затем обошел дом кругом и посмотрел на простирающийся бескрайний океан. Его взгляд невольно скользнул влево, туда, где лежала Рита, когда он покинул берег. На том месте осталось лишь несколько капель крови...
— Посланник Богини! — вдруг раздался крик откуда-то из зарослей тропической растительности.
Найл тут же обернулся. К нему бежали четверо чернокожих матросов, которых он совсем недавно приводил в чувство. Теперь они уже полностью пришли в себя. Стресс оказался лучшим лекарством.
—Ну, как вы? — внимательно осмотрел их Найл, после чего уверенно подключился к сознанию первого.
Разум прояснился, но Посланник Богини почувствовал в нем страх.
— Что происходит? — спрашивали матросы. — Что с нами было? Никто из нас не может вспомнить... У нас у всех провал в памяти. На какой-то период времени. А теперь... Вы нашли того, кто стрелял?
Матросы невольно посмотрели на песок, где темнели пятна засохшей крови.

Предыдущая страница 8 Следующая страница


9 Денниз Морхайм

— И что будет теперь? — спросили они шепотом. — Твой договор с пауками потерял силу? Теперь они, как и раньше...
Матросы не договорили. Найл перебил их, ответив:
— Все остается в силе. Только иногда приходится отступать от некоторых пунктов — ради конкретных целей. Чтобы получить большее — отдать меньшее. Нельзя только брать. И мне приходится учитывать интересы восьмилапых. И разве вы забыли? Ведь это именно они помогли привести вас в чувство.
— А... — протянул один.
— Правда? — удивился другой.
— Мы думали... — начал третий.
Посланник Богини вкратце рассказал, в каком состоянии он и члены его группы нашли чернокожих матросов и как пауки их будили.
— Я помню только, как вы с Суром опускали меня в воду, — признался один из четверых.
— А что вы делали с амазонками до того, как заснули?
Все парни покачали головами.
В это мгновение паук-стражник подбежал к Посланнику Богини, разговаривающему с моряками, и сообщил ментально, что он с товарищами чувствует волны страха, идущие с разных сторон.
—Это, наверное, девушки и другие наши парни, — сказал Найл и велел чернокожим матросам вместе с пауками отправляться на их поиски. Присутствие матросов было необходимо, чтобы двуногие не испугались восьмилапых еще больше.
Затем Найл обратился к старшему пауку-стражнику ментально и особо попросил больше никого не есть: ни моряков, чьи услуги им еще потребуются, ни девушек, спасенных из медицинского центра.
—А амазонок? — уточнил паук. — Если мы встретим амазонок?
— Мне вначале нужно их допросить. Но потом я отдам их вам.
Старший паук-стражник, услышав это обещание, тут же сам подставил спину одному из матросов, а затем радостно поскакал в направлении густых тропических зарослей.
Найл же, еще раз бросив грустный взгляд на место смерти Риты, медленно побрел к дому. В комнате на первом этаже его уже ждал Вайг.
Брат сидел на стуле, а Сур, оставивший факел в подземелье, промывал ему почти затянувшуюся рану.
Рядом на столике стояла открытая баночка с какой-то мазью и лежали приготовленные бинты, которыми Сур планировал перевязывать грудь Вайга. Довольный собой, Рикки примостился на краешке стола.
— Спасибо, брат, — Вайг поднял глаза на Найла. — Я никогда этого не забуду. Я знаю, как тебе было тяжело принять такое решение.
Посланник Богини только сжал руку Вайга, но ничего не сказал вслух.
— Что ты планируешь делать теперь? — спросил Сур.
- Нужно срочно связаться с судами, — ответил вместо Найла Рикки.
— Как только гигантские пауки вернутся, мы тут же сделаем это. И еще нужно все-таки пройтись по подземному ходу. Хотя бы узнать, куда он ведет.
— Кстати, а где Саворон со вторым жуком? — уточнил Сур.
Найл внезапно понял, что, выходя на улицу, не видел обладателей черных блестящих панцирей. Они куда-то убежали? Но не предупредив начальника отряда...
Посланник Богини уже хотел сам броситься на поиски жуков, но тут вернулись первые два гигантских паука.
У них на спинах кроме чернокожих матросов теперь сидели и две дрожащие девушки, не так давно спасенные из медицинского центра. При виде Посланника Богини, они спрыгнули со спин гигантских пауков и со всех ног бросились к нему, повис-ли на шее и стали его целовать, одновременно об-ливаясь слезами.
— Ну что вы, что вы, — смутился Найл.
Девушки наперебой рассказывали, как они испу-гались, всех охватила паника. Хотя люди и не находятся в одном ментальном поле, как пауки, тем не менее история знает массу случаев, когда паника охватывала всех, оказавшихся в одной местности. И девушки побежали прятаться. Эти две не представляли, где скрылись остальные.
Гигантские пауки тем временем собрались повернуть назад в заросли тропической растительности, чтобы искать других членов отряда, но их остановил маленький Рикки. Начальник паучьей разведки обратился не только к ним, но и к Найлу, напомнив: следует послать ментальный импульс в направлении судов флотилии — вернее, примерном направлении, где они могут находиться. Более того, таким образом можно будет найти жуков. Ведь они, как и пауки, в состоянии принимать ментальные импульсы.
Найл кивнул, опустился на песок, скрестил ноги, закрыл глаза. Двое пауков тут же пристроились с двух его боков.
Девушки и чернокожие матросы замерли в ожидании. Рикки сидел на песке, оставаясь подключенным к сознанию Найла, чтобы сразу же узнать то, что уловит Посланник Богини.
Вначале Найл решил все-таки попытаться связаться с Савороном. Ведь жук должен находиться где-то поблизости! Не мог он никуда убежать! Если только амазонки не подготовили для гигантских насекомых какие-то ловушки и Саворон с подчиненным случайно в них не угодили...
Найл отправил первый ментальный щуп в направлении зарослей тропической растительности, взметнувшейся вверх слева от дома. Никаких ответных сигналов не последовало. Тогда он послал следующий щуп вправо — и опять результат оказался нулевым.
Неужели Саворон и второй жук мертвы? Найл расширил радиус поиска, но и он не дал результата. Ни Саворон, ни второй обладатель черного блестящего панциря не отвечали.
Тогда Посланник Богини решил все-таки попробовать поискать суда флотилии. Зная примерное месторасположение бухты, он изменил положение тела на песке, чтобы сидеть лицом в нужном направлении, и отправил поисковый щуп туда.
Он сразу же нашел то, что искал. Его сигнал поймал диспетчер, давно ожидавший вестей от группы под предводительством Посланника Богини. Но прием сигнала другой стороной тут же прекратился. Найл отправил еще один щуп, не понимая, что случилось. Ведь его сигнал приняли? Даже ответили — и все...
Но через некоторое время ответы все-таки стали поступать.
Ему показали ментальный усилитель, теперь выставленный на солнце для просушки. Его, как понял Найл, залила вода, поэтому он и не работал. Диспетчер постоянно сидел настороже, ожидая поискового щупа Посланника Богини. Теперь для передачи сигнала к нему подключились другие пауки и передавали информацию, пользуясь лишь ресурсами своих организмов.
Главное: суда остались на плаву. Найлу показали все пять. На них в эти минуты кипела работа: откачивали воду, чинили поломавшиеся части, выгребали набившийся во все щели песок. Пауки работали рядом с матросами и амазонками, активно помогавшими членам отряда. По всей вероятности, девушки серьезно вознамерились покинуть остров и хотели сделать это как можно скорее. И даже стрекозы остались целы!
Посланника Богини спрашивали, когда их группа намерена вернуться на суда. Покинуть остров желали не только амазонки, но и все участники путешествия, стартовавшие вместе с Найлом из главного северного паучьего города. Начальника отряда просили поскорее возвращаться.
Найл обещал это сделать к тому времени, как закончится ремонт кораблей, а то и раньше, поскольку у него еще остались на острове недоделанные дела.
После этого он прервал связь, открыл глаза и вытер пот со лба. Энергия была потрачена, несмотря на помощь пауков. И ему не хотелось уж слишком изнурять восьмилапых, сидящих в эти минуты на судах.
— Ну, что там? — воскликнули чернокожие матросы и девушки. Они ведь не умели ловить ментальные импульсы и не знали, какую информацию получил Посланник Богини.
Найл вкратце пояснил. Парни были искренне рады, что их товарищи живы. Найл, правда, не был стопроцентно уверен, что выжили все, остававшиеся на судах, такие детали ему не показывали, но не хотел раньше времени разочаровывать парней.
Но терять время в самом деле не следовало: амазонки могли вернуться в лагерь в любую минуту, да еще и в компании с самками. Посланник Богини был уверен: встреча двух групп станет не особо радостной. Поэтому следующим этапом была проверка подземного хода, где до сих пор должны были дежурить матросы, сопровождавшие Найла по всему острову. Потом следует поискать жуков и маленьких разведчиков Рикки, причем делать все это быстро.
Найл обратился к паучку, интересуясь, что тот намерен делать. Он собирается облететь окрестности и посмотреть, что происходит? Как раз поискать своих? Ведь с кораблей никакой информации о присутствии там паучков не поступило. Куда же они подевались вместе с жуками?
Рикки взмыл в воздух и вскоре маленький паучий шарик исчез из поля зрения начальника отряда. Сам Найл развернулся к дому, где нашли Вайга, и велел всем двуногим зайти в помещение, а не оставаться мишенями на открытой местности. Правда, там он распределил девушек и чернокожих парней по разным окнам, выходящим на четыре стороны света, и велел следить за окрестностями, чтобы никто не оказался рядом с домом неожиданно.
Пауки, отдавшие Найлу свою энергию, сидели на песочке под лучами солнца, снова начавшего греть, восстанавливая силы. Им стрелы были не так страшны, как людям — ну если только стрела не вонзится восьмилапым прямо в голову. Другие гигантские пауки возвращались с найденными чернокожими матросами и девушками, одна девушка и один парень вернулись сами. Пауки же теперь занялись так и остававшимися без сознания парнями, одурманенными амазонками.
Вайг решил посидеть на стуле в той комнате, где происходила процедура приведения в чувство двуногих. Он все-таки был слаб, чтобы пробираться по подземному коридору.
Перед тем, как спуститься вниз, Найл попросил брата рассказать о случившемся с ним. Пауки, занимающиеся чернокожими матросами, и Сур внимательно слушали.
Когда Найл с группой отправился на исследование острова, оставшиеся мужчины какое-то время ругались с амазонками, затем началась схватка, в которой мужчины одержали сокрушительную победу.
После этого их пригласили в лагерь: девицы все-таки решили воспользоваться редко предоставляющейся им возможностью — мужчин, как известно, на этом острове практически не было. Часть отряда осталась дежурить на берегу (за этим проследил Вайг), другая часть нашла себе партнерш и разбрелась по комнатам.
Потом группы поменялись, но Вайг все время нес вахту. У него не было страстного желания отыметь белую женщину, как у чернокожих парней: ему и дома их хватало, а в этом путешествии его сопровождала Энна. Чернокожим же хотелось потешить свое самолюбие.
Через некоторое время Вайг заметил, что мужчин, оставшихся с ним на берегу (это была первая партия, уже «обслужившая» амазонок), безудержно клонит в сон. Он пытался их тормошить, затащил двоих в воду, но она не помогла им проснуться. Вайг заподозрил неладное.
— Летите к Посланнику Богини! — приказал он двум маленьким разведчикам. Но те и так поняли, что нужно звать своих на помощь.
Тут резко усилился ветер. Песок стал подниматься к небу, его кружило и вертело, он забивался в одежду, в глаза, нос, рот.
Вайг не успел решить, что предпринять. Из домов стали выбегать полуголые амазонки с криками «Ураган!». Часть из них понеслась к спящим на берегу чернокожим матросам и стала затаскивать их в дома. Вайг, признаться, удивился такой заботе, но сам помогал девушкам.
Потом те установили щиты, которые видела группа Найла, прибыв к лагерю амазонок после того, как ураган стих. Отдать девицам должное, работали они слаженно и очень быстро. Никто никому не мешал, под ноги не лез, советов и указаний не давал. Создавалось впечатление, что процедура была ими многократно отрепетирована.
Затем все, включая Байта, оказались в домах. Там зажгли факелы: ставни были плотно закрыты. А ураган бесновался снаружи. Ветер выл и стонал, песок бил о стены и проникал в самые крохотные трещинки в них.
Чернокожих матросов разместили по комнатам, где уже засыпали парни из второй группы.
—Что вы с ними сделали?! — воскликнул Вайг. — Зачем вы их усыпили?!
Ему пренебрежительно пояснили, что так мужчин легче сохранить для самок. Ведь их же следует отдать паучихам, а пока те сюда доберутся... Тем более ураган — придется даже увеличить дозу. И девицы принесли откуда-то бутыли с вином, которое и стали насильно вливать спящим мужчинам. Две поддерживали матроса, одна открывала рот, четвертая заливала жидкость из бутыли.
Вайг понял: одному ему с ними не справиться. Жнецом в этом замкнутом пространстве он пользоваться не решился: ведь тогда загорится дом и куда они пойдут с мужчинами? Вернее, матросы в эти минуты вообще никуда идти не могли, а ему будет не вытянуть их всех из огня.
Следовало дождаться окончания урагана и действовать уже тогда, а пока подумать, как. По крайней мере, убивать их всех вроде бы не собираются. Или местные самки предпочитают есть живых людей?
Но у амазонок были для него другие планы. На Вайга набросились сразу шестеро, завалили на пол. Он отбивался, как мог, но силы явно были неравны. Вайг решил воспользоваться своими необычными способностями. Ведь вино действует на сознание? Оно усыпляет, не так ли? Значит, нужно закрыть сознание, что Вайг и сделал.
Ему насильно влили красную тягучую жидкость в рот. Она была сладковатой на вкус. По всей вероятности, в вино подмешали какие-то травы, а то и сок какого-то растения: уж слишком густым оно оказалось.
Вайг не отключился, хотя и сделал вид. Он наблюдал за девицами из-под приспущенных ресниц. Старший брат Найла находился в постоянном напряжении, чтобы действие наркотика (или что это было) не проникло в сознание. Пока ему это удавалось. И он также думал о том, как бы сбежать из плена и спасти всех мужчин. Но, главное, попытаться вырваться самому, раз у него есть шанс. Чернокожие-то матросы все лежали в отключке.
Внезапно девицы решили, что часть мужчин следует сбросить вниз, в подземелье. Что они тут дом занимают и мешаются? Функцию они свою уже выполнили. А так запах от них, кислород они вытягивают из воздуха, а окна-то сейчас не раскроешь.
Поскольку Вайг оказался ближе всех к отверстию в центре кухни, его подхватили первым и сбросили вниз. Брат Посланника Богини пока решил показывать, что он ничего не слышит и не понимает. А уж в подземелье он подумает, что можно сделать... Ведь жнец оставался на поясе. Мало ли какую стену удастся им пробить? Да и подземелья, как подсказывал опыт Вайга, бывают самые разнообразные. Он помнил, как они с младшим братом и возглавляемым им отрядом исследовали обширные подземные лабиринты под северными паучьими городами. Может, и тут нечто подобное?
Но сбросив Вайга, девицы начали ругаться и на время отложили скидывание вниз чернокожих мужчин.
— Да, ведь в этом доме они все остались наверху, — кивнул Найл, — в отличие от предыдущего.
Найл также поинтересовался у брата, из-за чего ругались девицы.
Оказалось, большинству из них очень понравились чернокожие любовники, и они не хотели отдавать их на съедение самкам. Предлагали старшей в доме оставить хотя бы парочку мужчин на всех. Пусть поживут в подземелье, а женщины будут их использовать по мере необходимости. И ведь, наверное, как и во всех предыдущих случаях, не все сразу же забеременели?
— Вы что, не понимаете, что они — черные} — завопила старшая. — У вас от них родятся черные дети! Их и так тут достаточно.
Как понял Вайг из слов старшей в доме, чернокожих девочек (кстати, самых крепких и мощных на острове) использовали для тяжелых работ, которые в других землях выполняют только мужчины. Они считались тут низшей кастой. На сегодняшний день этих девочек на острове было достаточно, пополнение не требовалось. Флотилия под предводительством Посланника Богини была не первой, где на борту кораблей имелось много чернокожих мужчин.
В других землях также активно использовали чернокожих в качестве матросов. И в детском доме, где воспитывались чернокожие девочки, сейчас был перебор, причем девочек разных возрастов. Им, кстати, запрещалось иметь детей. Амазонки выводили свою, белую расу. Чернокожих девочек воспитывали отдельно от белых и сразу же прививали им психологию рабыни. Но на острове уже произошло несколько восстаний чернокожих. Их жестоко подавляли, но не отдавали рабынь паучихам (кто тогда будет выполнять тяжелую работу?), а просто заковывали в кандалы, делая их жизнь еще тяжелее.
— Но надо оставить этих мужчин и для нас! — воскликнуло несколько девушек. — Не для беременности, а для нас!
— А если вы забеременеете? — не уступала старшая в доме.
— И что? — удивились любительницы чернокожих мужских тел. — Не знаешь, что ли, что у нас делают с ненужными младенцами?
— Но ведь отдать младенца женского пола самкам на съедение — это кощунство! — закричала старшая. — Вы что, не помните, сколько нашим бабкам и прабабкам потребовалось приложить усилий, чтобы заключить этот договор с самками? Они едят только особей мужского пола и никогда, ни при каких условиях не трогают ни женщин, ни младенцев женского! А если мы сами отдадим им младенцев женского пола? Они тогда начнут хватать и наших белых дочерей, и нас! Вы подумали об этом?! Если вы родите черных детей, то мальчиков мы, конечно, отдадим самкам, но девочек придется оставлять!
Одна из девушек заметила, что их вполне можно утопить. Старшая в доме тут же заявила, что это не удастся скрыть от самок: они же все равно узнают о случившемся — паучихи же регулярно проверяют мысли амазонок.
И какова будет реакция паучих? Кто-то может ее предсказать? Что они предпримут в таком случае?
Затем одна из девушек вспомнила, как читала в какой-то древней книге, что от нежелательных, еще не родившихся младенцев в те времена без особого труда избавлялись, причем для этого имелось много разных способов.
Во-первых, хирургический...
— Это исключается! — закричала старшая в доме. — Все, что происходит в медицинском центре, известно самкам. И вообще делается только по их приказу! Нет! Нет! И еще раз нет!
Но девушка, читавшая древние книги, узнала из них и о других способах избавления от нежелательной беременности, например, можно было принять очень горячую ванну, предварительно выпив стакан крепкого алкогольного напитка.
— Да ты же умереть можешь от таких экспериментов! — не унималась старшая.
Но девушка продолжала свой рассказ. Имелись и специальные препараты, которые можно было вколоть, чтобы вызвать выкидыш (правда, до новых времен они не сохранились), на малом сроке можно также было рассосать плод (этих препаратов тоже не осталось).
Древние женщины знали и препараты, предохраняющие от нежелательной беременности. А в начале истории древних времен, пока медицина не достигла высокого уровня развития, женщины пили какие-то травы — и чтобы не забеременеть, и чтобы избавиться от плода.
— Я только не помню, какие, — призналась рассказчица. — Но в книге все они были названы. Может, они произрастают и на нашем острове? Я тогда не обращала внимания. Но ведь в любой день можно сходить в библиотеку и посмотреть названия и картинки.
Однако старшая в доме все равно считала, что девушкам не стоит рисковать здоровьем ради минутного удовольствия. Часть амазонок придерживалась другого мнения. Эти, как понял Вайг, не являлись сторонницами однополой любви. Те же, которые являлись, включая старшую в доме, их не понимали.
Но ни брата Посланника Богини, подслушавшего разговор, ни самого Посланника Богини способы, о которых говорили девушки, не интересовали: они наоборот пытались увеличить людское население на своем континенте, хотя что-то и можно было бы применить в случаях вырождения породы, имевших место в их городе в десятом поколении... Но в любом случае Найл с Вайгом не желали рисковать здоровьем женщин, пусть даже и вырожденок.
— Я решил больше их не слушать, — признался Вайг, — тихонько встал и отправился в тот коридор, из которого как раз появился ты, брат.
Но Вайг ошибся направлением... Можно было двигаться в две стороны — ту, которую в самое ближайшее время собирался проверить Посланник Богини, и назад, в дом. Вайг как раз отправился к двери, открывающейся внизу лестницы... Он толкнул ее — и лицом к лицу столкнулся с двумя амазонками, сидящими на нижних ступенях лестницы. Вайг так и не понял, что они там делали, но девицы отреагировали мгновенно. Одна выхватила кинжал, висевший в ножнах у нее на поясе, и воткнула его в грудь Вайгу. К счастью, она не попала в сердце. Вайг рухнул на землю и на самом деле потерял сознание. Девицы стали что-то кричать, он смутно слышал топот ног, потом его куда-то потащили. Снова в себя он пришел опять в том же подземелье, куда его и сбросили изначально, только на этот раз люк сверху был плотно закрыт.
— Ты больше не ощущал действие вина? — уточнил Найл.
— Нет, — покачал головой брат. — Я сам удивился. Но, возможно, раз я столько с ним боролся, то победил его до того, как получил удар в грудь... Я уже сейчас вспоминаю, как его действие стало слабеть, когда я пробирался по коридору... Мне уже не приходилось сопротивляться так, как вначале... Да и очнувшись я стал бороться за жизнь, я поддерживал ее, как мог, надеясь и веря, что ты спасешь меня, брат. Еще раз спасибо тебе.
Вайг обнял Найла. А Посланник Богини уже собирался спуститься вниз, в подземный коридор, и пройти путь, который так и не смог преодолеть Вайг. Да и чернокожие парни внизу, сопровождавшие его по всему острову, уже явно заждались.
Найл взял с собой Сура, и они вдвоем спрыгнули в комнатку, где нашли Вайга, затем сделали несколько шагов до двери и замерли.
Чернокожие парни лежали на земле. А в воздухе чувствовался какой-то запах... Найлу он показался чем-то знакомым, только он вначале не смог определить, где вдыхал его раньше.
Хотя противогазы, найденные на севере, и были взяты с собой в путешествие, но на этот раз остались на судне. Значит, нужно закрыть свои органы чувств, чтобы этот газ не проник в организм? Другого способа защиты Найл не видел, хотя ему и не хотелось расходовать энергию для такой процедуры. За последнее время он и так растратил много сил, но что делать? Если им удастся прямо отсюда отправиться на корабль, он наконец отдохнет. По крайней мере, Найл на это надеялся.
Закрыв органы чувств, Найл вышел в коридор и склонился над чернокожими парнями. Оба были живы. Слава Великой Богине Дельты! Они просто спали странным сном... Не таким, как одурманенные вином парни, а... Они лишились чувств, но почему?!
На пару с Суром, также закрывшим органы чувств, Найл затащил первого матроса в комнатку, где нашел Вайга, и велел двум чернокожим парням спрыгнуть вниз и поднять его в дом. Затем они с Суром притащили второго и отдали такой же приказ. После этого Посланник Богини велел закрыть люк, ведущий наверх, чтобы газ не проник в дом. Ведь он откуда-то появился в подземелье? Значит, может появиться и новая порция.
Сур взял оставленный им внизу факел и, освещая им дорогу, молодые люди тронулись по ответвлению коридора, по которому еще не ходили. Им, как и раньше, приходилось склонять головы и опускать плечи. Коридор не расширялся, потолок не стал выше. По всей длине, как поняли парни, он был одинаковым.
— Там кто-то лежит! — внезапно послал ментальный импульс Найлу его молодой товарищ.
Посланник Богини в то же мгновение сам заметил нечто, белеющее впереди. Это было чье-то тело...
Но одновременно в мозг Найла и Сура ворвался импульс Саворона.
— Я здесь! — крикнул ментально огромный жук. — Посланник Богини, я рад, что ты пришел меня спасать! Меня и моего подчиненного! Мы застряли!
Посланник Богини даже не подозревал, что найдет здесь обладателей черных блестящих панцирей, но, конечно, не стал в этом признаваться. Ведь он в самом деле отправился бы на поиски пропавших жуков, но позднее.
А на земле лежала амазонка... На поясе у нее висел довольно крупный кинжал и колчан со стрелами, рядом с телом валялся лук. Значит, это она убила Риту и от греха подальше решила уходить по подземному ходу? Но тут встретила Саворона?
— Тащи ее в дом, — ментально приказал Суру Посланник Богини. — Только осторожно: вдруг очухается.
Парень тут же приступил к выполнению задания, а Найл приблизился к старшему в отряде среди жуков. Вид у Саворона был несчастным. Прорезая темноту дарованным Великой Богиней Дельты особым зрением, Найл увидел, что второй жук застрял прямо за Савороном. И как только они здесь оказались?!
Саворон все объяснил. Они с подчиненным решили обследовать окрестности. Их помощь в приведении в чувство двуногих не требовалась, поэтому два жука решили не тратить зря время, сидя на песке. Вдруг отыщут что-то интересное? Да и следовало перекусить травой, буйно произрастающей в округе.
Внезапно оба обладателя черных блестящих панцирей почувствовали подземный ход. Это было свойством жуков, уже неоднократно использованным Посланником Богини. Обладатели черных блестящих панцирей точно определяют, проходит под данным участком местности подземный тоннель или нет. И тут оба жука поняли, что двигаются как раз над ним...
Они добежали до дома, где в те минуты находились Посланник Богини, двуногие и пауки, а там решили вначале проследить, куда ведет ход, а затем уже сообщать начальнику отряда о находке. Может, ход и не стоит того, чтобы им заниматься?
Однако, ход оказался довольно длинным и выход из него на поверхность располагался метрах в пятистах от дома, под которым он начинался.
— Посланник Богини, ты помнишь ту грунтовую дорогу, по которой мы сюда шли? — спросил Саворон.
— Да, — кивнул Найл.
— А за ней поле? Найл опять кивнул.
Ход заканчивался в этом поле, среди высокой травы, которую никто не косил. Жуки нашли там земляную крышку, поросшую травой. Они без труда откинули ее лапами, и Саворон первым полез внутрь.
— Но как за тобой протиснулся подчиненный?! И зачем он полез, если ты застрял?! Оказалось, что с той стороны, откуда по ходу Следовали жуки, ход вначале был шире, чем поблизости от дома, и Саворон легко бежал по подземному тоннелю. Внезапно он увидел впереди двуногую, несущуюся в их направлении. Она, в свою очередь завидев его, тут же подняла лук, который держала в руке, и попыталась достать стрелу из колчана.
Старший в отряде среди жуков не мог позволить ей убить себя — и тут же выпустил газ, вдохнув который человек сразу теряет сознание. Двуногая свалилась без чувств.
Как понял Найл, газ распространился по ходу и дошел до чернокожих парней, дежуривших в коридоре. Правда, они должны были получить слабую дозу — хотя бы по сравнению с девицей. Видимо, парни скоро отойдут.
Выпустив газ, Саворон решил побыстрее добраться до двуногой и посмотреть, кто она такая. Это, конечно, и так было понятно, он теперь и сам не мог объяснить, почему рванул к ней так быстро... В результате старший в отряде среди жуков застрял в коридоре, неожиданно для себя оказавшись на узком месте. Он тут же предупредительно зацвиркал, чтобы его подчиненный не повторил его судьбу. Тот ухватился за задние лапы старшего в отряде среди обладателей черных блестящих панцирей, и хотел таким образом попробовать оттащить Саворона назад. Но не тут-то было. Земля вокруг стала осыпаться. В результате застрял и второй жук.
Эти гигантские насекомые не боялись остаться надолго засыпанными грунтом: они привыкли жить под землей. После долгого общения с гигантскими жуками Посланник Богини знал: они воспринимают все подземные коридоры и тоннели, как безопасные места обитания. Человеку же под землей находиться всегда неуютно. Даже в эти минуты Найл, уверенный в помощи своей покровительницы, ощущал какой-то дискомфорт. Пауки вообще терпеть не могли спускаться под землю, поскольку в таком случае была высока вероятность выйти из их общего ментального поля. Это без труда удавалось лишь паукам третьего северного паучьего города, регулярно вдыхавшим белый порошок.
Стоя напротив Саворона, Найл вдруг неожиданно вспомнил гигантского паука Шабра, потерявшего ментальный контакт со своими сородичами, и то, какие усилия тогда пришлось приложить Посланнику Богини... Но сейчас пауков вместе с ними не было, поэтому лишний раз не приходилось беспокоиться о последствиях. Жуков Посланник Богини отсюда уж как-нибудь вызволит.
— То есть ход с другой стороны обвалился? — уточнил Найл.
— Да, Посланник Богини. И нам теперь не пройти ни вперед, ни назад.
Найл задумался. Вперед им в самом деле не пробраться, так как ход, ведущий к дому, слишком узкий, а вот назад... Следовало подняться на поверхность, найти поднятую земляную крышку и попытаться выгрести землю из хода... Но сколько же это займет времени? Конечно, можно задействовать приведенных в чувство чернокожих матросов, что Найл и намеревался сделать, но все равно...
— А ход глубокий? — внезапно спросил он. — До поверхности земли тут сколько?
Посланник Богини, конечно, мог бы послать на-, верх ментальный щуп, но жуки подобные расстояния оценивают с гораздо большей легкостью.
— Метра два, — сказал Саворон.
Найл решил, что людей следует отрядить на раскопку участка непосредственно над Савороном и его подчиненным. Так они выберутся гораздо быстрее. Да с поверхности земли и пауки смогут покопать.
Посланник Богини сообщил о своих намерениях обладателям черных блестящих панцирей и направился назад в дом. Чернокожие матросы, надышавшиеся жучиного газа, уже приходили в себя. Им страшно хотелось пить. Девица пока лежала без чувств. Найл приказал связать ее, чтобы в дальнейшем допросить, а пока возглавил группу двуногих и пауков для спасения Саворона и его подчиненного. Пауки запускали ментальные щупы под землю, чтобы абсолютно точно определить местонахождение членов отряда, попавших в подземную ловушку. Определив его, все стали копать, и вскоре жуки смогли выбраться на поверхность.
— Ну как вы? — спросил Найл, внимательно оглядывая обладателей черных блестящих панцирей, Стряхивающих с себя комья земли.
Но оба они с трудом двигались, и Посланник Богини почувствовал отлетающие от жуков импульсы боли. Саворон и его подчиненный были молодыми жуками — как и все жуки, покинувшие город, соседствующий с тем, где правил Найл. Раньше у них были, если так можно выразиться, «чистые» панцири. Теперь же на них имелось множество мелких трещинок. А для жука свежая трещинка подобна небольшой ранке у человека. Это не смертельно, но больно. Из некоторых трещинок сочилось прозрачное, чуть беловатое вещество.
— Что нам сделать, чтобы вам не было больно? — спросил Найл с беспокойством.
— Нужно растение, сок которого заживляет ранки, — ответил Саворон. — Только я не знаю, произрастает оно тут или нет. Мы специально его не искали.
И Саворон создал в воображении некое растение, похожее на кактус. Возможно, это и был вид кактуса, сок которого залечивал ранки на панцирях жуков.
— Я вообще не видел на этом острове кактусов, — признался Сур, также уловивший образ нужного растения.
— Нет, нечто похожее тут есть, — сказал паук-стражник. — Во дворце Правительницы мы видели то ли оранжерею, то ли палисадник. Я не знаю, как это назвать. Самки разводят необходимые им для каких-то целей растения у себя во дворце. У нас такое нигде не делается.
В городе Найла во дворце Смертоносца-Повелителя тоже не было никаких оранжерей. Правда, город окружали фруктовые сады и огороды, в теплицах же и оранжереях из-за жаркого климата необходимости не было вообще. Лекарь Симеон всегда собирал используемые им для лечения травы в районе Великой Дельты. Найл помнил, как лекарь показывал ему растение, заживляющее раны у людей. Вообще-то оно внешне было похоже на то, что показывал Саворон.
Симеон рассказывал про целебные свойства столетника, известного еще с начала древних времен — времен египетских фараонов, о которых Посланник Богини слышал от Стиига в Белой Башне. Листья столетника прикладывают к пораженным местам и таким образом лечат ожоги, язвы, долго незаживающие раны. Способ не изменился за века и даже тысячелетия. Да и название растения, наверное, можно было бы поменять — если оно сохранилось и в новые времена, не потеряв всех своих свойств.
Для лечения лист растения необходимо тщательно вымыть, затем разрезать вдоль и приложить сочный разрез к пораженному месту.
Посланник Богини сам видел, как это делал Симеон. Лекарь прибинтовывал лист столетника к пораженному участку и менял листья каждые двенадцать часов. Найл вспомнил, как гнойник у одного пациента прорвался уже через восемь. И, самое главное, ожоги при таком лечении заживают, не оставляя рубца.
Но чаще всего сок листа столетника используется для лечения ран и ранок. Может ли на этом острове произрастать столетник? И должно же и здесь найтись хоть что-то?! Хотя бы этот кактус, про который вспомнил Саворон.
В данном случае следовало полагаться на знания жуков.
Паук-лекарь, оставшийся на судне, прекрасно знал, чем лечить своих восьмилапых, лекарь Симеон — людей, а у жуков, самой малочисленной группы отряда, своего лекаря не было.
Но Найл не успел отправить никого на поиски нужного кактуса и столетника, который он сам в свою очередь создал в своем воображении: ему на плечо опустился маленький шарик Рикки. К Вайгу сел один подчиненный начальника разведки, к Суру — другой. От подчиненных Рикки исходили слабые импульсы боли. Но по крайней мере они прилетели сами.

Предыдущая страница 9 Следующая страница


Скитальцы 10

— Что с ними стряслось?! — воскликнул Найл, обращаясь к начальнику разведки. — Где ты их нашел?!
Как оказалось, два паучка спрятались от урагана в огромном дупле дерева, где они наставили себе заноз.
Паучки так и не поняли, чьим местом обитания воспользовались — хозяин не явился даже во время урагана, да и, по всей вероятности, жилище было давно заброшено. Более того, их обоих покусала какая-то мелкая мошка, расплодившаяся внутри.
Рикки нашел своих подчиненных, с трудом выбравшихся из дупла, сидящих на земле и вытаскивающих друг из друга занозы. Их лапки были покрыты раздувшимися укусами, которые страшно чесались.
— Им тоже поможет сок кактуса! — заявил Саворон, слушавший рассказ Рикки. — Он снимает зуд!
Поскольку найти нужное растение было проще всего начальнику разведки, он и отправился в полет, правда, вернулся гораздо быстрее, чем его ждали.
— Сюда двигается отряд амазонок во главе с самками! — сообщил Рикки.
Кактус он не нашел, но Саворон с подчиненным ему жуком и два маленьких разведчика могли потерпеть временные неудобства. Сейчас гораздо важнее казалось занять оборону. Не бежать же с позором на свои корабли?

ГЛАВА ДЕСЯТАЯ

— Не бойтесь! — подбодрил их Найл. — Мы постараемся с ними справиться. Мне доводилось сражаться и с куда более грозными соперниками, чем эти.
Посланник Богини понимал: скорее всего биться придется ментальной силой. Пауки заявили, что объединят свою энергию с энергией начальника отряда для сокрушительных ударов по врагам. Вот только самок было многовато...
Чернокожие матросы нашли в домах луки, ножи и топорики, оставленные амазонками (имелся целый склад) и собирались пользоваться ими.
Жуки, к сожалению, не смогут воспользоваться своим газом: во-первых, на открытой местности от него вообще мало проку, а, во-вторых, члены отряда не в состоянии от него защититься. Ну, если только Найл, Вайг и Сур, способные закрыть свои органы чувств. Так какой смысл выпускать его на врагов?
И вот в поле зрения тех, кто стоял у окон, смотрящих на дорогу, появились первые обитательницы острова. Они шли плотно сомкнутыми рядами.
— Приготовиться! — крикнул Найл в голос своим подчиненным — как гигантским насекомым, так и людям.
Но все и так уже собрались с силами. Люди (половина вышла на улицу, другие остались в здании) держали наготове найденные в домах луки со стрелами, ножи и боевые топоры, пауки намеревались сражаться ментальной силой, жуки пока не приняли никакого решения. Насекомые переминались с лапы на лапой, глаза людей горели. Девушки признались начальнику отряда, что в своих землях никогда не участвовали в схватках, но теперь не могли не сразиться с общими врагами.
А местные жительницы действовали без предупреждения. Самки, идущие впереди отряда, объединились в едином порыве и направили в отряд Найла удар своей воли.
Двуногие, включая самого Посланника Богини, тут же ощутили холод — словно их вдруг обдало ледяным ветром, который никогда не залетает на тропические острова (ведь даже во время урагана такого холода не было, только несколько опустилась температура воздуха). Тела двуногих членов отряда под предводительством Посланника Богини застыли на месте, их словно сковало льдом. Сам Найл почувствовал, как в его душе нарастает гнев. То же самое, как он понял, ощущали Вайг и Сур. Ах так? Вы решили прогнать нас с острова? Вы считаете мужчин и самцов вообще ничтожествами? Хотите нас унизить? Показать свое превосходство? Самки и женщины лучше, умнее, сильнее самцов и мужчин? Но это только вы так думаете! Посланник Богини напрягся, рядом напряглись Вайг с Суром и все пауки, сходившие вместе с Найлом на берег. Они вложили в удар свою объединенную волю, и, словно лопнувшая струна, воля самок, усиленная гневом и ненавистью членов отряда Найла, как бумеранг, возвратилась назад, на отряд обитательниц острова.
Такого ответного удара самки с женщинами явно не ожидали.
Амазонки, как недавно двуногие члены отряда Найла, застыли на местах. Теперь холод сковал их. А окружающие Найла люди, наоборот, смогли двигаться и уже натягивали луки, чтобы выпустить стрелы во врага.
Но самки, хотя и отброшенные назад, и удивленные наглостью пришельцев, да еще и мужского пола, не собирались сдаваться.
Они вновь объединили силы и ударили по Посланнику Богини и подчиненному ему отряду. Однако на этот раз для Найла, пауков и людей в ударе даже не было неожиданности, как в первый раз. Посланник Богини был готов его принять и ответить на него.
К воле Найла опять подключилась воля членов «го отряда: пауков, жуков и людей, обладающих способностью сражаться ментальной силой. От них ото всех в сторону Посланника Богини летели импульсы, которые его воля в свою очередь объединяла в нечто единое, что и было отправлено в отряд амазонок.
А двуногие, не способные к подобным схваткам,' тем не менее усиливали удар воли своим желанием победить врага, как внезапно понял Найл. Он не ощущал раньше подобной помощи. С другой стороны, раньше ему приходилось сражаться ментальной силой или с пауками в их дворцах, или в подземельях, когда сопровождавшие его люди отходили подальше, боясь ударов людей подземелий, из которых происходил Сур.
И желание помочь, исходившее от девушек, спасенных отрядом Найла из медицинского центра, а также чернокожих матросов, которые поняли, что начальник отряда не бросит их в беде, значительно усилило удары воли восьмилапых, Найла, Вайга и Сура, направляемые во врага. Ведь желание тоже имеет силу. Теперь весь отряд действовал в едином порыве.
Амазонки больше не могли оказывать никакого сопротивления. Они стояли без движений, словно каменные статуи, не способные пошевелиться. Самки не ожидали, что отряд самцов и мужчин, в котором еще оказались и женщины, окажет такое сопротивление.
Но Посланнику Богини, подчиненным ему гигантским насекомым, да и людям требовалось показать самкам и амазонкам, что в их землях для пользы дела объединяются все члены отряда: будь то пауки, жуки или двуногие, самцы и самки, мужчины и женщины. Вы даже не предполагали этого? Ну что ж — смотрите, что в состоянии сделать объединенная воля членов отряда, преследующих одну цель.
Посланник Богини, как и гигантские пауки, а в особенности жуки (так как Саворон присутствовал во время нескольких предыдущих схваток Посланника Богини ментальной силой и помогал ему) знали: пока не сломлена воля, они несокрушимы. Несокрушимы никем, пусть хоть против них одновременно выступят все самки и амазонки этого острова и соседних островов — если там тоже правят особи женского пола.
Перед следующим ударом Найл решил обратиться к своей покровительнице, Великой Богине Дельты.
Ему не хотелось особо растягивать схватку: следовало возвращаться на суда флотилии и покидать эти воды. Ведь они уже и так опаздывали на встречу с отрядом, двигающимся в эти часы из города Найла. А ментальный усилитель не в порядке, они не смогут послать нужный сигнал, извиняясь за опоздание. Поэтому надо поторапливаться.
Стоило начальнику отряда только призвать на помощь свою покровительницу, как он почувствовал: сила Богини просыпается в нем, подключается к его собственной и новый удар по отряду самок и амазонок улетел в них, казалось, сам по себе. Более того, он стал самым мощным из всех направленных в сторону самок.
Паучих и стоящих изваяниями амазонок откинуло назад — словно смыло волной. Они отлетели к полю, на котором располагался выход из подземного коридора, и попадали там в траву. Члены отряда Найла подождали какое-то время, предполагая, что враги поднимутся, но те так и лежали в траве.
— Они все мертвы? — спросила одна из девушек, спасенных из медицинского центра.
—Не думаю, — ответил Найл, поворачиваясь к берегу. — Они просто парализованы. Отойдут через некоторое время. Правда, кому-то его потребуется больше, кому-то меньше. Но должны запомнить навсегда: есть мужчины и пауки, способные с ними справиться. Надеюсь, сегодняшний урок пойдет им на пользу. А нам на этом острове делать больше нечего. Пора отправляться в дальнейший путь.
Не теряя больше ни одной лишней минуты, члены отряда тронулись в направлении бухты, где их ждали суда флотилии. Люди заскочили на спины гигантских насекомых, не выпуская из рук луки, боевые топоры и ножи, найденные ими в домах. Больше они тут ничего интересного не обнаружили. Никаких сигналов на корабли решили не посылать: зачем зря растрачивать ментальную энергию, ведь ее и так ушло немало во время схватки.
Они решили следовать по песку, вдоль кромки воды, думая, что так быстрее доберутся до бухты, чем продираясь сквозь заросли кустарников. Правда, Рикки с подчиненными ему двумя маленькими паучками летели как раз над растительностью, выглядывая нужный вид кактуса или столетник. И им сопутствовала удача.
Саворон первым заметил знакомое растение с вытянутыми «листьями». Они были длинными, толстыми и сочными.
Отряд сделал небольшую остановку, чтобы смазать трещинки на черных блестящих панцирях жуков и ранки на телах маленьких паучков-разведчиков. Паучки тут же заявили, что зуд проходит.
— Нам надо бы взять это растение с собой в путешествие, — заметил паук-стражник, внимательно осмотревший заросли кактусов. — Оно может нам еще понадобиться и неоднократно.
Найл был абсолютно с этим согласен, только размышлял над тем, как сохранить кактус в пути. Ведь он засохнет, если его срезать, как они только что делали для обработки царапин.
С предложением выступил Сур. В подземельях росло несколько чахлых растений, использовавшихся в основном в медицинских целях. Растение ведь можно посадить в какую-нибудь кастрюлю или чан и на судне? А сейчас его просто следует выкопать с корнем, доставить на корабль, а там высадить в подходящую емкость.
Выкопать эти кактусы, правда, оказалось не самым легким делом. Они имели на удивление разветвленную корневую систему.
Пауки с жуками, взявшие на себя выкапывание, каждый укололись по несколько раз. Но все-таки добились успеха. Второй и третий кактусы выкапывать было легче, поскольку гигантские насекомые уже приноровились и действовали более осторожно. Чернокожие матросы скинули майки, в которые и обернули кактусы, затем их привязали прихваченными из домов амазонок веревками к спинам трех пауков. После этого отряд вновь тронулся в путь.
При приближении к бухте Найл внезапно почувствовал беспокойство. Его одновременно ощутили Вайг, Сур, все пауки и Саворон с подчиненным.
— Что там происходит?! — воскликнул Сур в голос, выражая общие чувства.
— Вперед! Быстрее! — крикнул Найл.
Когда они ворвались в бухту, окруженную скалами, суда в ней ходили ходуном, несмотря на гладкую поверхность воды и полное отсутствие ветра. Пауки носились по палубам, рассылая во все стороны импульсы боли, страха и отчаяния.
— Закройтесь ментальными коконами! — приказал Найл сопровождавшим его восьмилапым. Но те и так успели сообразить это сделать, еще приближаясь к бухте и почувствовав какое-то волнение. Опыт, приобретенный на острове амазонок, пошел им на пользу.
Посланник же Богини понимал: на судах произошло нечто невероятное...
Он попытался отправить на флагманский корабль ментальный щуп, чтобы связаться с Дравигом и выяснить у старого паука, остававшегося на борту первого судна, что же все-таки произошло. Дравига Найл нашел, но понять что-либо было невозможно.
От старшего в отряде среди пауков тоже летели импульсы боли и страха.
Найл огляделся.
У берега стояли всего две шлюпки. Другие, по всей вероятности, были на судах. Остающиеся на борту люди явно планировали отправиться за сходившими на берег членами отряда, когда те придут в бухту. А, значит, переправить на судно большую группу одновременно Посланнику Богини не удастся. Следовало срочно выбрать тех, кто пойдет вместе с ним.
Внезапно кусты за спиной Найла зашевелились. Посланник Богини резко обернулся, выхватывая жнец, окружавшие его двуногие тоже приготовили имеющееся у них оружие. Пауки были готовы ударить ментальной силой.
— Это я, Том! — предупредительно закричал бывший помощник капитана, пожелавший навсегда покинуть остров амазонок вместе с отрядом Найла.
Кусты наконец раздвинулись и из них в самом деле вылез Том, стряхивая с себя какие-то пожелтевшие и засохшие листья, которые прилипли к его одежде. Одежда еще не успела высохнуть, хотя это и неудивительно, если он находился не на солнце, а прятался в умеющей сохранять влагу растительности.
«Хотя как это неудивительно?» — тут же подумал Найл. — Он что, добирался до берега вплавь? Но почему?
Посланник Богини поспешил задать эти вопросы вслух.
— Мне уже доводилось спасать свою шкуру на этом острове, — усмехнулся Том. — И я решил: лучше жить здесь, чем умереть на одном из ваших кораблей.
— А что там происходит?!
— Амазонки убивают всех подряд. Те, которых ты, Посланник Богини, отправил на корабль. Они пересидели ураган, а потом взялись за дело, когда этого никто не ожидал. Они успели рассредоточиться по всем кораблям, предлагая свою помощь в их починке. Теперь действуют.
— Но они же говорили их сожрут самки за то, что мы выпустили наших пауков из подземелий! Они умоляли меня взять их с собой и увезти с острова!
В это мгновение до руки Найла дотронулся Вайг и напомнил про договор амазонок с самками, о котором он услышал, сброшенный в подземную комнатку. Самки никогда не едят женщин.
— Значит, они специально напросились на наши • корабли, чтобы нас уничтожить?!
— А ты подключался к их мыслям, когда они тогда к тебе обратились? — уточнил Вайг.
Найл медленно покачал головой.
В разговор внезапно вступил Рикки, напомнив, что тогда, на набережной, кругом носились ополоумевшие самки, предчувствовавшие ураган. От них во все стороны летели импульсы страха, эти импульсы подавляли все остальное и Посланник Богини не мог не чувствовать их и не реагировать на них. Тогда было не до чтения мыслей.
От женщин, вероятно, тоже отлетали импульсы страха: ведь они, вероятно, знали про ураган и про то, что с ними сделают за выпускание пауков-стражников из подземелий, если они не нанесут в дальнейшем сокрушительное поражение чужеземцам мужского пола. Они вполне могли направиться на суда, потому что так решили сами, а могли — потому что их отправили паучихи, кстати, способные закрыть им сознание.
Но сейчас это не играет никакой роли. Сейчас надо действовать — и немедленно.
Найл кивнул и отдал приказ садиться в лодки. Вместе с ним в них запрыгнули Сур с Байтом, четверо пауков (по два в лодку), Саворон с подчиненным ему молодым жуком и двое чернокожих матросов. Рикки со своими маленькими разведчиками полетели вперед и вскоре зависли над судами, наблюдая за происходящим и направляя ментальные импульсы в сознание Посланника Богини и тех членов отряда, кто был способен эти импульсы принимать.
А на палубах уже лежали мертвые или раненые пауки и мужчины. Сражаться продолжали только двуногие, правда, рассчитывать они могли, в основном, на свою физическую силу: ведь матросы не были вооружены, в отличие от амазонок.
Оружие имелось лишь у тех, кто смог его отобрать у воинственных девиц. Лекарь Симеон, остававшийся на судне, не решался воспользоваться жнецом, чтобы не спалить корабли. Капитаны имели в распоряжении оружие и добились больших успехов из всех мужчин, находившихся на борту. Паукам сейчас тоже стало легче уворачиваться от нападок амазонок: они, сами того не осознавая, носились вверх и вниз по палубам, взлетали на мачты и падали вниз, а амазонки не успевали наносить по ним удары. Это давало шанс спасти побольше членов отряда.
Когда шлюпки пристали к бортам двух кораблей: флагманского и второго во флотилии, находившиеся в них люди и насекомые тут же взлетели на палубы.
Найл и другие двуногие ухватились за пауков, способных подниматься по отвесным стенам, поскольку закидывать веревку было просто некогда, а веревочные лестницы никто специально для них не спускал.
Четверо сопровождающих Посланника Богини пауков были единственными, на кого сейчас не действовали импульсы страха: они так и оставались окруженными ментальными коконами, не пропускающими импульсы внутрь. Правда, тот, кто сидит внутри кокона, способен отправлять импульсы наружу, и кокон нисколько не ослабляет их силу.
Поэтому пауки сразу же стали бить амазонок ментальной силой, парализуя их и превращая в статуи. Найл крикнул, чтобы ни в коем случае пока их не сжирали: от них потребуется брать энергию для приведения в чувство раненых пауков и людей. Но восьмилапые, способные к борьбе и не обезумевшие от страха, и так это понимали. Сам Найл не церемонился. И он, и Вайг с Суром, и чернокожие парни прихватили с собой на корабли оружие, отобранное у самих же амазонок — а тут пустили его в ход.
Но поскольку для них было предпочтительнее, чтобы амазонки остались живы, Найл, Вайг и Сур больше действовали ментальной силой. Они орудовали длинными ножами только если какая-нибудь девица внезапно выскакивала из-за поворота и ее следовало мгновенно ударить. Ведь для ментального удара требуется какое-то время: нужно собрать энергию в комок. А рубануть ножом можно чисто автоматически.
Когда с амазонками на первых двух кораблях было покончено, Найл с флагманского корабля зацепил багром третий и они с Суром и одним из чернокожих парней быстро перескочили туда. За ними последовали два огромных паука-стражника и Саворон, давивший амазонок весом своего тела.
Вайг и другие члены группы, сражавшиеся на втором корабле, перебрались на четвертый. Оттуда они же посылали мощные ментальные импульсы на пятый, парализуя амазонок, бегающих там по палубам.
Когда все девицы, наконец, были повержены, Найл, Вайг, Сур, четыре паука и Саворон с подчиненным собрались на втором корабле, где изначально плыл старший брат Посланника Богини. Рикки с подчиненными опустились на палубные ограждения.
Пауки, остававшиеся на борту кораблей, постепенно успокаивались. Они поняли: опасность миновала и больше им ничто не угрожает. Найл физически чувствовал, как импульсы страха становятся слабее и слабее, а затем они полностью исчезли. В направлении их группы теперь летели импульсы благодарности.
— Займитесь ранеными! — приказал Найл восьмилапым. — И пауками, и нашими двуногими. А потом можете делать с этими амазонками все, что хотите.
Посланник Богини точно знал, что они захотят, но воинственные девицы заслужили такую судьбу. Да и как еще быстро дать силы раненым, если не забрать их у амазонок?
Не свою же энергию отдавать членам отряда, если можно чью-то еще? В то же время на берег были отправлены шлюпки за остающимися там членами отряда и девушками, спасенными из медицинского центра.
По крайней мере отряд увозит с этого острова женщин. Они так нужны городу Посланника Богини...
— Я никогда раньше не думал, что женщины такие подлые, — вздохнул Сур.
— Хорошо, что ты узнал это сейчас, — ответил Вайг, потрепав паренька по плечу. — Чем раньше узнаешь об этом, тем легче жить.
— Кстати, а где Энна? — вдруг воскликнул Найл, вспоминая про подружку Вайга, также отправившуюся с ними в путешествие. — И куда делся Курт?
Сур ответил, что только что связывался с братом ментально. Курт находится на третьем корабле, в одном из трюмов, вместе с пауками. Курт был легко ранен в руку, но ему удалось уложить двух амазонок, а потом он забрался в трюм, откуда в панике не успели выскочить сидевшие там пауки. Курт закрыл люк и удержал нескольких восьмилапых внизу, за что они ему сейчас благодарны. Они в свою очередь даже отдали ему немного своей энергии, помогая ране затянуться.
Вайг, ранее даже не вспомнивший про Энну (после стольких схваток с местными женщинами и гадостей, которые они ему сделали, о женщинах брату Найла по всей вероятности думать не хотелось), теперь отправил ментальный импульс в каюту, где должна была находиться его подруга. Но она оказалась не там, а в салоне, куда и просила срочно прибыть мужчин.
Найл, Вайг и Сур тут же отправились туда. Пауки-стражники и Саворон последовали за ними. В салоне в ряд лежало с десяток связанных амазонок. Над ними с кинжалами в руках стояли Илита и Анита, Энна лежала на диване.
—У меня практически не осталось сил, — призналась она. — И этот последний сигнал вам отнял последние. А забирать энергию из других я не умею.
—Это ты их всех парализовала? — уточнил Вайг, присаживаясь рядом с Энной на диван и беря ее руку в свою. Найл тут же понял, что к этой женщине чувства брата не изменились. Она не предала и не обманула. Она сражалась, как могла.
—Да. И девочки очень старались. Если бы не они, не знаю, что было бы с нами, — и она тепло улыбнулась Илите и Аните, взявшим сторону команды кораблей, а не амазонок.
—Спасибо, — Найл подошел к усталой Илите и поцеловал ее в губы. Она тут же прижалась к нему всем телом.
Сур в свою очередь направился к Аните и говорил ей теплые слова. Старший из пауков-стражников без особой просьбы со стороны Посланника Богини подошел к первой амазонке, забрал у нее часть жизненных сил и повернулся к Энне. Положив лапу Энне на лоб, он выпустил энергию амазонки в девушку из отряда.
Энне сразу же стало лучше, и она смогла принять сидячее положение. От амазонок же, лежащих на полу связанными, стали исходить волны ужаса. Они поняли, что с ними может произойти.
Их подруга, у которой забрали энергию, лежала без чувств, правда, еще дышала.
—А где ваша предводительница? — спросил Найл связанных девиц. — Мне хотелось бы с ней поговорить.
Посланник Богини оставил найденную в подземном коридоре амазонку в одном из домов на берегу. Она так и не пришла в чувство, а тащить ее с собой никто не собирался.
Двуногих и так было много, все с трудом разместились на спинах восьмилапых. Пауки не успели ее съесть. Посланник Богини не особо жалел, что не допросил ее: в принципе и так было понятно, что она сделала.
Но Найлу требовалось допросить кого-то из местных высокопоставленных воительниц. Илита и
Анита, относившиеся к одной из низших каст на острове (следующей за чернокожими девушками), не могли дать ему всей информации.
Связанные девицы, к большому сожалению Посланника Богини, не знали, где находится их предводительница. Илита с Анитой тоже не могли ничего сказать по этому поводу. Тогда Посланник Богини вышел на палубу и обратился ко всем членам своего отряда. Начались поиски. Посланника Богини устроила бы даже какая-то амазонка из ближайшего окружения предводительницы, но на судне почему-то оказались только рядовые девушки.
— Предводительница поднималась на борт? — обратился Найл к Илите, вышедшей на палубу вслед за ним и вставшей рядом, держась за перила.
— Да, — кивнула она. — Мы с Анитой ужаснулись, когда увидели их всех тут... Мы так надеялись никогда больше с ними не встречаться. Мы спрятались у Энны. Она поняла, что мы не хотим показываться им на глаза. И это оказалось очень кстати. Энна не могла нарушить твой приказ, как она нам объяснила. Раз ты сказал, что мы, то есть вы берете их на борт, значит, они отправятся с нами. Энна пояснила: твоему городу нужны женщины. Но я никогда не могла предположить, что они сами захотят покинуть этот остров...
— И ты оказалась права, — тихо сказал Посланник Богини. — Они обманули меня. Но куда же делись старшие?
Внезапно краем глаза Посланник Богини уловил на берегу какое-то шевеление. На песок из зарослей тропической растительности выходили самки.
Вместе с ними вышли и амазонки. Одна показывала пальцем на суда флотилии. В ней Найл узнал предводительницу.
Значит, бросила своих девушек на произвол судьбы? На смерть? А сама покинула поле боя вплавь, когда тут стало жарко? Как Том, вернувшийся на борт. Но Том-то не был старшим в отряде, он не бросал своих подчиненных, А самкам, значит, показалось мало? Не могут успокоиться? Хотят получить еще? Ну что ж, получат.
— Приготовиться! — крикнул Найл в голос, обращаясь ко всем членам своего отряда.

ГЛАВА ОДИННАДЦАТАЯ

В результате все особи женского пола застыли на своих местах, не в силах сдвинуться. А Найл отдал приказ к отплытию. Ему не хотелось больше оставаться ни на острове амазонок, ни поблизости. Его поддерживали другие члены отряда. Хотя, не исключено, в будущем стоит сюда вернуться, например, чтобы освободить из рабства чернокожих девушек или попытаться найти дочь Таммы, о которой она грустит. Но это когда-нибудь потом... В ближайшее время перед отрядом стояли другие задачи.
Теперь следовало спешить на встречу с группой, двигающейся к побережью континента от города, где правил Найл. Место встречи было обговорено заранее, еще пока Посланник Богини находился в главном северном паучьем городе. А сейчас требовалось хотя бы попробовать отправить сигнал, чтобы предупредить о своем опоздании.
— Как там ментальный усилитель? — обратился Найл с вопросом к пауку-диспетчеру.
Тот ответил, что пытается его исправить. Паук-диспетчер прихватил с собой в путешествие запасные детали и теперь размышлял, какие следует заменить.
Ментальный усилитель полностью высох на солнце, но попадание воды ведь могло навсегда вывести его из строя. Удастся ли его починить? Это покажет только время.
К сожалению, кроме паука-диспетчера никто не смыслил в его устройстве.
Корабли же были все приведены в рабочее состояние — по крайней мере шли вперед без проблем. Кое-где еще придется починить участки палуб и сломанные мачты. Этим уже начали заниматься чернокожие моряки. Но состояние судов Посланника Богини в эти минуты особо не беспокоило.
Главное: они набирают скорость, и если погода резко не испортится, они опоздают на встречу на два дня. Подобное опоздание не исключалось и обговаривалось во время сеансов общения со Смертоносцем-Повелителем.
Найлу уже доводилось путешествовать по морю, попадать в шторм, да и отряд из его города мог попасть в непредвиденные ситуации на континенте.
Поэтому было решено ждать товарищей целых три дня, хотя каждая сторона и обещала прибыть в нужный день и час, а в случае опоздания послать предупредительный сигнал.
Отряд уже подсчитал потери. Амазонкам удалось умертвить трех пауков и пятерых мужчин. Раненых, правда, было много, но эти раны вскоре заживут, если уже не затянулись благодаря вливанию в тела энергии, выкаченной из оставшихся в живых и захваченных в плен амазонок. Этих девиц Найл без сожаления отдал паукам, за что те были безумно благодарны начальнику отряда. Восьмилапые, сожрав на острове немалое количество своего любимого лакомства — человеческого мяса — считали его посещение очень удачным. «Почаще бы делать такие остановки в пути », — проносилось у них в головах.
Сходившие на остров показывали товарищам картинки того, что с ними произошло и как над ними поиздевались самки. Остававшиеся на кораблях в свою очередь демонстрировали, как бушевало море, несмотря на то, что суда стояли в бухте, и какой страх они испытали.
Но теперь пауки все равно были довольны. Сыты, море спокойно, начальник отряда учитывает их нужды... Да, конечно, приходится путешествовать по воде, но с таким начальником отряда, как Посланник Богини, и это временное неудобство можно пережить, в особенности, если затаиться в трюме и вообще не видеть водную гладь.
Пересчитывая членов отряда, Найл с Дравигом обнаружили удивительную вещь: четыре Дорины фрейлины отсутствовали. И старый паук, и Посланник Богини запустили щупы во все концы пяти кораблей флотилии — однако паучих нигде не было...
— Они остались на острове?! — не мог поверить Дравиг.
— Похоже, — медленно ответил Найл. — И, предполагаю, сделали это по доброй воле.
— Но что мы скажем Правительнице?!
— Покажем ей все, как было, — твердо ответил Найл. — Если пожелает снарядить сюда еще одну флотилию — ее право. Я только не уверен, что захочу возглавлять отряд.
В общем и целом количество участников путешествия увеличилось. Во-первых, к отряду присоединились пауки-норкокопатели, с которыми Найл познакомился в пещере; Том, бывший помощник капитана, который сейчас плыл на флагманском корабле; девушки, спасенные из медицинского центра; и две амазонки, Илита с Анитой, на самом деле пожелавшие покинуть остров и служить Посланнику Богини верой и правдой.
Они, раскрыв рты, слушали рассказы о городе, где правит Найл, и о северных землях. Рассказчиков находилось немало: мужчины, составлявшие отряд, любили показать себя перед представительницами противоположного пола. А на кораблях, как предполагал начальник отряда, в ближайшее время начнется соревнование за завладение женским вниманием. Вернее, оно уже началось. Девушки были счастливы. На такой успех они не могли даже надеяться.
Посланник Богини решил, что ему пора немного отдохнуть и выспаться. Ведь посещение острова оказалось наполненным приключениями, пришлось израсходовать много энергии, следовало восстановить силы, пока для этого имелась возможность. Капитаны ведь способны управлять судами и без помощи Посланника Богини.
Но для начала он решил перекусить. В кухне застал Симеона, ругающегося с коком из-за кастрюль. Симеон намеревался посадить принесенные с берега кактусы в драгоценных кастрюлях кока, а тот не желал их отдавать.
— Ты как нельзя вовремя, Посланник Богини, — обратился к Найлу лекарь, как только его заметил. — Ты ведь не хочешь, чтобы все эти кактусы погибли?
— Ну неужели нет другой емкости?! — воскликнул кок, не давая Найлу ответить. — Неужели на судне больше ничего не найдется?
— Ты видишь, какие у них корни?! — кричал Симеон. — Куда они поместятся?! Только разве что в котел!
Найл сам вызвался подняться наверх и спросить у капитана, нет ли у того какого-нибудь ящика, чтобы высадить кактусы туда. Ящик нашелся — это была большая металлическая емкость непонятного предназначения и происхождения.
— А откуда он тут взялся? — спросил Посланник Богини у капитана. — Я что-то его не припомню.
Капитан сообщил, что группа членов отряда успела обследовать прилегающую к бухте часть острова и кое-что там нашла. Люди, сходившие на берег, обнаружили там несколько разбитых тарелок и целые вилки с ножами из какого-то набора — все они были одинаковыми. Капитан продемонстрировал их Посланнику Богини.
Тот, как и обычно при виде предметов, сделанных руками древних людей, вспомнил факты из истории человечества, рассказанной ему Стиигом в Белой Башне.
Вилки изобрели только в шестнадцатом веке древней истории, а столовыми ножами вообще стали пользоваться лишь в восемнадцатом. И первой страной, где это начали делать, была Франция. Найл мечтал когда-нибудь добраться до нее (или того, что от нее осталось) на Старом Континенте, да и вообще сплавать на Старый Континент, посмотреть, что там есть теперь.
Правда об этом можно расспросить девушек, спасенных из медицинского центра. А пока Найл вспоминал все, что знал про историю столовых приборов...
Первые тарелки тоже появились в той самой Франции. Они были выставлены на столы, когда отмечалась коронация Людовика XII в конце пятнадцатого века. До того, как стали пользоваться столовыми ножами и вилками, пищу брали пальцами, а потом мыли руки в специальных чашах с розовой водой.
И Франция же была известна своими винами... Найлу захотелось выпить вина, прихваченного с собой в достаточных для всего отряда количествах. Ведь пока они ходили по острову, он не сделал ни глотка. Одурманивающим вином, конечно, поили чернокожих матросов и Вайга, но это же не считается. Вино же, выданное отряду с собой по приказу Правительницы, было великолепным. Только нужно следить, чтобы до него не добрались пауки. Как показывала практика, они быстро пьянели, а поскольку все находились в одном ментальном поле, то опьянение одного быстро передавалось остальным. Посланнику Богини совсем не хотелось заниматься приведением в чувство напившихся восьмилапых...
Да и неизвестно, какой урон судам они могут принести в таком состоянии, а потом еще свалятся в воду. И кто окажется виноват? Конечно, начальник отряда: не доглядел.
— А что вы еще нашли? — спросил он капитана, закончив осмотр ножей, вилок и ящика.
На берегу валялась масса каких-то черепков и обломков. Наверное, все это приносило море и время от времени выбрасывало на берег, а потом, если дары никто не находил и не уносил в свои жилища, забирало их обратно. И сколько еще сокровищ хранится на дне? Древних, очень древних и современных? Древние сокровища могут оказаться совсем ненужными в новое время. Ведь ценности с годами меняются, да и жизнь на планете сильно изменилась с тех пор, как древние люди изобрели вилки и ножи.

Предыдущая страница 10 Следующая страница


11 Денниз Морхайм

— Интересно, что могло храниться в этом ящике? — задумчиво произнес вслух Симеон. — У него ведь была крышка. Вон, взгляните. Она тут крепилась.
Собравшиеся вокруг найденного предмета мужчины дружно закивали.
— А ты не можешь узнать, что тут было? — взглянул на Найла Симеон. — Твои способности это позволяют?
Посланник Богини задумался, потом кивнул. Ему, конечно, не хотелось опять растрачивать энергию, но стало просто любопытно.
Он сел на пол, скрестив ноги, ящик поставили перед ним открытой стороной к лицу. Мужчина закрыл глаза и запустил ментальный щуп внутрь, пытаясь найти какие-то остатки полей, присутствия чего-то или кого-то. Ведь если тут когда-то что-то лежало (не пустовал же он вечно?), то след должен был сохраниться.
Вначале Посланник Богини увидел множество рыб, по очереди заплывавших внутрь — тоже из любопытства. Не найдя ничего интересного для себя, рыбы уплывали. Среди них встречались как совсем мелкие, так и крупные. Акула, например, чуть не застряла, но выбралась и тут же уплыла от греха подальше. Кроме рыб внутри оказывались и морские звезды, и раковины, но тоже вскоре покидали металлическую коробку. Посланник Богини уходил в поисках все дальше и дальше... Но ящик, по всей вероятности, пролежал на дне морском очень много лет и его посетило слишком много всяких морских тварей. Найл стал «прокручивать» эти «картинки» побыстрее: ему хотелось узнать, откуда этот ящик взялся изначально.
И, наконец, он это увидел. Ящик оказался корабельным сейфом, где хранились деньги и ценности — только это были ценности древних людей, которые для современных ничего не значили. Но древние люди были готовы убивать за них себе подобных.
И из-за этого сейфа и хранившихся в нем сокровищ погибло немало людей. А потом на судно напали пираты. Они долго ломали головы, как открыть сейф, и смогли открутить болты, на которых держалась крышка.
Таким образом из сейфа получился просто металлический ящик. Пираты выгребли изнутри все деньги и ценности и сбросили никому не нужный кусок металла в воду. А потом он долго-долго перекатывался по дну морскому и оказался на острове амазонок, где его и прихватил капитан, считающий, что в хозяйстве все сгодится. И в самом деле сгодится: теперь в сейфе будут расти лечебные кактусы.
Найл вышел из транса и заявил, что теперь намерен перекусить, а потом отправится спать и будет спать, пока не выспится.
Кок тут же сказал, что у него для Посланника Богини припасено много вкусного, как и для других людей. Восьмилапыето сегодня попировали на славу.
Посланник Богини пригласил на ужин Илиту и Аниту, перебравшихся на флагманский корабль вместе с ним. Анита с интересом поглядывала на Симеона, Илита не сводила глаз с Найла.
Вместе с двумя парами также ужинали капитан, Том и две девушки, спасенные из медицинского центра.
— Вино! — воскликнули две последние, когда кок принес бутыль. — Как нам его не хватало на этом острове!
— Вам запрещали пить вино? — удивился Найл.
— А мне Рита с Таммой рассказывали, что вас в медицинском центре очень хорошо кормили, давали витамины, фрукты...
— Но не вино, — сообщили девушки. — Амазонки считали, что оно может отрицательно сказаться на здоровье ребенка. А ведь от нас требовалось рождение детей — и больше ничего. Вернее, на нас проводили эксперименты... И амазонки не хотели, чтобы на их результаты повлиял какой-то побочный фактор.
— У нас беременным запрещается пить вино, — добавили Илита с Анитой. — И вообще его запрещают пить перед учениями. У нас есть определенные дни, когда его можно употреблять, да и то только если твое дежурство по лагерю не выпало на этот день. И наше вино гораздо слабее вашего, — сообщили девушки.
Найл пояснил, что в их землях красное вино как раз считается полезным, в том числе и для беременных, но, конечно, не следовало им злоупотреблять. Лекарь Симеон поддержал Посланника Богини, добавив от себя, что и в древние времена считалось: умеренное потребление красного вина (не белого и не более двух бокалов в день) помогает поддерживать организм в порядке.
Естественно, ни о каком лечении впрок не может быть и речи, но содержащиеся в вине вещества смягчают и защищают стенки желудка, очищают его от токсинов. Можно сказать, красное вино обладает бактерицидным действием.
— Ну, тогда надо пить спирт, — засмеялась одна из девушек, родившихся на Старом Континенте.
—Нет, — покачал головой лекарь. — Вино обладает более сильным бактерицидным действием, чем какой-либо другой напиток. Если вы запиваете съеденное вином, вы предупреждаете проникновение инфекций в кишечник.
Услышав слова Симеона, все сидевшие за столом тут же отхлебнули из своих бокалов, даже кок, подававший блюда, побежал за чистым бокалом себе, наполнил его и выпил, заметив, что раз полезно для здоровья — значит, надо пить.
— Но только красное вино, — напомнил Симеон.
Лекарь добавил, что в нем содержится железо, необходимое для организма, в особенности женского, из которого часть железа уходит раз в месяц вместе с кровью.
Поэтому для женщин особенно важно пить красное вино. Беременным оно дает укрепление иммунитета, а также помогает справиться с бессонницей, правда, это относится не только к беременным. В древние времена, как пояснил Симеон, активно изучавший старинные книги по медицине, красное вино пили, в основном, южные народы. А там в семьях, как правило, было много детей. Поэтому ни о каком вреде речи быть не может.
— Сколько всего нового мы узнаем от вас! — воскликнули две девушки, освобожденные отрядом Найла из медицинского центра. — Ведь у нас на континенте живут, думают и действуют совсем по-другому.
В эти минуты Найл опять подумал, как ему было бы интересно побывать на Старом Континенте и посмотреть, как все-таки новые люди обустроились там. Он надеялся, что такая возможность ему еще выпадет.
А пока следовало подумать об отдыхе. Ведь их в ближайшее время ждал Южный Континент, на котором они планировали высадиться.
Закончив трапезу, Посланник Богини встал и объявил, что отправляется на отдых. Он пожелал всем спокойной ночи и тронулся к себе в каюту. Там ему уже приготовили ванну, в которой он с наслаждением полежал. Затем он насухо вытерся полотенцем, отдал его чернокожим матросам, как раз убравшим ванну, и лег на белые простыни, раскинувшись на кровати. Наконец-то он сможет отдохнуть.
Но заснуть он не успел: дверь в каюту, которую он не посчитал нужным запереть, легко отворилась и внутрь проскользнула одна из девушек, спасенных им из медицинского центра.
Теперь их осталось только шесть, хотя изначально было восемь. В сознании мелькнул образ пронзенной стрелой Риты, затем девушки, сломавшей ногу в ловушке...
Но шесть — это тоже здорово. Шесть девушек для города, где не хватает свежей крови. Хотя почему шесть? Ведь есть же еще Илита с Анитой! Вообще-то Найл больше ожидал появления Илиты... И о чем только думают капитан с Томом? Ведь эти две девушки вроде бы изначально положили глаз на них? Или мужчины ушли на капитанский мостик? Том так соскучился по кораблю, что управление им и появление на мостике для него важнее, чем ночь с девушкой?
Ведь многие моряки, как доводилось слышать Найлу, относятся к судну гораздо более трепетно, чем к женщине. Во многих древних языках, как также знал Найл, к кораблю обращались, как к живому существу, причем не только в стихах и поэмах, а и в обычной речи, используя соответствующие местоимения, которыми в других случаях можно было обозначить лишь одушевленное существо.
Появившаяся в каюте девушка скинула тунику и проскользнула в постель Посланника Богини.
— Как тебя зовут? — прошептал он.
— Карина.
Мужчина прикрыл глаза и вдохнул удивительный запах, исходивший от Карины. Ни одна женщина, с которой ему доводилось делить постель, не пахла так соблазнительно. В нем, несмотря на усталость, тут же проснулось желание. Уходя из трапезной, Посланник Богини не планировал сегодня делить ложе ни с одной женщиной, иначе обязательно пригласил бы кого-то к себе, он хотел только спать — пока такая возможность имеется. Но сейчас от усталости не осталось и следа. Он страстно желал Карину. Сколько ж дней у него не было женщины?
Найл стал целовать девушку — ее пухлые губы, прикрытые глаза, тут же набухшие соски. Он вдыхал удивительный аромат ее волос, струившихся у него под руками. Карина проводила нежными ручками, не привыкшими к тяжелой работе, у него по плечам, груди, потом спустилась ниже, поласкала живот, и пошла еще ниже...
Ее прикосновения были легкими и напоминали крылья крошечной бабочки, будто бьющей крыльями по мужскому телу. Затем Найл крепче прижал ее к себе, она застонала, потом вдруг начала извиваться под ним. Они оба достигли вершины блаженства почти одновременно и долго лежали с закрытыми глазами.
А запах, источаемый телом девушки, не уходил... Найл понял, что в нем снова просыпается желание... Но ведь этого запаха не было раньше — ни пока они путешествовали по острову, ни когда сели на корабль, ни в трапезной. Откуда же он появился?
Посланник Богини решил задать этот вопрос. Карина рассмеялась звонким смехом, напоминающим дрожащие на ветру колокольчики.
— Все-таки наше пребывание на острове принесло какую-то пользу, — сказала она, хитро поглядывая на Посланника Богини. — Не зря я полтора года подвергалась мучениям в этом мерзком медицинском центре.
Как пояснила Карина, на острове амазонок постоянно велись какие-то исследования, правда, вся работа шла в одном направлении. Амазонкам требовались дети.
Конечно, идеальным вариантом для них было бы научиться самим производить потомство, причем только женского пола, чтобы потребность в мужчинах совсем отпала. Но пока мужчины были необходимы, а они посещали остров нечасто и всегда — в недостаточном количестве.
Поэтому также велась работа по производству различных стимуляторов, продлевающих возможности мужчины. Ведь на одного, случалось, приходилось и по десять женщин. А надолго оставлять мужчин у себя амазонки не имели права: их договор с самками требовал отдать их на съедение не позднее, чем через два дня, лучше — через сутки после того, как мужчины ступили на остров. Самки же не могли терпеть, зная, что на острове находится самая любимая их пища.
— Но ведь наших не отдали, — напомнил Найл.
— Налетел ураган. Это могло служить оправданием. Паучихи сами прибегали в лагерь амазонок и сжирали одурманенных мужчин уже на месте. А тут они не прибежали. Здесь действовали обстоятельства непреодолимой силы. Поэтому амазонки не понесли бы никакого наказания.
— Так что там с этим стимулятором? — вернулся Найл к интересующей его теме. — И откуда он оказался у тебя?
Оказалось, что уходя из медицинского центра, девушки решили на всякий случай прихватить пару скляночек.
Они знали про разработки, которые велись в медицинском центре, а тут, покидая его вместе с мужчинами, решили: почему бы и им не воспользоваться достижениями амазонок?
—Тебе понравилось? — хитро посмотрела Карина на Посланника Богини. — Ведь действует же, не правда ли? Значит, эти амазонки с самками не так уж и никчемны. Хоть что-то удалось от них получить.
— Пожалуйста, отдай мне эти склянки, — попросил Найл.
— Зачем? — удивилась Карина, затем надулась.
Подключившись к ее сознанию, Найл понял: девушка решила, что не понравилась ему, и он отреагировал на нее только из-за особого запаха.
— Все не так, — сказал Посланник Богини вслух.
— Что не так? — Карина смотрела на него зло и уже отодвинулась на другой край постели.
— Не так, как ты думаешь.
— Откуда ты можешь знать, что я думаю?!
Найл улыбнулся и сказал ей, какие мысли только что проносились у нее в сознании. На лице Карины появилось недоумение.
— Ты разве до сих пор не поняла, что я могу подключаться к сознанию? Ведь я же ментально связывался с кораблями, когда мы находились на острове. Я отправлял ментальные импульсы в разные стороны, запускал щупы в...
Он замолчал, видя и зная, как судорожно размышляет Карина.
— Я не сообразила, — призналась она. — Я думала, это все пауки... Да ведь и пока мы прятались от урагана в тюрьме, ты занимал другое помещение. А потом в доме на берегу ты находился все время в разных местах.
— Но ты же видела, как я садился на песок с пауками по обеим бокам?!
— Я думала, это они отправляют сигнал, например, передавая твои мысли. Мне даже в голову не могло прийти, что человек способен на то, что могут только пауки.
— Не только, как ты сама убедилась.
Карина медленно кивнула, потом поинтересовалась, много ли людей в землях Посланника Богини обладают такими же возможностями. Он пояснил, что их, к сожалению, единицы, правда, на подобное способны все люди подземелий, из которых происходят Сур, его брат Курт и Энна. Найл поведал Карине о новейшей истории своего континента, о своей борьбе за власть и путешествии на север. Она слушала его с широко раскрытыми глазами.
— У нас все не так, — вздохнула она. — У нас никто не обладает такими способностями, как ты. Во главе стоят пауки — каста неприкасаемых. Потом белые граждане, к которым отношусь и я, затем — цветные.
— Чернокожие, как наши матросы?
— Нет, — покачала головой Карина. — Чернокожие у нас встречаются крайне редко, их единицы. Да и чисто черных все равно нет. Мулаты. У нас другие цветные... У некоторых кожа просто имеет какой-то оттенок, я назвала бы его оттенком загара, только это не загар, а естественный цвет, они рождаются такими, у некоторых... Ну, они, в принципе, белые, но не такие, как ты и я.
Карина не могла объяснить словами, что имела в виду, но создала в воображении образы этих людей. Да, они выглядели несколько по-другому, чем привычные Найлу белокожие граждане. У всех были темные волосы, темно-карие глаза, черные брови, ресницы, тела мужчин покрывал густой волосяной покров, даже можно сказать — шерсть. Эти люди были мощными, грубоватыми, любили носить рубахи расстегнутыми на груди, возможно, чтобы продемонстрировать свою растительность, которой почему-то гордились. По словам Карины, они очень нравились некоторым белым женщинам, хотя связь с подобным мужчиной сурово каралась: женщина тут же переводилась в низшую касту. Но некоторые рисковали этим, и находились даже такие, кто шел на подобное снижение статуса добровольно.
—Девочкам из высокопоставленных семей с детства внушается, что эти мужчины — аморальны, неотесанны и, как у нас говорят, брутальны.
— Тебе они когда-нибудь нравились? — уточнил Найл.
Карина покачала головой и непроизвольно кинула заинтересованный взгляд на Найла, ни в коей мере не тянувшего на подобного мачо. Но о вкусах не спорят. Старшая сестра Карины сбежала с таким мужчиной и опозорила честь семьи.
Девушка пояснила, что у высокопоставленных белых граждан на Старом Континенте восьмилапые забирают только мертвых или смертельно больных, более того, белые граждане заняты интеллектуальным трудом, мачо же — неквалифицированным. И их за провинности забирают себе восьмилапые.
У этих мужчин есть определенный кодекс чести. Они берегут свою честь и честь своих женщин, даже рискуя быть съеденными пауками. Это тоже привлекает к ним девушек из высокопоставленных семей. Например, если белый мужчина (из касты, к которой принадлежала Карина) обесчестит женщину из рода мачо, тут же собираются десять родственников мужского пола и подвешивают обидчика за мужское достоинство. Иногда подобное делается даже если белый мужчина просто заигрывает с женщиной не из той семьи или бросает на нее слишком красноречивые взгляды. Хотя за подобные издевательства над мужчиной из высшей касты мачо скорее всего сожрут пауки — если, конечно, выяснят, кто именно занимался подвешиванием. А это не всегда удается: мачо умеют очищать головы от мыслей. «Как чернокожие на севере», — подумал Найл. Но эта способность не рассматривается на Старом Континенте, как способность. Карине, например, с детства внушали, что мачо — тупы. Умный человек не в состоянии очистить голову от мыслей, у умного человека они всегда есть. Но теперь все эти наставления кажутся Карине глупостью. Это было просто оправдание высокопоставленными белыми своей неспособности делать то, что умели мачо.
Однако Найл подумал, что ему, пожалуй, на своем континенте таких мачо не надо. Мужчин хватает, а если еще ученым паукам из северных городов удастся раскрыть секрет стимулятора, прихваченного девушками с собой... Те мужчины, которые есть, вполне решат проблему свежей крови. В крайнем случае можно сходить войной на остров амазонок, захватить медицинский центр и допросить паучих с амазонками... А то если такие мачо появятся на их континенте, вполне может оказаться, что ближайшие друзья Найла, да и сам Посланник Богини внезапно окажутся подвешенными не за ту часть тела...
Подобных экспериментов проводить не хотелось. Обойдемся без мачо, решил Найл, который воспринял их, руководствуясь природным инстинктом самца. Ему стало понятно, почему белые мужчины, относящиеся к к более высокой касте, не возражают против периодического поедания мачо пауками. Интересно, а эти мачо не применяют никаких стимуляторов?
Карина не знала, но после заданного вопроса вернулась к рассказу об исследованиях, проводимых в медицинском центре острова амазонок. Про них ей было известно гораздо больше. Сама лично она с мачо у себя на континенте никогда не общалась, только видела их, да и то издалека. После побега старшей сестры за Кариной следили с удвоенным вниманием, а потом быстро выдали замуж за белого господина намного старше ее по возрасту. Именно с ним она и отправилась в океанский круиз, во время которого он погиб, а она попала в плен к амазонкам и стала подопытным кроликом.
В медицинском центре было собрано много старых книг. Конечно, больше всего было медицинских. Карина их усиленно читала, в особенности те, которые также изучали и амазонки. Про различные ароматизаторы, афродизиаки, настои и отвары она теперь знала очень многое.
— Будешь работать в нашем городе вместе с лекарями, — улыбнулся Найл. — Конечно, если захочешь. Мы никого не заставляем.
— Если хорошо попросишь, — улыбнулась Карина с хитрой улыбкой, снова придвинулась к Посланнику Богини и обвила его руками за шею.
Обнимая Найла, Карина также поведала ему интересную информацию, вычитанную в одной древней книге, написанной австралийским ученым.
— Ты слышал про такой континент — Австралия? — уточнила Карина.
— Да, — кивнул Посланник Богини и пояснил, как Стииг в Белой Башне рассказывал ему про историю человечества, демонстрировал карты, часть которых также имелась и на севере. Он видел Австралию, если можно так выразиться на экране, но мечтал посмотреть и в реальности. Не исключено, ему еще удастся когда-нибудь туда сплавать...
Карина призналась, что тоже мечтает попутешествовать по свету. Ведь это так интересно! Теперь ей казалось, что даже пребывание на острове амазонок было своеобразным полезным опытом, вот только если бы он длился поменьше, а то она потеряла полтора года своей жизни.
— У тебя еще все впереди, — заметил Найл и попросил все-таки рассказать про древние австралийские опыты.
Выяснилось, что ученые вместе с владельцами крупных магазинов использовали сексуальный мужской запах для привлечения покупательниц-женщин.
Один австралиец, исследующий феромоны (которые как раз и выделяют сексуальный запах), обнаружил, что он оказывает магическое воздействие на особей противоположного пола.
«Ну это, наверное, знали и до него», — подумал Найл, но ничего не сказал вслух. Присутствие в воздухе этого запаха вызывает у женщин непреодолимое желание, зуд — купить что-нибудь. Запах запускался через систему кондиционеров в супермаркетах.
Право на использование изобретения стоило дорого, поэтому его не могли себе позволить мелкие бизнесмены, а только владельцы крупных магазинов или сетей магазинов, но их затраты окупали себя.
Найлу было исключительно интересно слушать Карину, от которой он узнал столько нового. Конечно, последнее изобретение его мало волновало, но вот пузырьки со стимуляторами стоило изучить. Ведь когда на одного мужчину приходится много женщин... А на Найла с Вайгом и их ближайшими друзьями приходилось немало девушек из города, где правил Посланник Богини. Ему хотелось быть на высоте с ними со всеми. Правитель должен быть первым во всем. Всегда.
Он не заметил, как заснул, и не знал, сколько проспал, только когда он открыл глаза, в каюту сквозь иллюминатор светило яркое солнце. Найл протянул руку в сторону, пока не поворачивая головы, и дотронулся до женского тела. В следующую секунду он замер: это было не то тело, у этого отсутствовала левая грудь.
— Ты не рад меня видеть? — с грустью спросила Илита. — Ты хотел, чтобы осталась Карина?
— Ну что ты?! — воскликнул Найл. — Признаться, я вчера ждал тебя, а не ее.
Илита пояснила, что они кидали жребий и Карина вытащила самую длинную палочку, поэтому и пришла к Посланнику Богини первой.
— Я никогда не была первой, — вздохнула Илита. — Мне никогда не везло. Ни в чем. Хотя я всегда так старалась...
У девушки на глаза невольно навернулись слезы. Найл почувствовал острую жалость, прижал Илиту к себе, затем стал слизывать слезы с ее щек, покрывая глаза, а затем и все ее лицо поцелуями. Он говорил ей ласковые слова, которых ей не доводилось слышать никогда в жизни, он обещал, что жизнь ее в дальнейшем изменится: ведь в городе, где он правит, совсем другие порядки.
— Но я — некрасивая! — восклицала Илита. — Мужчины возьмут в жены других, а я опять останусь одна. Мне хотя бы забеременеть... Чтобы родить ребеночка, который будет только моим... У вас в городе не отнимают детей у матерей?
— Нет, что ты, — заверил ее Найл. — У нас, правда, есть кормилицы, и ты можешь оставить ребенка под присмотром, если, например, отправляешься в поход. Но это временная мера. Это удобно — чтобы мать не была привязана к одному месту. Ведь у нас есть женщины-охранницы, они сами не желают сидеть дома с детьми. Однако если ты хочешь...
— А я могу пойти в кормилицы? Или няньки? Мне бы так хотелось ухаживать за детьми, а не воевать... Пусть даже чужими детьми.
— Все будет так, как ты хочешь, — заверил ее Найл.
Затем он крепко прижал ее к себе, она обвила его шею руками, и они слились в долгом и сладком поцелуе. А его руки стали делать что-то такое, от чего у нее сразу потемнело в глазах. Затем она то открывала их, то непроизвольно зажмуривалась, урча, как довольная и сытая кошка, а потом вдруг услышала какой-то стон — и поняла, что стонет-то она сама, а тело ее металось, билось, извивалось, подчиняясь умелым и опытным рукам Найла.

ГЛАВА ДВЕНАДЦАТАЯ

Пауки ждали суши с гораздо большим нетерпением, чем люди. Двуногие, можно сказать, отдыхали на судах, в особенности после приключений на острове амазонок.
Сам Посланник Богини выспался, подробно расспросил о жизни женщин-воительниц Илиту с Анитой, о жизни на Старом Континенте — девушек, спасенных из медицинского центра, а Тома и пауков-норкокопателей — про жизнь мужчин и самцов на острове амазонок.
Глядя вдаль, Найл строил далекоидущие планы: он обязательно хотел побывать на Старом Континенте.
Дравиг, прорезая ментальным щупом голубую даль, внезапно объявил:
— Земля!
Никто из людей ее еще не видел, но на старого паука в таком деле можно было положиться. От всех пауков тут же прекратили отлетать даже самые слабенькие волны страха (который все равно присутствовал на протяжении всего плавания, несмотря на то, что они доверяли Посланнику Богини и моряки уже неоднократно доказывали свое мастерство). Найл почувствовал в них нетерпение. Они теперь думали только об одном: как бы скорее ступить на твердую землю. Посланник Богини знал, что они предпочтут путешествовать по твердому грунту, вдоль берега, а не на кораблях, идущих вдоль того же самого берега. Люди же, включая самого Посланника Богини, обязательно выберут корабли. Зачем бежать по земле, когда можно плыть по морю?
Наконец и Найл с капитаном увидели берег, замаячивший впереди. По всей вероятности, это их континент, его южная часть, куда должны были прибыть члены отряда из города Посланника Богини. Отсюда два отряда, объединившись в один, планировали двигаться уже на Южный Континент, до которого отсюда совсем недалеко, и связываться с пауками, просившими о помощи, чтобы те указали точное место своего жительства. Может, пауки их даже встретят на полпути.
Ментальный усилитель так починить и не удалось. Видимо, вода, попавшая внутрь, погубила его навсегда. Придется опять тратить энергию, но для передачи сигналов пауки обычно отдавали ее не споря и не возмущаясь. Они понимали необходимость связи со своими, и их волновало состояние других пауков.
Флагманский корабль, а затем и четыре остальных встали недалеко от берега. Ближе они просто не могли подойти, чтобы не сесть на мель. Никакой пристани, причала, тем более порта в окрестностях на наблюдалось. Вообще участники путешествия оказались у узкой полоски берега, заросшего травой, за которой возвышались огромные деревья.
— Ты уверен, что вы договаривались встретиться на этом месте? — уточнил у Найла капитан флагманского корабля. — Берег кажется мне пустынным. Да и как сюда подойти с континента? Ведь это же нужно продираться сквозь джунгли...
Найл, договариваясь с пауками из своего города, устанавливал определенную точку по долготе и широте. Судя по картам, сохранившимся в башне-диспетчерском центре главного северного паучьего города, раньше тут стоял огромный мегаполис, а не тропические леса. Но с тех пор, как составлялись карты, прошло столько лет... Город мог исчезнуть с лица Земли, а на его месте вырасти вековой лес. Да и поселение, стоявшее на берегу океана, могло быть разрушено ураганом, подобным тому, что недавно налетел на остров амазонок. Могла подняться океанская волна и смыть его, да вообще произойти все, что угодно.
— Надо попробовать установить связь с нашими пауками, — заметил Дравиг. — Они должны были сообразить обойти джунгли. Они знают, что наша цель лежит на юге, поэтому, надеюсь, следуют туда.
Старый паук тут же призвал на палубу своих подчиненных, которые без дополнительных указаний заняли места по обеим сторонам Посланника Богини. Найл закрыл глаза, повернувшись лицом на юг, и отправил первый ментальный поисковый щуп. Двое молодых восьмилапых подпитывали его энергией.
Щуп достиг цели. Посланнику Богини ответили жуки, выделенные Саарлебом по договоренности со Смертоносцем-Повелителем.
— Все наши пауки погибли! — пришла информация и жуки отправили Посланнику Богини несколько ментальных импульсов с изображением случившегося.
На их отряд, двигающийся к океанскому побережью, напали гигантские бабочки.
На людей и жуков бабочки не обратили никакого внимания, на пауков же набросились мгновенно, спикировав вниз, подобно коршунам. Никто не успел ничего сделать. Бабочки ударили пауков крыльями по головам, таким образом оглушив, затем каждая схватила паучью голову лапами, рванула с силой и...
Посланник Богини тут же почувствовал импульсы ужаса, полетевшие во все стороны от пауков, находившихся на судах флотилии. Два молодых, подпитывавших Найла своей энергией, непроизвольно прекратили это делать, и Посланник Богини был вынужден выйти из контакта с жуками. Пришлось потратить немало времени, чтобы успокоить пауков из отряда, чтобы они смогли снова отдавать Найлу свою энергию. Ведь требовалось выяснить, где находятся жуки и двуногие.
Установить второй контакт оказалось еще проще. Найл знал, где ждут от него сигнала — и что его ждут.
Обладатели черных блестящих панцирей показали, где находятся вместе с двуногими. Джунгли, судя по всему, должны были скоро закончиться. Следовало просто плыть вдоль берега — и корабли флотилии доберутся до участка, где разбили лагерь люди и жуки. Найл обещал прямо сейчас тронутся в южном направлении.
Выйдя из контакта, Посланник Богини какое-то время приводил в норму дыхание, потом опять пытался урезонить пауков своего отряда, считавших, что все, кроме восьмилапых, виноваты в смерти их товарищей — они неразумно винили в ней жуков и двуногих.
— Дравиг, ты же мудрый паук! — наконец не выдержал Найл. — Тебе же четко показали: твоих собратьев убили гигантские бабочки! Бабочки, а не жуки и не люди! Вот с ними нам и придется сразиться. А сейчас нам всем вместе следует подумать, как.
Стрекозы, прихваченные из северных земель, продолжали мирно спать на кормах. Их не трогало ничто: ни остановки, ни продвижение вперед, ни шторм, ни волны.
Они, похоже, нисколько не боялись воды, так как даже на севере спали на аэродроме, стоящем на берегу озера. Но это и к лучшему.
Найл заявил паукам, что готов сразиться с гигантскими бабочками, когда их увидит. Как уже обсуждалось, пока они находились в главном северном паучьем городе, пятеро двуногих — сам Посланник Богини, его брат, Сур с Куртом и Энна — сядут на спины стрекоз и сбросят вниз бомбы, припасенные — или изготовленные вновь — Баркуном и Варкинсом.
— Но так могут погибнуть и пауки! — воскликнул Дравиг.
— Ты считаешь, бабочки только и делают, что отрывают паукам головы? Насколько я помню, во время приема сигнала с юга нам показывали, как они пожирают всю зелень с земель, окружающих южный паучий город. А про убийства пауков тогда речи вообще не шло.
Правда, Найл считал, что паукам его отряда на всякий случай стоит переместиться назад в трюмы, а то могут не успеть этого сделать, если гигантские бабочки налетят внезапно. Теперь никто из восьмилапых даже не помышлял о том, чтобы бежать вдоль берега, пока суда идут по воде. Лучше оставаться живым на корабле, чем погибнуть на суше.
К вечеру следующего дня лес справа стал редеть и вскоре на берегу оказались одни королевские пальмы, растущие на одинаковом удалении одна от другой и от кромки воды — словно их кто-то высаживал тут специально. Королевские пальмы — это удивительно ровные серые колонны, увенчанные на большой высоте темной массой листьев.
Когда ряд пальм закончился, с флагманского корабля наконец увидели разбитый путниками лагерь. Люди и жуки высыпали на берег, двуногие приветственно махали, жуки шевелили щупиками и цвиркали. Корабли флотилии встали на якорь, затем матросы спустили шлюпки и отряд стал переправляться на берег. Правда, в целях безопасности этого не сделал ни один паук: все остались в трюмах. Да у них пока и не было необходимости спускаться на землю и охотиться — все были сыты, они не растратили энергию, передвигаясь лишь по палубам, да и сеанс связи с жуками не отнял слишком много сил.
Вместе с Посланником Богини на берег из восьмилапых отправились лишь три маленьких разведчика. На веслах сидели чернокожие матросы. После радостной встречи Найлу сообщили о делах в городе, затем с грустью повторили рассказ о налете гигантских бабочек.
— Они появились внезапно, — пояснил Мирдо, старший в отряде среди людей. — Словно небо вдруг потемнело. Мы вначале не могли сообразить: откуда взялась эта туча и почему она движется с такой скоростью. А они прилетели, зависли над нами на мгновение, потом ринулись вниз и набросились на пауков. Ни люди, ни жуки их вообще не заинтересовали. Они убивали восьмилапых, убивали жестоко.
— Они их ели? — уточнил Найл.
Мирдо покачал головой. Пауков только уничтожали. Правда, оторванные головы унесли с собой.
Затем Найл обратился к старшему из примчавшихся из их земель жуков. Тот в точности повторил рассказ Мирдо, добавив только, что обладатели черных блестящих панцирей постарались подключиться к сознанию атаковавших бабочек, но безрезультатно: то ли в сознании ничего не было, то ли оно было плотно закрыто ментальным щитом, то ли они общались на разных волнах. Убив всех пауков, бабочки тут же взмыли в воздух и улетели. Больше они не появлялись.
Члены же значительно поредевшего отряда продолжили путь к назначенному Посланником Богини месту встречи, потом стали огибать джунгли. И вот они здесь.
— Что ты собираешься делать теперь? — спросили Посланника Богини и жуки, и люди, и разведчики во главе с Рикки.
— Сегодня мы переночуем здесь, — объявил Найл, а завтра тронемся в путь в южном направлении. Мы обязаны добраться до города, который южные пауки показали во время сигнала связи. Только, наверное, всем вам стоит перебраться на суда.
— Тогда зачем ночевать здесь? — спросил Мирдо. — Корабли же могут идти и ночью.
— Нам нужно пополнить запасы еды, — пояснил Найл. — И сегодня ночью я хотел бы поохотиться. Надеюсь, ты и другие наши мне помогут.
Оставив небольшую группу у костра, Найл, Вайг, Сур с Куртом, Мирдо и еще с десяток мужчин и жуков отправились осматривать окрестности. В этих местах, казалось, давно не ступала нога человека. От старых городов и поселений не осталось и следа, новых тут не появилось. Участников путешествия беспокоили голодные и тощие клещи. Они были очень навязчивыми и отделаться от них было крайне сложно. В шуршащей под ногами опавшей с пальм листве копошились сухопутные улитки величиной с человеческий кулак. Мирдо сообщил, что они прошлой ночью варили из них суп. Найл ответил, что отряд интересует более крупная дичь.
Они заходили все дальше и дальше вглубь материка. Открытая местность закончилась и снова начался тропический лес, правда, не такой густой, как вдоль берега, мимо которого шли корабли. Внезапно впереди послышался какой-то топот... Найл тут же отдал приказ остановиться. Непонятные звуки впереди продолжались и усиливались с каждой минутой. Найл выпустил в том направлении ментальный щуп и понял: на некотором удалении от отряда расположилась группа неких живых существ в количестве девяти штук. О приближении отряда Посланника Богини они даже не догадывались, да им было и не до этого.
Найл отдал приказ двигаться вперед, только проявлять осторожность. Мужчины, составлявшие отряд, неслышно скользили между деревьев, жуки остались их ждать на открытой местности: продвижение по лесу обладателей черных блестящих панцирей создало бы много шума. Наконец все двуногие замерли в тени деревьев, окружающих небольшую поляну, на которой резвились девять слонов: одна самка и восемь самцов. Зрелище напоминало этакий природный публичный дом. Слониха по очереди спаривалась со всеми слонами, быстро меняя партнеров. Время от времени она лупила некоторых слонов хоботом: возможно, они показали себя неважными любовниками. Один из молодых самцов после совокупления рухнул на землю без сил. Наразвлекавшись вдосталь, слониха бросилась в чащу, семь держащихся на ногах самцов понеслись за ней. Один так и остался лежать на земле. Он больше не двигался и не издавал никаких звуков, даже когда на него наступили его товарищи.
— Что будем делать? — спросил Найла старший брат.
— Думаю, этого мяса хватит, чтобы накормить весь наш отряд, — заметил Посланник Богини.

Предыдущая страница 11 Следующая страница


Скитальцы 12

Когда слоновий топот затих вдали, Найл отправил ментальный импульс жукам с просьбой присоединиться к людям. Двуногие тем временем стали разрезать слоновью тушу на куски, чтобы прикрепить ее к спинам нескольких жуков. Члены отряда вернулись в лагерь с добычей. Но поведение слонов так и осталось непонятным для людей.

ГЛАВА ТРИНАДЦАТАЯ

Флагманский корабль замедлил ход, остановился, Найл на пару с Дравигом вышли на палубу по правому борту и поприветствовали троицу. Тут же появился и Рикки и опустился на плечо Посланника Богини.
— Кто вы? — спросил встречающий паук ментально. Обращался он к Дравигу, но ответил ему Найл, тоже ментально, что несказанно удивило паука.
Посланник Богини пояснил, кто он, откуда следует отряд и с какой целью.
— Ну хоть вы идете нам на помощь! — обрадовался паук.
— Вам?
— Вы спешите на помощь нашим братьям, но все мы одной крови. Только часть уже переселилась в джунгли. Мы никогда не жили в лесах, нам здесь не нравится, но по крайней мере здесь безопасно. Относительно безопасно. Гигантские бабочки не могут пролететь между деревьев: им не позволяют крылья, поэтому мы обосновались в чаще...
— Тогда почему с вами не ушли все?
— Они на что-то надеются. Некоторые заявили, что предпочтут смерть дома, а не жизнь в лесу. Но гигантские бабочки намерены уничтожить и нас, обосновавшихся в лесу. Правда, первыми от них пострадали слоны.
Найл тут же вспомнил странную картину, которую они с товарищами наблюдали на лесной поляне, и попросил объяснения. Ему его тут же дали.
Бабочки, поняв, что им не добраться до особей, живущих в джунглях и скрывающихся под толщей растительности, стали действовать хитростью. Они теперь время от времени сбрасывают на лес разноцветные пилюли.
— Что?! — поразился Дравиг.
Паук, сидевший на берегу, тут же создал в воображении картинки: пилюли были белыми, розовыми и желтыми. Поскольку пауки и двуногие не ждали от бабочек ничего хорошего, они обходили эти пилюли стороной, выметали метлами из лагерей и закапывали в ямы. В воду не сбрасывали, чтобы ее не отравить. Но слоны, существа гораздо более тупые, стали эти пилюли активно пожирать. То ли те оказались такими вкусными, то ли привлекали слонов запахом... Пауки этого не знали. Но поедание пилюль сказалось на сексуальном поведении слонов.
Раньше сексуальное поведение слонов и слоних коррелировало — что обычно и имеет место у всех особей, проживающих в естественных условиях. Слониха — если все идет нормально — способна к половому акту только два дня в месяц. Слон в свою очередь именно в эти два дня способен получить наслаждение, чего не происходит в другие. От этих связей рождаются слонята. В остальные дни месяца полового влечения не возникает ни у самца, ни у самки. Но это если только все идет нормально и в естественный процесс и веками выработанные нормы не вмешиваются никакие бабочки, задумавшие непонятно что.
У слоних, поедающих разноцветные пилюли, резко усилилось половое влечение, самцы тоже увеличили свою активность, правда, не в такой степени, как самки. Теперь джунгли представляют собой какой-то сумасшедший дом для их обитателей. Другие звери и пауки с двуногими, переселившиеся из городов в леса, были вынуждены перебраться на самые густые участки, которые взбесившимся слонам просто не растоптать, причем эти участки должны находиться недалеко от побережья: на побережье слоны почему-то не выбегают, резвясь на открытых участках среди чащи. В результате несчастные восьмилапые и двуногие спасаются одновременно и от гигантских бабочек, и от слонов.
Но и это еще не все... Слоны, регулярно пожирающие таблетки, сбрасываемые бабочками, перестали заботиться о потомстве и по джунглям сейчас валяется множество слонят, о которых матери забыли, занимаясь теперь только блудом. Умирают и молодые самцы, не выдерживающие напряжения. Более того, их убивают самки.
Но пауки — особи разумные и гораздо более развитые, чем слоны. Они прекрасно поняли, чем чреваты пилюли и что им было уготовано бабочками. Двуногие, как заявил местный паук ментально, и то оказались гораздо разумнее слонов. Они не хотят умирать и не хотят сходить с ума. Мясо слонов, вернее слонят и молодых самцов, стало теперь самой обычной пищей как у пауков, так и у двуногих.
— Кроме слонов, кто-нибудь в джунглях пожирает эти пилюли? — уточнил Найл.
— Нет, — ответил паук. — Все поняли, что это такое. Не понимают только слоны, но они, похоже, сейчас вообще ничего не понимают. Хотя для нас было бы гораздо лучше, если бы пилюли поедал кто-то из более мелких животных. Вы бы видели, какие участки растоптаны вдрызг...
Найл задумался, а потом спросил у местного восьмилапого, не эту ли цель преследовали гигантские бабочки, сбрасывая пилюли. Вдруг они как раз хотели, чтобы слоны — самые мощные и сильные звери в джунглях — вытоптали эти леса? Вдруг они были рассчитаны как раз на слонов? Ведь если пауков, двуногих, обезьян, попугаев и других, проживающих в джунглях зверей, насекомых и птиц не тянет неумолимо на пилюли, вполне можно предположить, что пилюли привлекают только слонов.
Местный паук глубоко задумался, потом стал очень внимательно рассматривать Посланника Богини и, наконец, был вынужден признать, что он не зря является начальником отряда чужеземцев.
— У нас нет двуногих, подобных тебе, — заявил паук. — Никто не способен общаться ментально. И никому из них в голову не приходят такие мысли, которые вначале не придут в голову пауку. Но что мы разговариваем через водное пространство? Я приглашаю вас в наш лагерь. Посмотрите, как мы живем. Потом кто-то из нас проводит вас до главного южного паучьего города, откуда вы и получили сигнал. Я очень рад, что он вообще дошел до вас. Может, вам и удастся что-то сделать. Я уверен: тогда наши правители не поскупятся на награды.
Найл отдал приказ спускать шлюпки. На берег, правда, сойдет лишь треть отряда. Мало ли какие неприятности могут ждать их в джунглях? Жизнь приучила Посланника Богини всегда оставаться настороже.
Его сопровождали Дравиг, Саворон со вторым жуком, все время путешествующим с отрядом, несколько пауков из третьего города, Сур и с десяток чернокожих матросов. Рикки так и сидел на плече Посланника Богини, не участвуя в разговоре и не показывая своих талантов. Похоже, местный гигантский паук не воспринял его серьезно. А зря, как было известно Найлу. От Рикки ведь можно ждать чего угодно... Что он задумал на этот раз? А ведь явно что-то задумал... Найл хотел оставить всех женщин на судах, однако Карина с Илитой напросились идти вместе с ним. Удивительно, но они сдружились, несмотря на то, что претендовали на одного мужчину. Или понимали, что Найл все равно не достанется ни одной — по крайней мере из всех девушек, входящих в отряд? За старшего на судах остался Вайг. Ему будет помогать Энна.
Вообще-то Посланник Богини не планировал надолго задерживаться в джунглях: следовало поскорее трогаться в сторону главного южного города и решать проблему бабочек, пока они не сожрали всю растительность и не убили всех пауков. А то вдруг потом решат перебраться на север? Это беспокоило Найла гораздо больше, чем судьба южных восьмилапых. Вдруг бабочки, покончив с местными и завоевав тут власть, решат покорять и другие земли? Найл считал, что лучше их вообще не допускать на свою территорию.
Перебравшиеся в джунгли восьмилапые и двуногие устроили лагерь среди густой растительности. Лианы напоминали тенета, поэтому некоторые пауки обустроились в них и раскачивались, как и обычно дома.
Люди построили дома, использовав естественные материалы. Они крепили навесы к стволам живых деревьев: жилище прикрывалось сверху каким-нибудь огромным листом, которые тут достигали до двух метров в диаметре. Как правило, клали листа три-четыре один на другой, и делалось это на ; случай дождя. Правда, сейчас был не сезон, а вот когда зарядят тропические ливни... Следовало каким-то образом сохранять вещи сухими.
У проживания в глубине тропического леса были и свои преимущества и свои недостатки. Тропический ливень был не очень страшен тем, кто скрывался у самой земли, прикрытый густой растительностью, но с другой стороны сюда не проникало солнце. Поэтому люди, привыкшие к нему в своих городах, любили выходить на берег океана, чтобы ловить его лучи. Но это грозило встречей с хищниками. Звери боялись подходить к лагерю, зная, что там живут пауки, наводящие ужас на местных четвероногих обитателей, но пользовались возможностью убить врага — и потенциальную пищу, когда она шла без охраны. Пауки же на берег не выходили, опасаясь гигантских бабочек. Никто другой из обитателей джунглей им был не страшен.
Ночью пауки охотились. Пищи в джунглях было предостаточно и людям, и восьмилапым. В достатке росли различные фрукты, Найл даже по пути к лагерю увидел громадные гроздья бананов, правда, удивился их размеру. В его местности бананы были в два раза длиннее, здесь же они полностью соответствовали привычным по толщине, цвету и вкусу (как вскоре узнали члены отряда на собственном опыте), но почему-то были короткими. В общем проблем с питанием для людей, перебравшихся жить в джунгли, не стояло. Но они не могли оставаться тут навечно! Они привыкли жить в своем городе и хотели туда вернуться. Люди хотели солнца, пауки в первую очередь страдали от влажности тропического леса. В городе не было такой влажности, да и жилища, возведенные древними людьми строились так, что влага в них не проникала — или проникла в малых количествах. Более того, солнце постоянно прогревало их, и влага испарялась. От местной же влажности конечности и восьмилапых и двуногих стали покрываться язвочками и грибка-ми. И средств борьбы с ними не было.
Как пояснил Найлу один из провожатых-людей, грибок — это вообще местная напасть, не только для людей и пауков, но и для растений, причем часто нельзя даже определить причину его появления. Проводник, которого звали Роберто, хорошо знал историю своей страны, даже древнюю, о которой Найл имел весьма отдаленное представление: Стииг не углублялся в детали, да Найл и не спрашивал деталей развития каждого клочка земли на планете.
Деление его родной истории, как пояснил Роберто, производится в частности по сельскохозяйственному принципу (а не только в классическом виде). Это деление на циклы в соответствии в преобладавшей в то или иное время монокультурой: сахарный тростник, хлопок, каучук, кофе, соя. Начав с грибка, Роберто рассказал, как много лет назад, в древние времена, закончился каучуковый цикл. Саженцы гевеи-каучуконоса были тайком вывезены за границу. До этого, пока страна Бразилия (так называлась в древние времена местность, где в эти минуты находились Посланник Богини с отрядом) была монополистом, сбор латекса производился с разбросанных по сельве дикорастущих деревьев. Но этот урожай не смог конкурировать с получаемым на островах Цейлон и Ява, английских и голландских колониях соответственно. Известный предприниматель прошлого Генри Форд, недовольный тем, что его автопредприятия стали зависимы от поставок из Южной Азии, решил завести собственные плантации в Бразилии и экономить, по крайней мере, на транспортных расходах. Более того, вполне естественно было предполагать, что у себя дома гевея должна расти гораздо лучше, чем в других частях света.
Генри Форд получил почти даром огромные участки земли в нижнем течении реки Амазонки и заложил там огромные плантации дерева-каучуконоса. Он нанял несколько тысяч батраков. Опыты длились почти двадцать лет. Но... гевеи болели, чахли и погибали. Их листья поедал грибок, получивший название «ржавчина». Никто так и не смог понять, откуда он берется. Самое интересное, что в смешанном лесу, дикорастущие гевеи, с которых и собирали латекс в начале истории страны, никакой грибок не поражает. А в любой заботливо ухоженной посадке гевея гибнет. Но только на Южном Континенте... Поэтому на этой земле никто не знает, когда и где вдруг появится грибок.
Роберто успел рассказать Найлу и еще про одно дерево и еще одного миллиардера, и тоже из той же древней страны, откуда был и Генри Форд, скупившего за бесценок два миллиона гектаров земли. Он стал разводить там гмелину, предназначавшуюся в качестве сырья для бумажных фабрик. Но гмелина на плантациях не стала давать сказочного прироста древесины, которого от нее ждали, они чахла с еще большей настойчивостью, чем гевея.
— Так я не совсем понял, почему ты мне это рассказал, — улыбнулся Найл, поглядывая на Роберто, рядом с которым они шли. — Ты говорил про грибок или про свой свободолюбивый народ? Ты хотел сказать, что у вас свободу и независимость любят все, начиная с деревьев? Они не хотели расти там, куда их насильно пересаживали? Или не хотели расти там, потому что их пересаживали представители другой страны?
Роберто рассмеялся. Посланник Богини подключился к его мыслям. Парень радовался, что его сразу же поняли.
— Ты опасаешься, что мы — завоеватели? — уточнил Найл.
Роберто задумался.
— Нет, — ответил он. — Вы не завоеватели. Но вы ведь не уйдете просто так. Вы пришли, чтобы справиться с гигантскими бабочками. Мы, конечно, хотим, чтобы вы это сделали. Чтобы кто-то это сделал. Признаться, нам все равно кто. Мы хотим вернуться в свой город и жить, как мы жили раньше. Но ведь вы что-то попросите за это, не так ли?
Роберто вопросительно посмотрел на Найла. Снова подключившись к сознанию парня, Посланник Богини прочитал его опасения: мало нам пауков, они ведь за это пребывание в джунглях сдерут с нас три шкуры, будто мы виноваты, а тут еще и эти чужеземцы.
— Ты не должен волноваться, — тихо сказал Найл, а затем направил импульс прямо в мозг Роберто, закладывая там нужную мысль: «Я, Посланник Богини, обещаю тебе, что поставлю одним из условий договора с вашими пауками безопасность ваших людей. Вы не будете сожраны ими.
Роберто резко дернулся, когда мысль возникла у него в сознании, потом ошалело посмотрел на Найла и заморгал. Посланник Богини улыбнулся ему.
«Ты понял, что я сказал?» — Найл опять отправил в мозг Роберто импульс.
Парень судорожно кивнул, потом сглотнул, глаза у него были огромные, как плошки. Найл улыбнулся.
— А теперь расскажи мне, откуда взялись гигантские бабочки, — попросил он. — Где они живут? И есть ли в тех местах двуногие? Пауки? Жуки?
В это мгновение члены отряда Найла как раз подошли к лагерю.
— На все твои вопросы ответят старшие, — улыбнулся Роберто. — Они знают это лучше, чем я. Я, конечно, могу что-то рассказать, но пусть это делают они. А я пока... я пока скажу нашим, чтобы они не особо волновались.
Посланника Богини и сопровождавших его пауков, жуков и людей провели к местным Правителям. Это были старый паук с выцветшими ворсинами и потрескавшимся во многих местах панцирем и мужчина примерно лет пятидесяти пяти на вид, с полностью седой головой. Однако мужчина был крепким и мускулистым, на открытых частях его тела виднелось несколько шрамов.
Паук, провожавший их к лагерю, представил членов отряда, причем делал он это ментально. Один из провожатых-людей (не Роберто) тем временем докладывал на ухо седому мужчине. И Правитель, и вождь внимательно рассматривали прибывших, в особенности Найла. Когда отчеты были завершены, Правитель уставился на Посланника Богини темными глазами, а затем послал ему направленный ментальный импульс:
«Все, что говорил мой подчиненный, — правда?»
«Да, уважаемый Правитель. Мы поймали ваш сигнал и прибыли к вам на помощь.»
«Вы в состоянии ее оказать?» — паук сверлил Найла глазами, но никакого страха у Посланника Богини даже не промелькнуло: ему уже неоднократно приходились общаться со всякими паучьими правителями из разных земель. И он прекрасно знал, что справится и с этим.
«Мы считаем, что да.»
«Как вы собираетесь ее оказывать?»
Для примера Найл создал в воображении картины разрушения города муравьев, стоявшего на берегу одного из Больших Озер. Он показал, как они с братом садились на двух стрекоз, а потом сбрасывали бомбы вниз. Затем он показал пять своих судов, вставших на якорь недалеко от берега, и пятерых стрекоз, спящих на кормах.
Но у Правителя все равно возникли сомнения и он даже пояснил их причину: муравьи жили на земле, даже под землей, в своем муравейнике, на них было легко сбрасывать бомбы. А как это сделать с бабочками? Ведь они же далеко не всегда садятся на землю и могут взмыть в воздух в любую минуту.
«Вы уверены, что сможете подняться над ними? Что высота вашего полета будет больше? Что они не покончат с вами в воздухе? Ведь у вас только пять стрекоз. А их — тысячи.»
В ответ Найл сказал, что для начала их отряд хотел бы получить побольше информации о ситуации на юге, о гигантских бабочках, их месте жительства, привычках и так далее. Любая информация может быть полезной. А имея ее, они уже будут решать, что делать. Например, почему бы отряду не сплавать или не слетать к городу бабочек? Ведь они же где-то живут, не так ли?
Правитель повернулся к двуногому, стоявшему рядом с ним и в голос отдал приказ рассказать чужеземцам все об истории двух стран, в одной из которых теперь правят пауки, в другой — бабочки.
— Может, для начала угостим гостей шимарроном? — спросил седовласый. — А за церемоний и поговорим?
Паук согласился и всех гостей — восьмилапых, двуногих и обладателей черных блестящих панцирей — усадили полукругом на земле, на вытоптанном пространстве. Другой полукруг составили все обитатели лагеря, за исключением тех, кто нес вахту, охраняя подходы к жилищам. Затем два паука притащили сосуд шарообразной формы — бомбилью — а старый знакомый Найла Роберто принес две длинных трубочки с ситечками на концах. Одна трубочка предназначалась для восьмилапых, другая — для двуногих.
Гостям пояснили, что в этой местности растет кустарник — мате, который в древние времена также именовался «парагвайским чаем». Местные жители обычно пьют настой из его листьев — шимаррон. Традиция пить шимаррон всем вместе пришла с древних времен, от индейцев-аборигенов, населявших эти земли, в новые древние времена она сохранялась лишь на малой части территории страны и была возобновлена в новые.
Все собравшиеся пьют шимаррон из трубочки с ситечком (чтобы чаинки не попадали в рот), передавая трубочку друг другу — это знак братства, единения гостей и хозяев.
Найл подумал, что им у себя тоже неплохо было бы ввести такую традицию. Он слышал, что нечто подобное имелось в разных странах: где-то курили трубку мира, а вот на этих землях из одной трубочки пили шимаррон.
От бомбильи шел приятный запах. Найл на всякий случай запустил пробный щуп. А вдруг... Но ничего подозрительного не обнаружил.
Словно почувствовав опасения гостей, Правитель первым опустил большую трубочку в шарообразный сосуд и втянул в себя небольшое количество шимаррона, затем передал ее Дравигу. Седовласый мужчина первым воспользовался трубочкой, предназначенной для людей, затем передал ее Найлу. Посланнику Богини было бы неудобно пить из большой, «паучьей», трубочки, поэтому он воспринимал такую передачу вполне нормально и не считал принижением своего статуса.
Напиток оказался приятным и на вкус и напомнил компот из сухофруктов. Во время процедуры гостям пояснили, что у этого напитка также прекрасные тонизирующие свойства. Найл передал трубочку Рикки, который, схватив ее двумя передними лапками, сделал один небольшой глоток, а потом вручил Роберто.
Когда все гости и все хозяева сделали по глотку Правитель опять отдал приказ седовласому мужчине рассказать все, что местным жителям известно о гигантских бабочках. Но тот начал издалека.
В древние времена на огромном южноамериканском континенте было расположено примерно полтора десятка различных государств. Найл кивнул: он знал это от Стиига. Но среди этих государств, продолжал седовласый, всегда соперничали две державы, мини-супердержавы, как их еще иногда называли соседи, — Бразилия, на территории которой теперь находились гости и хозяева, и Аргентина, расположенная южнее и теперь представляющая собой владения гигантских бабочек. Бразилия в древние времена считалась более экзотичной и, если так можно выразиться, экспрессивной. В ней вывелась особая нация: белые, желтые и черные смешались в одну расу. В древних людях, проживавших на этой территории, текла одновременно кровь местных индейских племен, белых португальских колонизаторов и завезенных черных рабов. Про себя Найл отметил, что у новых людей все-таки преобладает индейская кровь. Или она оказалась самой стойкой, потому что это были изначальные обитатели континента, а белые приплыли без приглашения и потом насильственно завезли черных?
Аргентина же была другой. Там в древние времена происходило четкое разделение на кварталы: в одном жили испанцы, в другом — итальянцы, в третьем — немцы. Никакого слияния в одну расу. Среди лиц преобладали типичные черты южных европейских народов. Смешение, бесспорно происходило, несмотря на привычное деление на кварталы, правда, с местными, а не пришельцами из других стран Старого Света, но местные туземцы часто оказывались белыми, в отличие от бразильских соседей. Не исключено, свою роль сыграл более холодный климат (ведь Аргентина ближе к Южному полюсу, и ее никак нельзя назвать страной вечного лета, как Бразилию, где температура воздуха держится почти неизменной круглый год). В Аргентину также не завозили такого количества рабов, как завезли португальцы в Бразилию.
Но можно сделать однозначный вывод: различие между странами установилось еще в древние времена — в этническом и эмоциональном плане.
Эмоции тоже всегда проявлялись по-разному: самба и карнавалы, безумно популярные в Бразилии, не практиковались в более сдержанной Аргентине. Там символом нации становится танго, которое в древние времена называли танцем внутренней экспрессии. Переживания в Аргентине не проявлялись так театрально, как в Бразилии, никто не сходил с ума, например, в случае поражения национальной сборной по футболу. Переживали — да, но с балконов не выбрасывались, как в Бразилии.
В новые времена тоже многое оказалось отлично. Во-первых, на одной территории правят пауки, на другой — бабочки. Во-вторых, люди на одной территории имеют желтый цвет кожи, на другой — белый.
— Вы с ними когда-нибудь встречались? — уточнил Найл. — Вели переговоры?
Седовласый покачал головой. Тут в разговор вступил Правитель и создал в своем мозгу соответствующие ментальные образы, которые смогли прочитать Найл, Сур, Саворон с подчиненным и, конечно, все пауки из их отряда.
Некоторые пауки и двуногие все-таки осмеливались пересекать границы вражеской территории. Ведь кому-то требовалось разведать, что там делается. К сожалению, тут не водились маленькие паучки типа Рикки, на которого, кстати, все местные жители взирали с большим удивлением.
Вернувшиеся в свой город восьмилапые и двуногие разведчики считались героями. Правда, большая часть не возвращалась. Но все равно находились добровольцы. Пауки-разведчики тут же поднимались в местной иерархии, люди получали многочисленные блага, и их семьи (как вернувшихся, так и погибших) не могли быть казнены ни за какое прегрешение.
— У вас часто практикуются казни? — поразился Найл.
Оказалось, что смертная казнь для человека была наиболее частым наказанием, налагаемым восьмилапыми правителями.
Посланнику Богини не нужно было объяснять, почему. Казнили за любое прегрешение: не уступил дорогу восьмилапым, не явился вовремя на зов, медленно выполнял работу. Разведчиков же не казнили, им выдавалась индульгенция и на всю семью. Некоторые вызывались идти в разведку после того, как восьмилапые хватали брата, отца, дядю. Тогда пленника тут же отпускали.
Женщин, правда, не казнили. Женщины рожали детей, а поэтому были необходимы для воспроизводства населения.
От них в случае прегрешения требовалось родить еще одного, или двух, или трех детей — в зависимости от тяжести вины. Если женщина оказывалась не детородного возраста, рожала одна из родственниц. В семьях города, где родились все обитатели лагеря, было по многу детей.
— У вас нет проблемы вырождения нации? — спросил Найл.
Посланник Богини пояснил, что у них в городе это случается в десятом поколении. Поэтому одна из целей путешествия их отряда: найти новых людей для своего города. Он тут же предложил двуногим — тем, кто пожелает — отправиться вместе с ним назад в его земли, затем посмотрел на восьмилапого Правителя.
— Это будет одним из условий нашей помощи. Нам требуется свежая кровь.
— Возьмете столько двуногих, сколько захотите. Это не проблема, — ответил паук. Восьмилапый не сомневался: двуногие женщины еще народят столько детенышей, сколько потребуется.
А в душах людей, как чувствовал Найл, отправляя щупы в сознание то одному человеку, то другому, зарождалась надежда... Пожалуй, у него на судах не хватит места для всех желающих.
Но эту радость почувствовал не только Посланник Богини, но и местный Правитель.
— Ты заберешь двуногих только если вы избавите нас от гигантских бабочек, — сказал он опять в голос, чтобы все слышали. — Если у вас ничего не получится, вы, наоборот, оставите нам своих.
Местные жители замерли на своих местах. Радость в душах стала сменяться ужасом. Они бросали на Посланника Богини и окружающую его группу взгляды украдкой. В них читались жалость, сочувствие, искреннее беспокойство. Они хотели бы помочь, но не знали как, да и не решались.
Но ни Посланника Богини, ни остальных членов его отряда заявление Правителя не только не смутило, наоборот, они решили показать свою силу. Дравиг и подчиненные ему пауки были возмущены: отряд пришел по зову южных восьмилапых, северные пауки готовы оказать помощь, а им вместо благодарности даже за сам порыв выдается такое...
Вперед выступил Дравиг и от имени пауков отряда заявил, что в их землях к помощникам и союзникам относятся совсем по-другому. Затем выступил один из северных пауков, в подробностях поведав, как их уважаемая Правительница отблагодарила Посланника Богини и уважаемых пауков из его города.
Паук, правда, умолчал о первом приеме, когда Найлу пришлось продемонстрировать силу жнеца и разрушить высотное здание. Но одной этой демонстрации силы оказалась достаточно. Пауки, как уже давно понял Найл, — существа трусливые и боятся сильной руки. Стоит им показать, что они будут повержены в случае непослушания, причем неведомым оружием, как они тут же прогибают брюшину. Если же они чувствуют слабину в противнике, того ждет незавидная судьба. Ему придется заплатить очень высокую цену за все свои мнимые прегрешения.
А не показать ли и этим паукам силу жнеца? — прикинул Найл. Не успел он об этом подумать, как получил направленный импульс Дравига, предлагающего ему то же самое. Рикки тем временем без предупреждения слетел с плеча Найла и перебрался на голову Правителя. Тот резко дернулся, но от маленьких цепких лапок Рикки было не так-то просто отделаться. Пауки из отряда Найла тут же закрыли себя ментальными коконами. Найл же решил пока не использовать жнец: а ну как начнется лесной пожар? Кто будет его тушить?
От Правителя же во все стороны стали отлетать волны страха. Рикки понемногу высасывал из него энергию. Страх передался и другим местным паукам: ведь они все находились в одном ментальном поле.
— Отправляйтесь по домам! — приказал Найл людям. — Придется сделать небольшой перерыв в переговорах.
Но двуногие словно застыли на местах. Они не понимали, что происходит. Пауки, вначале переминавшиеся с лапы на лапу, стали носиться по вековым деревьям, взлетая по ним то вверх, то вниз, кто-то неистово раскачивался на лианах, потом целая группа рванула куда-то вглубь леса, сминая растительность на своем пути.
— Есть ли у вас раненые? — спросил Рикки вслух, так пока и не выпуская лапок из головы Правителя. Тому было никак не сбросить маленького паучка, хотя он и тряс головой, и скакал на месте — пока не ослабел. Его подчиненные и не думали ему помогать: почувствовав страх, они бросились спасать себя.
Найл повторил вопрос паучка, найдя глазами Роберто, который, уже немного пообщавшись лично с Посланником Богини, знал: гость не принесет людям зла. Как раз наоборот — от начальника этого отряда следует ждать помощи.
— Мой брат был ранен в схватке со львом, — воскликнул Роберто. — Он умирает...
— Теперь не умрет, — сказал Найл, подошел поближе к восьмилапому Правителю, чтобы Рикки не тратил лишнюю энергию на перелет, паучок перескочил ему на плечо, и Найл отправился вслед за Роберто в его жилище.
Остальные люди потянулись на ними. Восьмилапый Правитель остался лежать без сил, распластав лапы по земле. Другие пауки так и носились по чаще. С разных сторон слышался треск. Большинство людей были испуганы, но часть — в основном, молодые — смотрели на Найла с надеждой. Дравиг с подчиненными ему восьмилапыми остались сидеть на ровной площадке, где гости и хозяева только что пили шимаррон. Саворон с подчиненным послали ментальный импульс Найлу, предупредив, что отправятся на исследование окрестностей, а заодно подкрепятся. Им ведь требовалась растительная пища.
Брат Роберто, Себастьян, лежал на подстилке из пальмовых листьев.
Рядом с ним дежурили две женщины: молодая и пожилая, первая оказалась женой, вторая — матерью двух братьев. Женщины плакали. Они даже не вышли на церемонию, боясь пропустить последние минуты дорогого мужчины.
У Себастьяна была рваная рана на груди и сильно повреждено плечо. Рикки тут же опустился ему на грудь, чуть выше раны, а затем воткнул маленькие лапки вокруг нее, после чего стал перекачивать в Себастьяна только что выпитую из Правителя энергию.
Вначале у мужчины затрепетали ресницы, затем он открыл глаза, осмотрелся вокруг, увидел сидящего у него на груди паучка, дернулся.
Найл тут же послал ему в мозг успокаивающий импульс, приказывая не волноваться, не дергаться, лежать спокойно — тогда все будет хорошо, и он поправится.
Наконец Рикки отдал всю энергию, которую забрал у Правителя, и отправил Посланнику Богини импульс, сообщая, что этого количества энергии для выздоровления двуногого недостаточно.
— Кого еще проучим? — спрашивал Рикки со свойственным ему ехидством.
Найл осмотрелся. Неподалеку на лиане в неистовстве качался еще один паук из местных.
— Пусть вон тот немного подуспокоится, — заметил Посланник Богини. — В нем слишком много энергии. А то еще свалит какое-нибудь дерево нам на головы.
Рикки тут же взмыл в воздух и вскоре опустился на голову второго паука. Люди, стоявшие под навесом из гигантских листьев и сгрудившиеся вокруг него, наблюдая за выздоровлением Себастьяна, теперь повернули головы на лиану. Рикки невозмутимо принялся за высасывание энергии. А Себастьян уже смог говорить.
— Кто ты? — спросил он у стоявшего над ним Найла хриплым от долгого не использования голосом.
— Сынок! — заплакала мать.
— Дорогой! — запричитала жена, прикладывая руки к груди.
Найл вкратце пояснил, кто он, откуда прибыл и с какими целями. Роберто тут же добавил, каким образом Себастьян был приведен в чувство.
— Но нас же всех казнят! — в ужасе воскликнул Себастьян. — Лучше умру я один и...
— Это психология раба, — спокойно заметил Найл. — Не нужно никому умирать. Мы в своем городе добились равных прав для людей, пауков и жуков. Почему бы этого не сделать и вам?
— Но они никогда на это не согласятся!
— Можно заставить их согласиться. Вы просто не должны их бояться. Наоборот, следует постоянно демонстрировать свою силу.
— Но они же сильнее! — воскликнуло несколько человек, окружавших Найла.
— Вы уверены? — с улыбкой посмотрел Посланник Богини на говоривших. — Самым сильным существом на Земле является человек. Так было всегда и так будет.
— Но... — опять попытались ему возразить.
— Вы должны в это поверить, — продолжал Найл. — Если вы сами не поверите в свою силу, вам не поможет никто. Вы должны быть готовы к борьбе. И пауки должны знать, что вы намерены бороться с ними до последнего.
— Тогда погибнут люди...
— Борьбы без жертв не бывает, — отрезал Найл. — Жертвы неизбежны. Но ведь вас и так казнят за малейшие прегрешения. Погибнуть же за правое дело — почетно.
В это мгновение вернулся Рикки, снова сел на Себастьяна — на этот раз на плечо — и вылил в него энергию еще одного паука. После этого Себастьян смог самостоятельно встать на ноги и, немного пошатываясь, сделал пару шагов. Раны на его теле почти затянулись.
— Невероятно! — прохрипел он.
Он повернулся к Посланнику Богини и посмотрел на него с восхищением. Подключившись к его сознанию, Найл прочитал готовность идти за начальником отряда чужеземцев в огонь и воду.
— Тебе скорее следует поблагодарить Рикки, — сказал Найл вслух, кивая на маленького паучка, занявшего свое обычное место на плече у Посланника Богини.
— Спасибо, уважаемый, — поклонился Себастьян. — Мне очень жаль, что наши пауки не похожи на тебя. Во всем.
— Рикки много раз помогал мне, — добавил Найл. — На него всегда можно положиться.
Начальник паучьей разведки сидел с очень гордым видом и обозревал всех двуногих с плеча Найла. Люди глазели на него со смесью удивления, восхищения и благодарности. Рикки был очень доволен собой.
В эту минуту слева раздался треск. Найл резко дернулся и повернулся в ту сторону. Но это просто паук, из которого Рикки только что пил энергию, грохнулся на землю, правда, не убился, а остался лежать, раскинув лапы в стороны. Подключившись к его сознанию, Посланник Богини увидел, что паук не понимает, что с ним произошло, пытается вспомнить события дня, но даже они предстают в его сознании окутанными в туман. Он пребывает в состоянии полусна-полубодрствования и не может ни полностью проснуться, ни погрузиться в глубокий сон.
Рикки понял, что делает Найл, и послал ему в сознание направленный ментальный импульс.
— Здесь будет новый Правитель. И этот паук тоже никогда не будет нормальным.
— Что ты с ними сделал? — поразился Найл. Рикки ментально издал смешок.
— Ну ты же сам хотел, чтобы мы показали им свою силу, Посланник Богини, — заметил Рикки. — Я и показал.
Далее начальник паучьей разведки пояснил, что количество выпитой у паука энергии сказывается на состоянии его ума. Когда паук сам отдает силы, например, во время передачи сигнала, это не угрожает его умственным способностям.
Такие силы восстанавливаются — быстрее или медленнее, опять же в зависимости от количества отданной энергии. Да и паук обычно точно знает, когда следует остановиться: в организме срабатывает защитный механизм. Если же из паука пьют энергию, он ничего не может поделать. Выпьют не много — силы восстановятся. Если же перейти определенную черту — все, паук, можно сказать, теряет свой разум. Поэтому лекари из северных паучьих городов обычно отдают (если отдают) энергию только сами — чтобы не погубить своих товарищей. Ведь ослабленный паук не может дать сигнал: хватит, а пьющий не понимает, когда остановиться. А вообще пауки стараются пить энергию только из врагов и чужеземцев, насколько помнит Посланник Богини. Найл кивнул в задумчивости. Рикки на самом деле на его памяти черпал энергию только из пауков или двуногих из других земель.
— Но как ты определил, что эти двое безнадежны?
— А вот смотри.
И Рикки создал у себя в сознании изображение здорового паучьего мозга, затем показал мозг паука, из которого только что выпил энергию. Найл тут же увидел поврежденные участки.
— Они не подлежат восстановлению. У Правителя то же самое. Давай-ка объявляй местным паукам, кого ты тут назначишь старшим. Нечего терять зря время. Мы показали им, что все наши требования следует выполнять. Пошли назад на поляну. Попьем этой местной гадости, выберем нового Правителя и объявим наши условия. Ты же помнишь, что мы сюда приехали в общем-то не для того, чтобы спасать их от гигантских бабочек?
Найл бросил внимательный взгляд на маленького начальника разведки. Этот крошечный серый кардинал всегда преследовал какие-то свои цели, правда, пока они никогда еще не шли вразрез с интересами Найла. С Рикки следовало дружить. С другой стороны, его следовало опасаться — больше, чем кого-либо из гигантских пауков, причем всех гигантских пауков вместе взятых.
— Пойдемте назад на вашу поляну, — сказал Найл двуногим, и первым направился в ту сторону с Рикки на плече.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

— Надо успокоить местных пауков, — послал он импульсы в разные стороны, прорезая коконы.

Предыдущая страница 12 Следующая страница


13 Денниз Морхайм

— Сейчас сделаем, — ответили восьмилапые и не торопясь отправились в разные стороны — ловить местных пауков и посылать импульсы спокойствия им в головы.
А седовласый мужчина в недоумении стоял над Правителем, распластавшимся на своем троне из старых пальмовых листьев.
Подключившись к сознанию двуногого, Посланник Богини увидел полный сумбур в его мыслях.
Мужчина не представлял, что случилось с главным пауком.
Найл подошел к седовласому и положил руку ему на плечо. Мужчина был почти на голову выше Найла и значительно старше, поэтому со стороны они смотрелись, как отец с сыном. Мужчина резко повернулся, затем в ужасе отшатнулся. Найл, а в особенности Рикки, теперь невинно сидящий на плече у Посланника Богини, вызывали в нем неподдельный страх.
— Не бойся, — сказал Найл в голос. — Мы не принесем тебе зла.
— Что вы с ним сделали?! — в ужасе воскликнул мужчина, показывая пальцем на распластанное тело паука.
— Тебе нравилось быть в подчинении у восьмилапых? Неужели тебе не хочется свободы? Равных прав для всех обитателей планеты?
— Ему — не хочется, — громко объявили Роберто и Себастьян, тихо приблизившиеся сзади.
Вскоре к ним присоединились и остальные люди из лагеря. Как пояснили Найлу и прибывшим с ним членам отряда, вождь всегда был приспешником пауков, таким образом сохраняя свою жизнь и жизнь членов своей семьи. Он лизал им задницы, только бы остаться в живых. Да, в молодости он был отважным воином, но затем забыл о своей отваге и служил теперь только восьмилапым.
Вождь в страхе попятился, пытаясь оправдываться, но обитатели лагеря перевешивали его количеством. Роберто тут же напомнил, как вождь еще вчера хотел отдать Себастьяна на съедение восьмилапым. И не отдал только после того, как жена Себастьяна ходила в нему в дом лично просить его подождать, пока муж не умрет своей смертью.
— Что?! — воскликнул Себастьян, для которого это было новостью.
— Прости меня! — воскликнула девушка, прижимая руки к груди.
— Ты ни в чем не виновата, — бросил ей Себастьян. — Я понимаю: ты делала это ради меня. Но вот он ответит за надругательство над нашими женщинами!
Вперед выступили сразу же несколько мужчин. У многих накопились претензии к вождю. Найл понял: сейчас прольется кровь. Хотя, судя по тому, что он уже услышал, вождь заслуживал смерти.
— Отпустите его, — сказал Найл и тут же почувствовал негодование окружающих. — Одного. Пусть отправляется в путешествие по джунглям. Выживет — ему повезло, нет — значит, такая судьба. Но запомните: если вы хотите, чтобы у двуногих были равные права с восьмилапыми, вы не должны никогда, ни при каких условиях убивать людей, в особенности если восьмилапые находятся поблизости. Они увидят, как вы убиваете своего (что пауки, кстати, никогда не делают) и используют это, как веский аргумент против вас. Пусть идет.
— Вместе со всеми своими родственниками, — добавил Роберто. — Обойдемся как-нибудь без этой правящей семейки.
Значит тут сменится власть не только у пауков, но и людей, — понял Найл. Но это и к лучшему.
Пусть начнут жизнь с нового листа. Сборы вождя не заняли много времени, да ему и не позволили прихватить с собой все богатства. Жена его выла белугой, ей очень жалко было оставлять накопленное добро, дочь попыталась надеть на себя несколько туник сразу. Кто-то из местных женщин хотел снять верхнюю тунику с девушки, и дочь вождя выпустила ноготки.
— Пусть идет как есть, — сказал Найл, не желавший смотреть на женскую драку. Ему в свое время довелось увидеть, как девушки дрались из-за него, используя ногти и зубы, выдирая друг другу волосы и царапая лица. Мерзкое зрелище.
Вскоре семья вождя покинула лагерь, правда, пауки и жуки еще не вернулись.
— Есть повод для пира, — объявил Себастьян, принимая на себя бремя вождя. Остальные, как понял Найл, не возражали. Себастьян посмотрел на чужеземцев и спросил: — А вы, наверное, голодны? Можем угостить вас молодым слоненком. А пока — кафезиньо.
Посланник Богини, Сур и другие сопровождавшие их лица ожидали скорее вина, но не того, что им предлагали теперь.
Однако гостям тут же пояснили, что кафезиньо — это старинная бразильская слабость и страсть одновременно, украшение пира, переговоров, передышки в трудах и одиноких раздумий о смысле жизни.
К сожалению, запас кафезиньо в джунглях тает на глазах, и это — одна из причин, побуждающих обитателей лагеря стремиться в город. Но и там в ближайшее время их ждут проблемы: гигантские бабочки погубили большую часть плантаций.
Гостей опять пригласили в центр поляны, где недавно все пили шимаррон. Над огнем на вертеле подвесили тушу молодого слоненка, найденного в джунглях, а Роберто с Себастьяном начали кофейную церемонию, по ходу дела объясняя, что они делают, чтобы кафезиньо получился таким, каким его пили в древние времена — непроглядно густым, черным и сладким.
Роберто предупредил, чтобы гости не пили больше одной чашечки: для непривычного человека даже со здоровым сердцем одной чашечки, приготовленной по местному рецепту, хватит, чтобы заработать усиленное сердцебиение.
Для начала Себастьян с Роберто прожарили зерна до масляного блеска, затем перемололи их вручную. Над огнем тем временем закипела вода, а жена Себастьяна принесла специальный большой кофейник. В него вставили фланелевый конус, в который засыпали свежесмолотые зерна, а потом туда стали заливать бурлящую воду, только что снятую с огня. Как хозяева объяснили гостям, напиток обязательно должен быть очень сладким. У них даже есть поговорка: если жизнь горька, пусть хоть кофе будет сладким. А это так актуально для людей в новом мире. Правда, сладким его пили далеко не всегда.
Роберто поведал и историю приготовления кофе. Изначально, в Африке, эфиопы просто жевали красные ягоды. В основном, это были пастухи, которым запрещалось спать, а ягоды их бодрили.
Арабы, к которым кофе попал из Эфиопии, уже стали молоть зерна. Они заваривали кофе, подобно чаю, но пили его без сахара. Правда, в древнем мире изобрели много способов потребления кофе, но бразильский кафезиньо пережил века, и традиция его приготовления сохранилась и в новое время.
Стоило Найлу отхлебнуть горячий напиток, как он тут же ощутил его силу. Сердце, в самом деле, стало стучать быстрее, Посланник Богини чувствовал, как благодаря этому напитку к нему в тело вливается энергия. Напиток словно будил скрытые резервы организма, о которых Найл даже не подозревал.
Невольно вспомнились рассказы Стиига. Он точно упоминал кофе и говорил, что в какой-то южной стране кофе считался национальным напитком, а где-то — чуть ли не волшебным. Или все это было в одной стране, приписывавшей кофе удивительные свойства? В Бразилии?
Роберто тут же вызвался рассказать легенду о появлении кофе на его родной земле. Изначально в Бразилии не было никакого кофе, и если бы не отважные парни, жившие в древние времена, — то про кофе на этом континенте никто бы не узнал, ну, или монополию на него сохранили бы арабы. В древние времена (древние-древние времена, как сказал Роберто) арабы, проживавшие за Большой Водой, запрещали вывозить из своих стран зеленые зерна кофе, чтобы они не смогли прорасти. Вывозились только жареные или вареные.
Правда, первыми арабов обманули не бразильцы, а голландцы, которых в свою очередь провели
французы. И те, и другие вывели в своих колониях кофейные плантации. А потом и те, и другие, как и арабы, под страхом смертной казни запретили вывоз зеленых зерен.
Раздобыл зерна для своей страны бразильский офицер Пальета, выполнявший дипломатическую миссию: он вел переговоры с Французской Гвианой после какого-то приграничного конфликта. Парень не только блестяще справился с основным заданием, но и разбил сердце супруги губернатора. Женщина в благодарность за подаренную любовь сделала ему бесценный по тем временам подарок: мешочек с зелеными зернами кофе. Пальета заслужил вечную благодарность своих соотечественников.
Когда члены отряда уже закусывали молодым слоном, в лагерь стали возвращаться пауки. Местные шли рядом с гостями, правда, чуть-чуть поотстав, демонстрируя тем самым свое уважение. На валявшегося на пальмовых листьях Правителя никто не обращал внимания, как и на свалившегося с лиан второго паука, из которого Рикки пил энергию.
Подходя к костру, местные пауки складывали переднюю пару лап на груди, демонстрируя уважение Посланнику Богини и начальнику разведки, так и сидевшему на плече у Найла. Начальник отряда кормил Рикки маленькими кусочками слоновьего мяса. Рикки, похоже, был доволен.
Когда все пауки — как члены отряда, так и местные — расселись вокруг костра, Найл решил, Что пришла пора утрясти все вопросы и обговорить условия сотрудничества.
— Старшим среди местных теперь будет Пак, — объявил Дравиг и показал на гигантского паука, встречавшего отряд на берегу вместе с Роберто и еще одним парнем.
Восьмилапый тут же сложил переднюю пару лап на груди, затем прогнул брюшину, еще раз тем самым показывая свое уважение и покорность Посланнику Богини. Найл в свою очередь вежливо поклонился и объявил, что среди двуногих тоже будет новый вождь: Себастьян.
Затем все местные жители и чужеземцы перешли к обсуждению дальнейших планов. Обитателям джунглей с одной стороны страшно хотелось покинуть этот лагерь и вернуться в город, с другой они не желали рисковать. В особенности, рисковать не хотели пауки, понимая, что появление бабочек сулит им мучительную смерть.
— Мы, конечно, отправим вместе с вами проводников, — заявил Пак, — но это будут двуногие. Если паук выйдет на открытую местность, а сверху налетят бабочки — нам конец. И вам самим мы не советовали бы путешествовать по суше. У вас есть суда. Возьмите нескольких наших двуногих, и они покажут вам, как подобраться к городу.
Найл тут же вспомнил, что видел во время приема сигнала с юга. Город южных пауков и людей узкой полосой вытянулся вдоль берега. С одной стороны была вода, с другой — горы. Найл не зашторивал сознание, вспоминая об этом, поэтому его мысли прочитали все местные пауки. Затем новый Правитель создал в своем воображении более детальную картину.
По самым предварительным прикидкам, город растянулся на сорок километров. Он стоял на побережье, поэтому подход к нему с воды проблемы не составит. Правда, как отметил Пак, на этом побережье не бывает штиля: на песок постоянно набегают волны. Много двуногих утонули в этих волнах, переоценив свои силы во время купания, которое почему-то они так любят.
— Так там есть какая-то пристань или нет? — уточнил Найл.
— Об этом тебе лучше расскажут двуногие, — ответил Пак.
Найл повернулся к Роберто с Себастьяном и стал слушать их, одновременно считывая информацию из их сознания. В воображении двух братьев мелькали немного отличные от воспоминаний паука картинки. Или люди просто воспринимали местность несколько по-иному?
Правда, Роберто тоже сразу же отметил непрекращающуюся волну и советовал братьям из других земель быть поосторожнее и лучше не купаться. Для купания есть другие места. Он создал в воображении озеро, находящееся примерно в часе паучьего бега на средней скорости от города. Там вода всегда спокойная, но Роберто опять же не советовал заплывать очень далеко, а придерживаться оставшихся от древних людей ограждений: металлической сетки. В озере водятся здоровенные рыбины, которые запросто могут отхватить у человека кусок ноги.
Насчет побережья Роберто сказал, что в дневное время там часто дежурят спасатели, следуя древней традиции. Парень создал в воображении спасательные башни, стоящие примерно на удалении двухсот-трехсот метров друг от друга по всему побережью. Часть из них, конечно, была разрушена за многие годы, но часть осталась. Раньше на каждой дежурил спасатель и в случае, если замечал случившееся несчастье, тут же по рации оповещал коллег, прогуливающихся по берегу. Те, конечно, тоже следили за происходящим и если требовались их услуги, мгновенно бросались в воду. Теперь спасатели только прогуливаются по берегу. Но они умеют делать искусственное дыхание, знают, в какое место следует ударить, чтобы вода вылетела из горла. Правда, с купанием там все равно лучше не рисковать.
— Ты забыл про металлических стрекоз! — напомнил Роберто парень, вместе с ним и Паком встретивший отряд на берегу.
— Ах да! — кивнул Роберто.
В древние времена для спасательных работ использовались и металлические искусственные стрекозы. Роберто тут же создал их в своем воображении. Эти стрекозы отличались от стальных птиц, разваливающихся на аэродроме у кромки одного из Больших Озер. Вертолеты, — вспомнил нужное слово Найл.
Современные люди не смогли покорить металлических стрекоз. Роберто, правда, тут же заметил, что это, возможно, удастся Посланнику Богини.
— Не получится, — покачал головой Найл. — Ими нельзя управлять ментально. На севере остались подобные, но нам пришлось пользоваться природными самолетами.
— Ну, как ты считаешь нужным, Посланник Богини, — объявил Роберто.
Показав Найлу все побережье, воспроизводя его в сознании, парень постарался в деталях вспомнить место, где флотилии следует причаливать. Затем Роберто показал город. Паук, следивший за воспоминаниями двуногого, подключился и опять продемонстрировал свое видение мегаполиса.
Этот город, с точки зрения Найла, отличался от всех, виденных им ранее. В нем были лишь здания новых древних времен: огромные небоскребы или, по крайней мере, точечные дома. Никаких особняков в стилях средних древних времен тут не нашлось, не говоря про самые древние. Но улицы, к удивлению Найла, оказались довольно узкими. От такого мегаполиса он ожидал бы широких проспектов и тротуаров.
Когда Найл высказал свое удивление вслух, Роберто опять вернулся к истории своей страны. Мегаполис, в котором родились все обитатели лагеря — как восьмилапые, так и двуногие — в свое время был очень густо населен и это население увеличивалось с катастрофической скоростью. В город активно перебирались бывшие деревенские жители, и им тоже следовало где-то селиться. Возможности разрастания города вширь были ограничены водным пространством с одной стороны и горами с другой. В длину его тоже нельзя было вытягивать до бесконечности. Поэтому город стал разрастаться вверх. На окраинах — в новых районах — возводились сорока- и пятидесятиэтажные дома. Большая их часть сохранилась до новых времен. Все здания колониальной постройки были разрушены, чтобы освободить место для строительства высотных домов.
В конце древней истории в огромном мегаполисе осталось лишь несколько зданий, построенных в начале двадцатого века древней истории, например, здание университета. И их, по всей вероятности, ждала судьба колониальных построек.
А вот улицы оставались узкими, и утром, и вечером в старые времена, как узнал Роберто из древних книг, когда люди ехали на работу или с работы, движение по двум основным улицам, идущим вдоль побережья на небольшом удалении друг от друга, становилось односторонним. Машины, на которых ездили древние люди, хранились в подземных гаражах, так как на улицах не имелось места для парковки. Теперь в этих подземных гаражах проживают пауки.
— А они не боятся выйти из ментального поля? — уточнил Дравиг, который по доброй воле ни за что не стал бы спускаться под землю.
Пак тут же показал, что гаражи расположены неглубоко, это не подземелья. Некоторые вообще находятся на уровне первого этажа зданий, или наполовину выходят из-под земли. В гаражах проживают практически все пауки.
— А где находится дворец Правителя города? Или у вас Правительница? — уточнил Дравиг. — Если мы правильно поняли, он, — Дравиг кивнул на так и лежащего на пальмовых листьях бывшего главного паука в лагере, — не являлся старшим пауком в городе.
— Нет, не являлся, — подтвердил Пак. — Он стал старшим здесь. Возможно, поэтому он и решил покинуть город. Там ему никогда не светило стать Правителем, здесь же он оказывался старшим по рангу. Лучше быть первым среди последних, чем последним среди первых. Так говорил кто-то из древних двуногих. У них иногда появлялись здравые мысли.
Теперь, повторил гостям Пак, все, остающиеся в городе пауки, сидят по гаражам. Еду и питье им приносят двуногие. Но это не может продолжаться вечно! Пауки не намерены сидеть в этих гаражах, не имея возможности выйти!
Ты хотел сказать: смелости, — усмехнулся Наил про себя, предварительно зашторив сознание. И еще он понял опасения пауков, не прозвучавшие в словах Пака.
Возможно, этот паук и не осознавал, чем для восьмилапых также чревато подобное сидение в гаражах и зависимость от двуногих. Но ведь среди них явно есть умные пауки, понимающие, что среди двуногих вполне может отыскаться лидер. И двуногие могут прекратить носить им пищу, запереть их в этих гаражах, а то и вообще пустить в них какой-то усыпляющий газ — если в этих местах осталось что-то подобное — а потом убить.
Конечно, восьмилапые умеют воздействовать на двуногих и сквозь стены, но ведь кто-то может проскочить мимо и привести в исполнение свой коварный план... А тогда...
Но не это сейчас волновало Посланника Богини. Ему требовалось также посмотреть город бабочек. Конечно, можно сбросить на них бомбы, пока они сидят на каком-нибудь поле в окрестностях мегаполиса, откуда были родом все обитатели лагеря.
Однако не хотелось губить поля, а также рисковать быть убитыми бабочками, способными быстро взмыть в воздух. Поэтому следовало бомбить их город.
— Кто-то из вас ходил на разведку? — уточнил Посланник Богини, обводя взглядом восьмилапых и двуногих.
— Из нашего отряда — нет. Все разведчики остались в городе. Они же теперь высокопоставленные пауки и двуногие. Им незачем покидать мегаполис и лишаться всех благ.
Найл кивнул в задумчивости. О городе бабочек придется расспрашивать тех, с кем он познакомится в этом вытянутом вдоль побережья поселении. Но его волновал еще один вопрос: есть ли в этих местах белый порошок или что-то подобное? Ему рассказали о кофе, парагвайском чае, гевее-каучуконосе, гмелине. Но ведь одной из целей путешествия был ине. Когда Посланник Богини задал соответствующий вопрос, сформировав в сознании образ ине, встрепенулся Рикки, до этого словно дремавший на плече Найла. Тут паучок переступил с лапки на лапку, открыл глазки, которые только что были прикрыты, и немигающим взглядом уставился на Пака.
Тот же откровенно не понимал, о чем идет речь. Тогда Найл обратился к Роберто с Себастьяном и другим людям и, как мог, описал белый порошок, который требовался отряду.
— Белый порошок — наше условие помощи вам, — объявил Рикки вслух.
От его голоса все местные дернулись — как восьмилапые, так и двуногие. Поняли уже: от этого малыша можно ожидать любой гадости. А если не выполнить его требований...
— Мы, честно, никогда не слышали ни про какой порошок, — прижал руки к груди Роберто, отвечая прямо Рикки. — Ну, может, если поискать его где-то... Но у нас его никто не использует.
Новый Правитель лагеря тут же подтвердил слова двуногого. Местные восьмилапые про такой порошок не знали.
— А как насчет мака? — Рикки создал в воображении коробочки.
— Гигантские бабочки уничтожили все поля, — тут же ответил Пак. — Но на территории страны мак должен быть. Если поискать, его найдем. Или новый вырастет вместо уничтоженного.
Роберто тут же добавил, что древние люди активно боролись с посадками мака, но ничего не могли поделать: он снова вырастал на тех же местах, поэтому уничтожение его посевов гигантскими бабочками нисколько не взволновало обитателей города.
— Так каковы все-таки условия вашей помощи нам? — уточнил новый Правитель лагеря, посмотрев вначале на Посланника Богини, потом на Рикки, затем на Дравига.
Ответил начальник разведки:
— Во-первых, нам нужен белый порошок. Вы отрядите своих пауков и двуногих на его поиски. Возможно, вы просто никогда не обращали на него внимания и у вас в городе хранятся большие его запасы. Во-вторых, мы хотели бы посмотреть ваши достижения техники. Например, у нас в пути сломался ментальный усилитель, поэтому он нам понадобится в любом случае. Не исключено, у вас есть что-то такое, до чего не додумались в наших землях. Мы хотели бы получить это оборудование. В-третьих, Посланник Богини желает взять в свой город группу двуногих. Он сам выберет, кого.
— Если бы я был главным пауком в мегаполисе, тут же дал бы согласие, — Пак опять прогнул брюшину. — Начну с последнего пункта. Двуногих вы получите в любом количестве. Технику — смотрите сами. Не уверен, правда, найдется ли у нас что-то, что может вас заинтересовать. А порошок... Повторяю: никто из нас про него никогда не слышал. Но наши, несомненно, отправятся на его поиски.
Найл кивнул, считая, что предварительная договоренность достигнута.
Затем он объявил, что часть отряда, сошедшая на берег, сегодня переночует в лагере, а завтра весь отряд, усиленный местными жителями, тронется в направлении города.

ГЛАВА ПЯТНАДЦАТАЯ

— Пьем, — кивнул Роберто. — Но запасы остались в городе. У нас также делают и бренди. Я лично не любитель вина, а вот бренди пью с удовольствием. Однако когда наш отряд решил перебраться в джунгли, мы не могли унести с собой все, что хранится в наших домах. Пришлось выбирать. Мы решили, что кафезиньо и шимаррон для нас важнее. А то, что мы намерены предложить вам сейчас, произрастает и тут неподалеку. Поэтому в какао мы не ограничены и пьем его в любых количествах.
— Ой, какао-бобы! — воскликнула Карина, также сошедшая на берег вместе с группой под предводительством Посланника Богини.
— Ты пила какао у себя на континенте? — уточнил Найл.
— Да, — кивнула девушка. — К нам поставляют бобы. Только я не знаю, откуда.
— И я пила, — сообщила Илита. — У нас на острове это популярный напиток.
Правда, Карина видела только сушеные бобы, Илиту же нисколько не удивили покрытые слизью, слипшиеся в комок семена. Правда, обитатели Южного Континента, в отличие от амазонок, использовали для питья не только семена, но и плоды, похожие на ребристый мяч. В древние времена такие мячи (но, конечно, не плоды) использовались для игры в регби.
После того, как местные жители и чужеземцы выпили какао, приготовленное по особому рецепту, как и кафезиньо, Роберто взял некий струнный инструмент, которых в лагере нашлось немало, и начал петь песню. Найл удивился: обитатели лагеря не смогли взять из домов многое необходимое, но музыкальные инструменты прихватили. Или это говорит о духе нации? О любви к песням, танцам и карнавалам? Без музыки эти двуногие не могут жить?
Оказалось, не могут и восьмилапые. Подключившись к сознанию Пака, а потом нескольких местных пауков, Найл уловил волны наслаждения, исходившие от них. Местные пауки любили музыку...
Правда, у Дравига и других пауков из отряда Найла — как прибывших из его города, так и северных — она не вызывала никаких эмоций, и они откровенно удивлялись реакции местных. Но музыку слушали.
А Роберто воспевал достоинства любимой. Фантазия автора песни работала очень изощренно, любимая, услышав подобную песню, должна была бы тут же отдаться юноше, ее исполняющему. Найл искоса посмотрел на Карину с Илитой. Они слушали, приоткрыв рты и направив влюбленные взгляды на юного Роберто.
«А не выучить ли и мне какую-нибудь подобную песню?» — мелькнула у Найла мысль после непроизвольного укола ревности, но потом он откинул эту мысль. Проблем с женщинами у него не было никогда, как и их недостатка. Ну, может, если только выучить такую песню для принцессы Мерлью и исполнить ей, пригласив во дворец... Найл невольно посмотрел на музыкальный инструмент в руках у парня. Вот какое достижение техники стоит взять домой из этих мест.
Роберто исполнил три песни, потом запел Себастьян, глядя в глаза своей жене, потом несколько разных песен исполнили еще четверо молодых людей. Во всех песнях говорилось о любимых женщинах, правда, они были похожи только текстами, но не музыкальным сопровождением. Ритм и мелодия отличались во всех случаях.
У Сура, слушавшего песни с не меньшим вниманием, чем Найл, возник странный вопрос:
— А почему вы не поете о природе? Ведь она так богата в ваших краях.
Возможно, этот вопрос возник у юноши, поскольку он провел большую часть своей жизни в подземельях, где растительность отсутствовала, и он до сих пор не переставал удивляться буйству природных красок, разнообразной растительности, насекомым, птицам и зверям, которых встречал в живой природе.
— Я бы не сказала, что растительность тут очень богата, — заметила Карина, не дав ответить никому из местных.
— То есть как?! — воскликнул Сур. — Оглянись вокруг!
— Уже оглядывалась, — сказала Карина. — Растительность здесь однообразная и, пожалуй, даже гнетущая. Подожди! — воскликнула она, когда Сур захотел ее перебить. — Дай мне сказать. Ты же знаешь, что мне есть, с чем сравнивать. У нас на Старом Континенте все по-другому. Здесь — сплошная стена. Часто непроходимая. Часто просто страшная для человека, в особенности родившегося в городе. У тебя возникает желание бродить под этими вековыми деревьями и лианами? Мечтая о любимой? А разве здесь можно полежать под деревом, глядя на голубое небо, наблюдая за бегом облаков? Да небо отсюда вообще не видно! Сюда не проникает солнечный свет!
— Девушка права, — внезапно поддержал Карину Роберто. — Она очень точно поняла наше отношение к этим джунглям. Мы сами страдаем здесь. Мы хотим вернуться к солнечному свету, местам, где можно поднять голову и увидеть над ней небо. Джунгли требует от человека и паука постоянной борьбы за выживание. Они не добрые и даже не очень щедрые, хотя так может показаться вначале.
К своим словам Роберто, как и обычно, добавил немного исторических фактов. Фольклор в его родной стране всегда был богатым, песни передавались из поколения в поколение. Но и искусство страны, и даже образная система языка всегда «забывали» о богатейшей флоре.
В этих землях никогда не очеловечивали ни деревья, ни кустарники, ни цветы, ни травы, ничто из этих растений никогда не становилось символами верности, мужества, силы, нежности, чего-то еще. Хотя подобное свойственно фольклору очень многих народов. Любимую, как правильно заметили слушатели, здесь тоже не принято сравнивать с травинкой, тростинкой или, например, королевской пальмой — если уж брать местный колорит.
— Ты сравнивал любимую с розой, — напомнил Найл.
— Это не местный колорит, — тут же возразил Роберто. — Это... песенный образ, затертый штамп, что ли. И он явно имеет не бразильское происхождение, а привезен кем-то из колонизаторов из Старого Света.
— Но в самом деле почему вы не поете о природе? — не мог успокоиться Сур. — Пусть джунгли мрачны, я готов согласиться с этим. Но почему вы не поете о своей земле? Ведь судя по тем песням, которые вы только что исполнили, вы — народ сентиментальный. А, значит, должно быть что-то, что вам хотелось бы воспеть...
Роберто грустно посмотрел на Сура, с которым они были примерно одного возраста, а потом пояснил: местные жители никогда не воспевали даже
дерево, от которого произошло древнее название их страны.
— Что за дерево? — тут же поинтересовался Посланник Богини.
— Пойдемте. Мы вам его покажем.
Роберто поднялся первым, вслед за ним поднялось еще несколько человек, которые и повели гостей в направлении океана, правда, не тем путем, которым гости изначально пришли в лагерь.
— А, вижу, наше дерево пришлось по душе вашим жукам! — воскликнул Себастьян, первым заметивший Саворона и его подчиненного, окружавших ничем не примечательные стволы. — Оно называется пау-бразил, — добавил Себастьян, поворачиваясь к гостям.
Найл, как и все его подчиненные с удивлением посмотрели на дерево, давшее название стране. Причем стране, не воспевающей ничего из своей флоры! Как странно...
Пау-бразил незнающему человеку найти довольно сложно: оно не отличается ни высотой, ни прямизной ствола, ни обилием листьев или цветов. На вид в нем нет ничего особенного. Но панцири жуков, прикасавшихся к нему, уже успели слегка окраситься в красный цвет: сквозь кору проступает сок.
Роберто опять сделал экскурс в историю и сообщил гостям, что в течение многих лет после завоевания его родины колонизаторами древесина, пропитанная этим соком, составляла единственный предмет экспорта и считалась единственным богатством страны. Благодаря дереву страна и получила свое название, которые быстро сменило первое название, данное португальцами и не прижившееся: Земля Святого Креста. Название «Бразил» прижилось сразу и навсегда.
В древние времена очень много деревьев было уничтожено, но теперь они стали расти с новой силой. Страна была готова опять начать поставки на Старый Континент — если эта древесина кого-то там заинтересует. Роберто вопросительно посмотрел на Карину.
— Если мне удастся когда-нибудь вернуться домой, я обязательно прощупаю почву в этом направлении, — пообещала она. — Не исключаю, такая древесина кого-то у нас и заинтересует. Ведь если интересовала в древние времена...
Карина не закончила фразу и задумалась.
— Дерево вкусное, — тем временем сообщил Найлу Саворон. — Никогда не ел ничего подобного.
—Ну так а почему вы все-таки не воспеваете свои деревья, хотя бы пау-бразил? — не отставал от местных жителей Сур. — Если это дерево дало название целой стране... Где еще такое видано? Вроде бы больше таких примеров и нет.
Роберто грустно усмехнулся в ответ и пояснил, что для местных жителей природа ассоциируется с рабским трудом — и в новые времена это передалось из древних.
— Я читал много старых книг, — сообщил Роберто. — Пау-бразил в древние времена ассоциировалось с рабским трудом аборигенов этой земли — индейцев, с истреблением природных богатств, вывозе их в Старый Свет. Батраки, убиравшие сахарный тростник и хлопок в более поздние времена, тоже не смотрели на них, как на предметы для любования. А в новые времена история повторяется, ну не совсем в том варианте... Но на полях работают люди, на плантациях, как и в древние времена, используется только ручной труд. Причем на всех плантациях. О чем петь? О рабском труде теперь на благо восьмилапых?
— В таком случае я не понимаю: вы хотите или не хотите вернуться в город?
— Никто из тех, кого вы видите здесь, никогда не работал на полях. Мы все были заняты в городе. И, конечно, хотим вернуться туда. Но если бы на нашем месте оказались простые крестьяне... Правда, никто из них не ушел в джунгли. Они абсолютно подневольны. Более того, они не только не могли принять решение, они не способны это сделать. Ты, Посланник Богини, говорил про вырождение породы у вас в городе в десятом поколении. У нас, наверное, произошло то же самое, хотя... Наверное, это что-то другое. Все жители наших деревень находятся на гораздо более низком уровне развития, чем все жители мегаполиса. Я не знаю, как это объяснить. Хотя, судя по древним книгам, подобное имело место всегда, правда, не в такой степени.
Найл не знал, что тут сказать. Но для себя сделал однозначный вывод: в свой город он будет брать только жителей мегаполиса. А пока следовало подумать и об отдыхе. Ведь завтра им предстояло снова тронуться в путь.

ГЛАВА ШЕСТНАДЦАТАЯ

Вчера он договорился с Паком, что за ночь обитатели лагеря сами обдумают, кому присоединяться к отряду.
— Я решил, что все-таки должен отправить с вами двух своих пауков, — объявил главный восьмилапый. — Они представят вас Правителю, расскажут о нашей жизни здесь. Надеюсь, у вас на судах для них найдется место?
— Да, конечно, найдется, — кивнул Найл. — На всякий случай, пусть они лучше спрячутся в трюмах. Таким образом даже если гигантские бабочки и сядут к нам на палубы, им до них будет не добраться.
Затем Посланник Богини посмотрел на Себастьяна, нового вождя поселившихся в джунглях людей.
— С вами отправится мой брат Роберто, — объявил он. — А также две девушки. Я слышал, у вас недостаток женщин. — На губах Себастьяна мелькнула улыбка. — Троих человек тебе будет достаточно, Посланник Богини?
— Да, — кивнул Найл.
И наконец, группа, отплывающая в мегаполис, тронулась в направлении берега, где их ждали суда. Почти все обитатели лагеря пошли их провожать. С собой им дали остатки слоновьей туши, а также нескольких мелких зверей и птиц, зажаренных на костре.
Члены отряда быстро перебрались на корабли и Найл тут же дал сигнал к отплытию. Остающиеся в лагере люди махали, стоя под сенью первого ряда деревьев, пауки посылали ментальные импульсы, желая скорейшей победы над гигантскими бабочками.
На судах местные пауки вместе с членами отряда Найла тут же удалились в трюмы, чтобы не рисковать: ведь бабочки могли появиться внезапно, без предупреждения. Тем более часть неба от судов, идущих вдоль берега, закрывал вековой лес. А если бабочки и прилетят, то как раз из-за него. Не с моря же их ждать?
Вначале путешествие проходило спокойно — пока не закончились джунгли. А затем, когда с обеих сторон начались поля, как раз и произошла первая встреча отряда с гигантскими бабочками.
Как и во время сигнала, переданного на север, разноцветный ковер непонятного происхождения закрывал поле. Только на этот раз и Посланник Богини, и другие члены отряда, сидящие на палубах, сразу же поняли, что это такое.
— Ни в коем случае не выходите из трюмов! — послал Найл ментальный импульс паукам.
Бабочки же то ли заметили приближении флотилии, то ли почувствовали, уловив какие-то импульсы, исходящие от участников путешествия, но они все одновременно поднялись над полем, оставив его практически голым, и ринулись в сторону судов. В мгновение ока стало темно, словно внезапно опустилась ночь: разноцветные крылья, почему-то по большей части темных тонов, закрыли небо и солнце. Бабочки зависли над судами и какое-то время не двигались вообще.
Первым делом Посланник Богини спрятал у себя за пазухой маленького Рикки, наотрез отказавшегося отправляться в трюм.
— Я не гигантский паук, — заявил начальник разведки. — И не такой трус, как некоторые.

Предыдущая страница 13 Следующая страница


Скитальцы 14

Рикки никогда не упускал шанса показать свое превосходство над гигантскими восьмилапыми.
Пусть он значительно уступает им в росте, но он значительно выигрывает в смелости, находчивости, сообразительности, смекалке и хитрости. Как почувствовал Посланник Богини, маленький паучок накрылся ментальным коконом.
Найл отправил наверх ментальный щуп, пытаясь прочесть мысли бабочек, но обнаружил только пустоту. Он направлял щупы в разные стороны — и с таким же успехом. Мысли у бабочек отсутствовали. Сознание каким-то неуловимым образом напоминало воск, щуп проходил сквозь него примерно с такими же ощущениями, как игла проходит сквозь размягченный воск, из которого можно лепить все, что угодно. Но никакой информации там не было.
— Саворон, попробуй узнать, о чем они думают, — отправил Найл ментальный импульс старшему в отряде среди жуков.
У Саворона, как и у Посланника Богини, тоже ничего не получилось.
«Да они что же, абсолютно тупые существа? — размышлял Найл. — Они не в состоянии мыслить? Это какие-то роботы? Направляемые и ведомые какой-то пока непонятной силой?»
Но в таком случае следовало попробовать самому отдать им какой-то приказ. Однако Найл не успел этого сделать: бабочки стали снижаться. Часть людей в ужасе покинула палубы и сбежала вниз, в помещения, куда гигантским насекомым с их размерами, будет не добраться в любом случае. Но Найл с Роберто, показавшим себя смелым парнем, остались на палубе флагманского корабля, держась за палубные ограждения.
На капитанском мостике стоял капитан — старый морской волк, который не мог бросить свое судно на произвол судьбы и дать ему плыть по течению. А вдруг напорется на рифы или сядет на мель? Ведь они находились не так далеко от берега. Вообще, все капитаны на пяти судах остались на своих местах. Не убежали вниз и Вайг с Энной, и Сур с Куртом, способные к ментальному общению. Они, как и Найл, тоже отправляли ментальные щупы в направлении бабочек, но не смогли выяснить намерения разноцветных насекомых. На палубах остались и жуки, по предыдущему опыту знающие, что они гигантских бабочек не интересуют. Стрекозы тоже сидели на кормах, но им было просто некуда деться. Гигантскую стрекозу было бы не разместить ни в одном трюме, даже если бы их и освободили пауки.
А снизу, как почувствовал Посланник Богини, уже летели импульсы страха... Пауки не на шутку испугались. Скорее всего, страх вначале зародился в душах южных пауков, узнавших о приближении бабочек, а поскольку все пауки отряда находились в одном ментальном поле, этот страх тут же передался и остальным, даже тем, которые бабочек никогда в жизни не видели.
Успокаивать пауков Найлу было некогда. Он знал: им не выбраться из трюмов — по приказу Посланника Богини трюмы плотно закрыли крышками; заперли, а на крышки еще поставили какие-то грузы. Но импульсы страха летели со все нарастающей силой. А бабочки тем временем опустились на суда и заняли на них все свободное пространство. Корабли сразу же немного просели: груз превысил допустимую норму. Те, которым не хватило места, оставались над судами, как и раньше.
— Мы не сможем так идти! — тут же крикнул Найлу капитан флагманского корабля. — Их нужно побыстрее согнать отсюда!
Рядом с Посланником Богини села удивительно красивая бабочка черного цвета со странным желтовато-оранжевым узором на крыльях. Казалось, какой-то неведомый художник просто небрежно наносил мазки на черный фон, но непонятным образом эти мазки сложились в единый орнамент, притягивающий глаз своей неповторимостью, красотой и яркостью желтого и оранжевого цветов на черном фоне.
Крылья бабочки слегка трепетали, они не были раскрыты, так как это не представлялось возможным на узкой палубе, а сложены вместе.
Но Найл смотрел прямо в глаз, находившийся напротив него. Глаз не мигал. Казалось, он даже не глядел на Посланника Богини, словно взгляд проходил сквозь человека, корабль и все остальное, что попадалось у него на пути.
А Найл решил провести эксперимент. Он направил ментальный импульс в мозг бабочки — или что там у нее было вместо мозга. Посланник Богини приказал ей немедленно подняться в воздух и лететь домой.
Гигантское насекомое мгновенно выполнило приказ — взмыло в воздух и полетело куда-то вглубь материка. Наверное, там и находился ее дом. Но остальные бабочки так и оставались на своих местах: некоторые на кораблях, некоторые — зависнув над ними.
Найл связался с товарищами на других судах, пояснив, что сделал, — и Вайг, Сур, Курт и Энна тут же принялись за работу, отправляя каждую бабочку из сидящих на судах домой. Вскоре палубы опустели, но над головами так и висело темное облако.
— Ну что, теперь беремся за него? — отправил Найл импульс своим друзьям.
Однако люди ничего не успели сделать. Эти бабочки кучей полетели туда же, куда только что улетели их родственницы. Вскоре все они скрылись за горизонтом.
На палубу стали выходить двуногие, с опаской поглядывая по сторонам. Найл прошел на корму, чтобы осмотреть состояние стрекозы. Там уже находились Саворон с подчиненным ему молодым жуком.
— У нее появилось на боках несколько трещинок, — цвиркнул Саворон, завидя начальника отряда. — Наверное, на нее кто-то садился и таким образом повредил ее тело.
Найл кивнул, рассматривая повреждения.
Они были незначительными, но их все равно стоило подлечить, чтобы боль, пусть и слабая, каким-то образом не сбила стрекозу, когда Найл будет управлять ею ментально. Более того, если в этих местностях так часты грибковые заболевания, встречаются лишаи и язвы, любыми трещинками следует заниматься немедленно.
Посланник Богини крикнул лекаря Симеона и попросил принести кактус, прихваченный отрядом с острова амазонок и теперь высаженный в бывший сейф. Симеон быстро обработал трещинки на теле стрекозы, а потом перебрался на второй корабль, чтобы оказать первую помощь и другому спящему естественному самолету.
Импульсы страха, летящие от пауков снизу, постепенно прекратились, и Найл решил: их можно выпускать наверх. Они теперь вроде бы не должны начать носиться вверх и вниз по мачтам. А то уж сколько можно их чинить?
Рикки сам вылез из-за пазухи Найла и гордо устроился у него на плече. Маленький паучок надменно смотрел на вылезающих из трюмов гигантских восьмилапых. Он в очередной раз чувствовал свое превосходство.
— А ты оставался наверху? — робко спросил у начальника разведки один из местных пауков.
— Конечно, — гордо ответил Рикки. — Зачем мне прятаться внизу?
— Да уж, тебя сложно заметить, если не знаешь, что ты тут есть, — ответил местный гигантский восьмилапый, явно недовольный таким отношением Рикки.
Посланник Богини почувствовал, что начальник разведки уже готов лететь и пить силы из гигантского паука. И почему этих южных восьмилапых не учит пример других? Ведь Рикки же выпил энергию у бывшего Правителя и еще одного восьмилапого на глазах у этого. Ан нет, гигантский паук позволяет себе надменно разговаривать с маленьким начальником разведки.
— Рикки, не надо его убивать, — попросил Посланник Богини — причем сказал это в голос, чтобы его услышали все вокруг. — Он просто не знает, каким уважением ты пользуешься на севере.
К разговору мгновенно подключился Дравиг и стал укорять местного восьмилапого. До того, наконец, дошло, какую оплошность он допустил, и паук извинился перед Рикки, причем очень низко прогнул брюшину. От паука даже полетели волны страха, но другие смогли воздействовать на него, объединив ментальные силы в успокаивающий импульс.
«Какие-то тупые тут гигантские насекомые", — подумал Найл про южных особей, уже встречавшихся ему на пути. Может, солнце печет слишком сильно? Хотя ведь если бабочки проживают на территории бывшей Аргентины, там не должно быть особой жары, тем более круглогодично.
К Найлу подошли Карина и Илита.
— Знаешь, Посланник Богини, — сказала Карина, — а ведь на Старом Континенте природа гораздо красивее, чем здесь. Я смотрю на растительность на берегах, мимо которых мы проплываем, и все больше убеждаюсь: все, что я сказала вчера в лагере, — правильно. Мы сейчас опять говорили с Ро-берто. Ведь здесь не бывает смены времен года, не так ли?
Найл кивнул и подумал: «На территории бывшей Аргентины должна быть.»
А девушка с ностальгической грустью рассказывала о богатстве красок у себя дома, о том, как осенью леса у нее на родине меняют цвет и становятся желто-красными, зимой природа, правда, умирает, деревья стоят черными или белыми — если покрыты снегом. А весной появляются почки, они распускаются — и начинается всеобщее цветение. Однообразия, как здесь, нет.
— Ты хочешь вернуться домой? — мягко спросил Найл. — Не хочешь работать в медицинском центре у меня в городе?
— Домой, — твердо ответила Карина. — Вначале я хотела вырваться из плена и считала: любая свобода лучше, чем быть подопытным кроликом у амазонок. А теперь... Я многое поняла и передумала и пока надо мной проводили эксперименты, и теперь, во время этого путешествия. Я знаю, что нужно и можно сделать в моей стране, чтобы людям в ней жилось лучше.
— Знаешь что? Давай поговорим о путешествии к тебе на родину после завершения этого, хорошо? — посмотрел на нее с улыбкой Найл. — Вначале мы обязаны сделать то, ради чего сюда приплыли. А уже потом думать о новом плавании.
Затем он повернулся к Илите и уточнил у бывшей амазонки, чего желает она. Но Илита не изменила своего решения: она мечтала работать с детьми и была готова навсегда остаться в городе Посланника Богини.
Через пару дней пути впереди замаячили высотные здания. Никакие бабочки больше не беспокоили отряд. Они вообще не встретили по пути ни судов — крупных или мелких — ни людей, насекомых или зверей, бегающих по берегу или проживающих на нем. Берега оставались пустынными и по большей части лишенными всякой растительности.
— Это все сожрали бабочки, — пояснил один из местных пауков. Он же подтвердил, что они, наконец, прибыли к цели своего путешествия: сигнал с просьбой о помощи присылали именно из этого города.
Суда флотилии, конечно, заметили. Тем более, что небольшая часть людей проживала в высотных зданиях, а оттуда открывался прекрасный вид на всю округу. Поэтому на пристани, куда причалили суда, уже стоял отряд встречающих, в который входили как восьмилапые, так и двуногие. Пауки все были крупные, правда, ворсины на всех телах сильно выгорели на солнце. Двуногие имели такой же цвет кожи, как Роберто и другие местные двуногие, с которыми членам отряда довелось познакомиться в джунглях.
Местные пауки, плывущие с отрядом из лесного лагеря, тут же отправили своим приветственные импульсы, поясняя, кто прибыл на судах. Затем Найл, Дравиг и Саворон, старшие в отряде среди людей, пауков и жуков, вышли к палубным ограждениям. Рикки гордо сидел на плече у Посланника Богини. Два других маленьких разведчика устроились на других судах — на плечах у Вайга и Сура.
Найл представился встречающим, затем Дравиг сложил переднюю пару лап на груди, после него Саворон приветственно цвиркнул. Но, как и во многих других землях, местные восьмилапые не желали признавать двуногого начальника отряда. Опять что ли придется что-нибудь разрушить или выпить из кого-то энергию? Рикки - то явно готов показать свое превосходство местным гигантским паукам.
Но нескольких уроков, преподнесенных местным паукам в джунглях и на корабле, все-таки оказалось достаточно. Хотя они и не сразу все понимали, но до них дошло: с членами этого отряда следует обходиться уважительно, как с крупными, так и мелкими, как с восьмилапыми, так и двуногими. Местный паук, уже прогибавший брюшину перед Рикки, ментальными образами показал местным картины встречи и общения с чужеземцами. Увиденное произвело на местных должное впечатление и они все-таки удосужились сложить передние пары лап на груди. Люди стояли сзади и не предпринимали никаких действий. Но они ведь не могли видеть ментальных образов, демонстрируемых паукам.
Найл первым сошел по трапу на берег, за ним последовали Дравиг, Саворон и один его подчиненный, местные пауки, часть пауков отряда и несколько человек из ближайшего окружения Посланника Богини. Чернокожие матросы пока останутся на судах: их следует немного подремонтировать. Да и присутствие членов команды на переговорах с Правителем не требуется.
Потом они, наверное, смогут погулять по прилегающей к порту территории. Ведь такие территории обычно не особо отличаются одна от другой в разных городах, да и предлагаемые развлечения удивительно похожи.
Посланник Богини, его брат, Сур и несколько молодых парней, прибывших с отрядом Мирдо из города Посланника Богини, сопровождавшие его в этой высадке на берег, сели на спины гигантских восьмилапых из их отряда, и те последовали за местными, указывающими дорогу ко дворцу Правителя. Рикки сидел на плече Посланника Богини, два других маленьких разведчика устроились на плечах Вайга и Сура.
Найл узнавал мегаполис по картинкам, не так давно создаваемым в мозгу Пака, восьмилапого, оставшегося в лесном лагере, и Роберто. Здесь в самом деле стояли, в основном, точечные здания, взметнувшиеся высоко в небо. Только в центре города, куда они вскоре добежали, здания были несколько пониже, чем на окраинах. По всей вероятности, это была самая старая часть из всех сохранившихся. Но и там, в основном на побережье, имелись небоскребы.
Судя по всему, раньше они служили отелями для приема богатых постояльцев. Но пауки не остановились в центре, а побежали дальше, к следующему кварталу небоскребов, правда, встали чуть не добегая его — у десятиэтажного здания, украшенного небольшими балкончиками. Окна в здании, как и во всех жилищах пауков, не мыли веками, поэтому разглядеть что-либо внутри не представлялось возможным.
Потом Найл внезапно понял, что окна имеют естественное затемнение, наподобие солнцезащитных очков, которые ему многократно доводилось находить в старых городах. Тут же такие стекла были вставлены во все окна. Найл огляделся по сторонам. В других зданиях они отсутствовали.
Перед дворцом Правителя стояли крупные пауки с выжженными на солнце ворсинами — точно такой же породы, как и встречавшие флотилию у пристани.
— Двуногим вход во дворец Правителя воспрещен! — объявил начальник стражи, глядя немигающими глазами на Посланника Богини.
Но больше сказать он ничего не успел: со всех сторон, с разных частей города полетели импульсы страха — на город надвигались гигантским бабочки.
— В здание! — отдал ментальный приказ Найл — только он обращался к Дравигу и паукам своего отряда. Но они, руководствуясь теми же инстинктами, что и местные, сами бросились врассыпную и быстро скрылись в зиявших дверных проемах различных строений, возвышавшихся поблизости.
Найл же остался перед дворцом вместе с Байтом, Суром, другими мужчинами из своего города, а также Савороном и еще одним молодым жуком, не боявшимися нашествия бабочек. Рикки, как и во время предыдущей встречи отряда с этими гигантскими насекомыми, быстренько закрыл себя ментальным коконом и юркнул подмышку Посланнику Богини. Два его подчиненных сделали то же самое. Найл же отправил импульс во дворец, прорезая им стены:
— Человек в состоянии справиться с бабочками в отличие от вас, пауков. Смотрите!
Рикки, никогда не упускающий возможности щелкнуть гигантских пауков по носу, добавил:
— Посланник Богини в состоянии справиться с любым врагом в отличие от вас! Смотрите!
Правитель, явно уловивший эти импульсы и понявший, что второй пришел от восьмилапого (хотя он и не знал, какого размера), ответил:
— Чужеземный паук! Ты должен немедленно спрятаться! Иначе тебя ждет смерть!
— На севере живет вид пауков, не боящихся никаких бабочек и вообще никого! — тут же отправил ответ Рикки. — И я отношусь к этому виду. На пару с Посланником Богини мы способны победить всех врагов, что уже неоднократно демонстрировали. А вы, южные пауки, трусы! А за неуважение, выказанное вами нашему отряду, нашему начальнику, Посланнику Богини, и лично мне, с которым вы даже не удосужились поздороваться, вы еще ответите!
Если бы Найлу не требовалось думать об отражении атаки бабочек, он бы рассмеялся, читая ментальные импульсы, отлетающие от Рикки. Пауки же продолжали разговор, несмотря на то, что от гигантских восьмилапых во все стороны разлетались импульсы страха.
Посланник Богини, его старший брат и Сур начали работу. Им, конечно, здорово помогло бы присутствие Курта и Энны, но они не могли не оставить на кораблях кого-то из людей, способных к ментальному общению.
Трое друзей разделили опускающийся сверху отряд бабочек на три сектора, и каждый занялся своим, отправляя в мозг каждой отдельной особи приказ разворачиваться и лететь к дому. Бабочки тут же повиновались, сталкивались со своими товарищами, и несколько разноцветных гигантских насекомых рухнули вниз, на город, убитые своими же. В летучем отряде началась паника. Правда, никаких импульсов страха от бабочек не отлетало.
Сверху просто началось судорожное движение, мельтешение, дерганье. Одни должны были лететь домой, другие намеревались и дальше висеть над городом или опускаться на головы пауков. Одни пытались прорваться сквозь плотно сомкнутые ряды крыльев, другие не собирались уступать им дорогу и всячески удерживали свои позиции. Казалось, гигантские насекомые не отдают себе отчета в том, что с ними происходит. Они вообще ничего не понимали.
А Найл, Вайг и Сур продолжали работать. Они приказывали каждой следующей бабочке немедленно поворачивать домой. Каким-то удалось вырваться из общей массы, и они уже двигались вглубь материка, затем оставшиеся в живых разом повернули в ту же сторону — и небо над городом вскоре снова стало голубым. Ничто больше не заслоняло солнце.
Паучьи импульсы страха тоже постепенно прекратились, и восьмилапые стали потихоньку вылезать на улицу из своих укрытий. Первыми к Посланнику Богини и его друзьям подбежали Дравиг с северными восьмилапыми, входящими в его отряд.
— Спасибо, Посланник Богини, — вежливо поблагодарил Дравиг. — Ты снова спас всех нас.
Как понял Найл, Дравиг говорил это специально для местных пауков, чтобы те больше не смели выказывать неуважения начальнику отряда. Рикки уже гордо сидел у Посланника Богини на плече, выскользнув из-под мышки, пока из своих укрытий еще не показался никто из гигантских пауков. Два других маленьких разведчика опять устроились на плечах у Вайга и Сура.
Затем из дворца на трясущихся лапах стали выползать местные восьмилапые. Теперь при виде Посланника Богини они складывали на груди передние пары лап и прогибали брюшины.
Ведь пауки, способные пропускать ментальные импульсы сквозь стены, да и явно видящие сквозь свои затемненные стекла, поняли, что произошло. Раньше бабочки просто так никогда не улетали, да и еще ни разу никому не удалось убить ни одну. Более того, восьмилапые не могли не чувствовать импульсы, уходившие вверх от Посланника Богини и пары других двуногих, стоявших рядом с ним.
— Правитель приглашает тебя, уважаемый Посланник Богини, и всех сопровождающих тебя пауков и двуногих пройти в тронный зал, — снова прогнул брюшину начальник стражи. — Мы приносим тебе извинения за выказанное вначале неуважение.
— А мне вы не желаете принести извинения?! — подпрыгнул на плече Найла Рикки.
Начальник стражи в свою очередь тоже подпрыгнул на месте.
Найл, не терявший контакта с сознанием начальника стражи, увидел, как тот постепенно осознает, кто оставался на улице во время появления бабочек и кто, как успели рассказать восьмилапые, вернувшиеся из джунглей, выпил энергию из тамошнего Правителя и еще одного паука, сделав их недееспособными.
Гигантский паук тут же стал извиняться перед крошечным, что выглядело со стороны несколько комично. Рикки гордо принял извинения, а затем обратился к Найлу:
— Я думаю, Посланник Богини, мы теперь можем пройти во дворец и познакомиться с местным Правителем. Хотя он того и не заслуживает.

ГЛАВА СЕМНАДЦАТАЯ

Если в здание было не заглянуть снаружи, то изнутри, сквозь затемненные стекла улица прекрасно просматривалась.
Насколько понял Найл, здесь снесли несколько этажных перекрытий, потому что окна домов, которые строили люди, обычно соответствовали этажу. А тут на нынешнем первом оказалось четыре ряда окон, расположенных одно под другим. Перегородки, когда-то делившие здание на комнаты, тоже в большинстве мест убрали. В результате в середине оказалось довольно просторное помещение, площадью около ста квадратных метров, где и восседал Правитель.
В помещении давно не делали уборку. Все углы были завалены каким-то непонятным хламом, возможно, остатками мебели, правда, что это было когда-то, разобрать не представлялось возможным, так как куски дерева и пластика перемешались с обрывками тенет. Тенета вообще висели по всему залу. В них раскачивались пауки. Пыли были много, даже больше, чем во дворце Смсртоносца-Повелителя в городе Найла и Доры на севере. Правитель восседал на очередной куче хлама, подобно тому, как главный паук в лесном лагере восседал на куче старых пальмовых листьев.
При виде гостей Правитель спрыгнул на пол, сложил переднюю пару лап на груди и прогнул брюшину.
— Приветствую вас, уважаемые гости, в нашем городе! — послал ментальный импульс Правитель.
— Приветствуем тебя, уважаемый Правитель, — ответили Посланник Богини с Дравигом. Саворон пошевелил щупиками и цвиркнул. Рикки не ответил, только переступил с лапки на лапки на плече у Посланника Богини и надменным взглядом обвел весь зал.
Правитель еще раз извинился за выказанное неуважение — вначале перед всем отрядом, потом лично перед Рикки и Посланником Богини.
— Мои подчиненные, долгое время проживавшие в джунглях, сообщили мне о ваших условиях, — не стал терять времени зря Правитель. — Я только что смог убедиться в ваших способностях. Вы в состоянии избавить нас от гигантских бабочек. Мы нижайше просим вас помочь нам. Только пожалуйста объясните теперь мне и моим подчиненным, собравшимся в этом зале, о каком белом порошке вы говорили.
Дравиг тут же создал в воображении нужные картинки. Затем Рикки показал, в каких упаковках находили порошок на севере.
— У нас нет ничего подобного, — горестно сообщил Правитель, как говорил Пак в джунглях. — Но я прямо сейчас отправлю своих пауков и отряд двуногих на поиски того, что вам требуется. Все виды белых порошков, которые нам только удастся отыскать, будут вам представлены.
Правитель отдал распоряжение, и несколько пауков тут же покинули зал. Найл же попросил показать образы города бабочек, а также прилегающие к нему территории, чтобы отряду, который полетит туда на стрекозах, хотя бы примерно представлять, где они проживают.
Вперед выступил молодой паук, до этого сидевший справа от Правителя. Этот паук был немного меньше ростом, чем другие местные восьмилапые, находившиеся в зале. Он назвался Саком и сказал, что возглавлял группу разведчиков, ходивших в земли бабочек. Правда, он" сразу же признал, что в сам город отряду зайти не удалось: это означало бы сразу подписать себе смертный приговор. Но отряд остановился на подступах. Природа в той местности не очень отличалась от природы вокруг мегаполиса пауков. Город бабочек расположен в заливе, примерно в трехстах километрах от океана.
Практически треть населения двуногих и половина бабочек из той земли проживает в одном городе, причем, как выяснили двуногие из мегаполиса пауков, изучившие какие-то древние книги, так было всегда. Уклад жизни двуногих, живущих с бабочками, нисколько не отличался от уклада жизни обитателей паучьего мегаполиса. Но пауков в том городе нет.
— Но что ты можешь сказать про подступы к городу? Про количество бабочек в городе? Про количество двуногих? — спросил Найл. — Нам необходимо получить как можно больше информации. Ведь у нас только пять стрекоз, на которых мы собираемся лететь. Мы планируем уничтожить бабочек за один раз. Если тот город по размеру превышает ваш или даже равен ему, это невозможно. В таком случае мы должны знать места максимальных скоплений этих гигантских насекомых, чтобы нанести по ним сокрушительные удары.
— Я покажу тебе все, виденное мною, Посланник Богини, — ответил молодой паук и создал в воображении весь путь, который прошла возглавляемая им группа разведчиков.
Это были лишь подступы к городу, хотя и они, бесспорно, заинтересовали Найла. Паук-разведчик сказал, что Посланнику Богини обязательно следует поговорить с двуногими, также проникавшими на вражескую территорию. После выхода из дворца такая возможность будет сразу предоставлена.
— Когда ты намерен разрушить город бабочек? — спросил Найла Правитель, снова восседавший на своей куче хлама.
— Вначале я должен собрать побольше информации об их городе, а потом решу, какой способ лучше применить.
— Может быть несколько способов? — удивился Правитель. — Разве ты не собираешься просто сбросить на них бомбы?
— Я должен подумать, — повторил Найл. Затем в разговор вступил Дравиг и задал вопрос, интересовавший всех членов отряда, но пауков — в первую очередь:
— А почему гигантские бабочки нападают только на наших братьев?
— Мы сами этого не знаем, — ответил Правитель.
Найл тут же спросил, каким образом бабочки находят пауков. Ведь они же точно выбрали их из членов отряда, двигавшегося из города, где правит Посланник Богини, к побережью. Но они не тронули уважаемых обладателей черных блестящих панцирей.
— Мы считаем, что они чувствуют импульсы страха, — сказал паук-разведчик, ходивший на вражескую территорию. — Точно так же, как пауки-смертоносцы ловили двуногих, живших в пустыне. — Разведчик посмотрел прямо на Найла.
— Но ведь импульсы страха в случаях налета бабочек исходят не только от пауков, — заметил Дравиг.
Правитель тут же возразил, что особи каждого вида издают сигналы на определенных частотах, отличающихся друг от друга. Двуногие, способные к ментальному общению, как например уважаемый
Посланник Богини, способны воспринимать сигналы пауков, пауки способны читать мысли всех двуногих, и пауки, и двуногие способны общаться с уважаемыми жуками. Возможно, мозг бабочек устроен таким образом, что они в состоянии ловить сигналы только восьмилапых. Поэтому и набрасываются на них. Правда, как тут же добавил Правитель, никто из местных так и не понял, зачем они отрывают паукам головы и тем более уносят их с собой.
- Они делали это во всех случаях нападения на вас? — уточнил Найл.
— Да, — ответил Правитель.
Он также рассказал, что вначале бабочки только уничтожали окрестные поля, затем начались нападения на восьмилапых. Вернее, вначале, когда их просто пытались согнать с полей, они бросались на пауков, их гоняющих. Это воспринималось местными восьмилапыми как ответная атака, а не нечто непонятное. Их сгоняют — и они отбиваются. Это нормально. Да, убили кого-то из пауков, но те случаи не стали основанием для всеобщей паники. А потом начались массовые атаки на город. Тут бабочки уже целенаправленно стали убивать пауков, потом — ловить восьмилапых из окрестных деревень и других городов страны. И теперь пауки, только завидя бабочек, сразу же разбегаются по укрытиям, а то и вообще сидят в них постоянно. Импульсы страха, излучаемые ими, усиливаются с каждым прилетом бабочек.
— Вы пытались общаться с бабочками ментально? — спросил Найл.
— Да, вначале. Но мы не смогли выйти на их волну. Создавалось ощущение пустоты в сознании.
Посланник Богини признался, что у него было точно такое же ощущение, правда, он мог отправлять им приказы, которые они выполняли. Затем Найл сказал, что несколько бабочек упали на город.
— Да, мы знаем, — подтвердил Правитель.
— Мне хотелось бы их осмотреть.
— Конечно, Посланник Богини. Как пожелаешь. Потом к тебе приведут двуногих, ходивших на вражескую территорию.
Найл и все члены его отряда вежливо попрощались с Правителем и его окружением. Им обещали предоставить комфортабельные места отдыха на время их пребывания в городе. Найл в свою очередь сказал, что сразу же оповестит Правителя, когда он сам и его подчиненные соберутся лететь в город бабочек.
Выйдя на улицу, Посланник Богини в первую минуту зажмурился от яркого солнечного света. Солнце пекло нещадно. Оно никогда так не грело ни в городе, где он правил, ни тем более на севере. Правда, в пустыне, где прошло его детство, бывало и жарче, но тут тепло также шло и от нагретых на солнце камней. Весь город состоял из высотных зданий из стекла и бетона, теперь источавших жар.
Рикки в своем маленьком шарике взмыл вверх, с плеч Вайга и Сура вслед за своим начальником поднялись два других маленьких разведчика. Вскоре Найл получил от Рикки импульс с сообщением, на каком здании лежит труп одной из бабочек.
Найл вскочил на спину молодого паука из своего отряда, другие люди последовали его примеру. К отряду также присоединилось несколько местных пауков, и все они понеслись на зов маленького начальника разведки.
Подбежав к высотному зданию, правда, не самому высокому в городе, пауки замерли, ожидая приказа Посланника Богини.
— Ты будешь подниматься по лестнице или по стене?
Найл бросил взгляд вверх. Пауки, конечно, в состоянии взбежать по отвесной стене, но на такую высоту... Смогут ли? Все-таки у Найла не было в этом уверенности, как, впрочем, и у Дравига. Здесь этажей сорок... Нет, лучше по лестнице.
Члены отряда по очереди стали заходить в здание, оставшееся от древних людей. Найл так и сидел на спине молодого паука, легко взбегающего вверх по ступеням.
— Посланник Богини, — обратился к нему молодой паук, который его нес, — а как древние двуногие поднимались на такую высоту?
— Они пользовались лифтами, — ответил Найл, создал в воображении кабину и показал ее движение.
На следующей площадке паук забежал на этаж и остановился перед дверцами, закрывающими шахту лифта.
— Что нужно сделать, чтобы его вызвать? Нажать вот на эту кнопку? — спросил паук и тут же надавил одной передней лапой на кнопку-стрелочку, обозначающую «вверх».
Конечно, никакой реакции не последовало.
— Почему он не приходит? — удивился паук. На лестничной площадке стали собираться другие члены отряда, ранее следовавшие по лестнице цепочкой.
Найлу пришлось вкратце объяснить, что такое электричество, почему его нет теперь и почему не будет в ближайшее время.
Пауки снова нехотя отправились на лестницу. В здании никого не было. Найл то и дело запускал пробные щупы, как и пауки, но никто из членов отряда не обнаружил ни одного живого существа. Количество людей, проживающих в мегаполисе, значительно сократилось по сравнению с древними временами, пауки же предпочитали селиться на нижних этажах зданий, и уж никак не наверху небоскреба.
Один местный паук во время передислокации на площадке перед лифтом пристроился за Дравигом, следовавшим вторым за пауком, который нес Найла. Местный пояснил, что двуногие постоянно живут в нескольких небоскребах, правда, только стоящих на побережье — чтобы вести наблюдение за водным пространством. Там же дежурят и пауки. В городе имеется и диспетчерский центр, где работают и пауки, и помогающие им двуногие. Верхние этажи в остальных зданиях пустуют: забираться а такую высоту постоянно сложно даже для гигантского паука.
— Но почему вы не сделаете подъемники? — спросил один из северных пауков и тут же создал в воображении подъемник, на котором диспетчеры главного северного паучьего города поднимаются в башню-диспетчерский центр.
— По какому принципу работает этот подъемник? — тут же заинтересовался местный паук.
Но на этот вопрос не мог ответить никто из северных пауков. Подъемник вроде бы существовал всегда...
— Об этом следует говорить с нашими инженерами, — нашелся северный паук. — Свяжитесь с ними из диспетчерского центра.
Наконец члены отряда добрались до верха здания. Это была ровная площадка с защитными каменными ограждениями со всех сторон. С двух сторон также возвышались огромные бетонные тумбы — то есть их так про себя назвал Найл. Вполне возможно, что в древние времена они имели какое-то другое специальное название. На этих тумбах стояли антенны-тарелки и обычные, правда, две из обычных длинных «палок» оказались сломаны. Это и не удивительно за столько лет, тем более в городе, стоящем на самом берегу океана, а уж на такой высоте... Если внизу ветер не чувствовался совсем, то тут он задувал довольно сильно. Солнце, конечно, пекло, но Найл предпочел бы что-то накинуть на легкую тунику.
В центре крыши имелось ровное углубление размером примерно пять на пять метров, отделанное плиткой. Бассейн? На такой высоте? Зачем?! На бортике как раз сидели Рикки с подчиненными. А внутри лежало тело бабочки. Она уткнулась носом в угол чаши, крылья сломались, правда, остаток одного легко трепетал на ветру.
Найл знал, что после смерти человека или паука можно уловить какие-то мысли и воспоминания умершего, если находиться рядом и попытаться их поймать.
Конечно, это следует делать, пока не миновало уж слишком большого отрезка времени после смерти, и все эти воспоминания не ушли в никуда, не растворились в воздухе. Посланнику Богини уже доводилось их считывать и у умирающих, и уже умерших. Но сможет ли он что-то прочитать у бабочки? В особенности, если все они отличаются отсутствием мыслей? Правда, если они закрывают их непроницаемым для импульсов людей, пауков и жуков щитом — тогда у него как раз все должно получиться. Щит ведь должен первым исчезнуть после смерти. В любом случае не стоило терять больше времени.
Найл опустился на край бассейна рядом с головой умершей бабочки и запустил в нее ментальный щуп. Пусто. Тогда Посланник Богини обследовал все окружающее пространство — мало ли какие-то воспоминания витают где-то в воздухе. Но его опять ждала неудача. Да что же это за существа такие?!
Рикки понял, что делал Найл, а когда Посланник Богини прекратил свои эксперименты, сообщил, что попробовал то же самое, только опустившись на крышу.
— Этими бабочками кто-то управляет, — сказал начальник паучьей разведки. — Нам следует выяснить, кто и откуда.
— И зачем, — добавил Найл.
— Ну, это и так ясно, — заметил паучок. — Чтобы захватить власть в этом городе.
«А ты хочешь взять на вооружение методы таинственного диспетчера или кто он там?» — подумал Найл, правда, предварительно успел зашторить сознание.
Также находившиеся на крыше пауки, жуки и люди пока осматривали две «тумбы» или глядели вниз на город, перегнувшись через бетонные ограждения. В «тумбах» оказались небольшие раздевалки и неработающие туалеты.

Предыдущая страница 14 Следующая страница


15 Денниз Морхайм

—Смотрите, здесь почти на всех зданиях на крышах были бассейны,— воскликнул Сур, обернулся и подозвал рукой Найла.
Посланник Богини подошел к младшему товарищу и тоже посмотрел на город с высоты птичьего полета. Хотя они, наверное, находились выше, поскольку птицы летали ниже. Крыши этого города в самом деле отличались от крыш и города, где правил Найл, и северных поселений. Каждая когда-то была любовно оборудована жильцами. От древних людей остались бассейны, столики, кресла, еще какая-то мебель...
— Они предпочитали отдыхать на крышах? — не понимал Сур.
— Этого мы уже никогда не узнаем, — ответил Вайг, присоединившийся к брату и молодому товарищу.
— Нет, почему же, — возразил Найл. — Что-то должно было остаться в древних книгах. Ведь нам обещали встречу с местными людьми — теми, кто ходил в разведку, и теми, кто изучал какую-то литературу по соседним землям. Они вполне могут рассказать нам и о традициях местных жителей.
После этого начальник отряда отдал приказ спускаться по лестнице вниз. Когда участники путешествия оказались снова на улице, местные пауки показали им дорогу к зданию древней библиотеки, где их уже ждали двуногие разведчики.
Эти парни имели тот же цвет кожи, что и Роберто, и другие обитатели лесного лагеря, только казались крепче на вид.
Найл попросил их рассказать о путешествии на юг, в земли гигантских бабочек. Что они там видели? Что их поразило? Что испугало? Что привлекло внимание? Могут ли они нарисовать план окрестностей главного города? Нашли ли они что-то о том городе в древней литературе?
Парни начали ответ с последнего вопроса. Поскольку у них не было никакой возможности зайти в город и не быть обнаруженными врагом, они решили получить все сведения из книг, к которым пауки относились крайне несерьезно.
— А в их диспетчерском центре имеются какие-то карты? — уточнил Найл.
— Это тебе надо у них спрашивать. Если и имеются, то вполне может оказаться, что они не могут до них добраться, не освоив технику, или не понимают, что означают символы на картах. Следовательно не могут узнать местность. Нас же в архив диспетчерского центра не допускают.
Найл отложил эту информацию в памяти и решил после разговора с парнями все-таки наведаться в местный диспетчерский центр. Как раз следовало отправить сигналы в свой город и в главный северный паучий, чтобы сообщить о своем прибытии на место и о достигнутой договоренности.
Парни повторили слова паука-разведчика о том, что в главном городе соседней земли проживает треть людского населения страны. Так было всегда, причем в старые времена там проживала большая часть городского населения вообще. Если брать старые времена, то тот город, можно сказать, состоял из трех пластов ~ по крайней мере в древних книгах говорится именно так. Первый строительный бум начался в восемнадцатом веке древней истории, когда в ту страну прибыли переселенцы из Испании. Туда перебралось много людей знатных родов, и для них возводились роскошные особняки. В начале двадцатого века, а потом между двумя мировыми войнами хлынул новый поток переселенцев со Старого Континента. В это время стали строиться здания причудливой конфигурации, отражавшие хаос в умах и настроениях новой волны переселенцев. Этот второй пласт, как считали древние архитекторы, носил совершенно непродуманный характер. Создавалось такое впечатление, что здания возводились случайно (хотя так и было на самом деле), и строители лишь спорили друг с другом в изощренности своих архитектурных решений. Это строительство отражало развитие города — он стал бурно разрастаться, население постоянно увеличивалось и разделилось на несколько крупных диаспор.
И третий пласт — это строения, взметнувшиеся ввысь уже после окончания Второй мировой войны, во время очередного строительного бума. В ту войну, не затронувшую Южный Континент, нынешняя страна гигантских бабочек торговала с представителями обоих враждующих лагерей и получила огромные прибыли, за короткий срок значительно улучшив свое благосостояние.
Тогда стали возводить многоэтажные дома, как и в мегаполисе, в котором в эти минуты находился отряд под предводительством Посланника Богини.
Строительство сопровождалось прибытием очередного потока переселенцев — сюда ехали проигравшие войну.
В результате получилось, что рядом с огромными зданиями в стиле модерн оказались двухэтажные особнячки типично колониальной постройки. В древние времена нынешний город бабочек часто называли символом перемен, коснувшихся всех стран Южного Континента.
— Но нам там побывать не довелось, — повторил разведчик. — А окрестности... Они не представляют ничего интересного. Такие же, как и у нас. Правда, поля там не съедены, как наши. На всем пути я, вообще, не видел черных полей. Не знаю уж, чем там питаются бабочки и чем они питались раньше. Или летали на юг?
— А зачем вы вообще ходили в те земли? — спросил Найл после некоторого раздумья. — Просто посмотреть? Вы же должны были понимать заранее, что в город вам не проникнуть.
Разведчики тут же стали говорить про награды, о которых Найл уже слышал в лесном лагере, однако Посланник Богини перебил местных мужчин и спросил, одновременно подключившись к их сознанию:
— Какова была истинная цель вашего путешествия? За что вы получали награды?
«Мы же давали клятву, — проносилось в сознании у обоих парней. — Мы не можем ему ответить. Надо спросить у Правителя. Ведь если мы ответим, пауки сожрут всех наших родственников! Нет! Мы не можем сказать! >>
— Во дворец! — приказал Найл всем членам отряда и велел двум парням-разведчикам также запрыгнуть на спины пауков. Те нехотя повиновались.
Посланник Богини ворвался во дворец подобно вихрю. Начальник стражи и другие пауки, охранявшие вход, даже не сделали попытки остановить его и других членов отряда чужеземцев.
На этот раз Найл даже не удосужился соблюсти подобие этикета, не сделал этого и Дравиг, и другие пауки. Все восьмилапые из отряда Найла, также читавшие мысли двуногих разведчиков, были возмущены до глубины души.
— Зачем вы посылаете группы разведчиков на вражескую территорию? — прямо спросил Найл. — Что они там делают? Отвечайте, если хотите, чтобы мы вам помогали!
— Они там отравляют посевы, — ответил Правитель.
На мгновение в тронном зале воцарилось молчание. Никто не произносил ни звука, ни от кого не отлетали ментальные импульсы. Затем Найл тихо переспросил в голос:
— Что они делают?
Правитель тут же пустился в объяснения:
— Насколько мы поняли, уважаемый Посланник Богини, в ваших городах нашли некий белый порошок, оставшийся с древних времен, а в нашем — ядохимикаты. Наши специалисты провели анализы. Ими раньше травили вредителей. Ведь ты же видишь, в каком жарком климате мы живем?
По словам Правителя, в древние времена в этих местах существовали очень суровые санитарные нормы. Санитарные службы прилагали большие усилия, чтобы избежать эпидемий — ведь в жарком климате они распространяются гораздо быстрее, чем в холодном, да и многие болезни, от которых страдали в древние времена, имели распространение только в жарких странах, потому что в холодных распространители — комары, микробы и прочие — просто гибли.
Поэтому древние санитарные службы в случае появления в городе какой-либо мошки — неважно, вредоносной или безобидной — тут же отдавали приказ в течение двух недель каждый день заливать город каким-нибудь составом, или распылять над городом какой-то порошок, или делать что-то подобное. Требования санитарных служб выполнялись неукоснительно и приравнивались к правительственным указам. У этих служб были свои склады, на которых и осталось большое количество химикатов, которые они использовали в своей работе.
— Ну тогда мне понятно, почему бабочки вдруг стали уничтожать ваши посевы, — заметил Найл.
— Они начали первыми! — полетели импульсы со всех сторон.
— Что именно они начали?! — сурово спросил Найл и пронзил сознание Правителя сильнейшим ментальным импульсом так, что даже если не удастся получить точный ответ, Посланник Богини все равно поймет, что ему врут.
Но Правитель не собирался врать.
— Они начали убивать наших пауков с приграничных территорий. Мы отправили разведчиков травить им посевы. Тогда они стали сжирать тут все подряд. И добрались до города. И теперь они, похоже, нацелились уничтожить нас всех! Посланник Богини, придумай, что можно сделать! Придумай, как нам спастись от этой напасти!
— А вы не пробовали вести с ними переговоры?
— Они убивали всех наших дипломатов. Никто не вернулся.
Найл задумался, потом объявил, что для начала должен сходить в местный диспетчерский центр.
— Тебя проводят, — тут же прогнул брюшину Правитель.

ГЛАВА ВОСЕМНАДЦАТАЯ

Следующим этапом стала попытка связи с городом гигантских бабочек, чего местные пауки не делали никогда. Они даже не могли сказать, есть там диспетчерский центр или нет. Посланник Богини, воспользовавшись ментальным усилителем, отправил на юг сигнал, предлагая бабочкам прекратить попытки уничтожения пауков и окружающих мегаполис полей. Он также предложил их правителям провести переговоры, на которых лично он, Посланник Богини, может выступить третейским судьей. Никакого ответа на его предложения не последовало.
Затем Найл при помощи Дравига, проводившего на севере много времени в диспетчерском центре, и паука-диспетчера из главного северного паучьего города занялись просмотром так называемого «архива». Именно так местные диспетчеры ссылались на базу данных, оставшуюся от своих предшественников — как древних двуногих, так и восьмилапых. Местные не смогли добраться до всей информации, поскольку не знали, как. Найл надеялся в первую очередь на квалификацию северного диспетчера, а затем и на свои возможности. Может, им все-таки удастся эту базу вскрыть и получить какие-то дополнительные сведения о бабочках из соседних земель и об этих землях в целом. — Часть информации закрыта кодом, — сообщил северный паук-диспетчер после того, как ознакомился с аппаратурой, стоявшей в огромном небоскребе, аналоге северной башни.
— Да, — подтвердил местный. — Мы смогли считать все, что не закрыто, но этого так мало...
Северный паук-диспетчер тоже вскоре признал свою неспособность справиться с южной техникой, которую не смогли освоить и местные пауки. Тогда за дело взялся Найл.
Посланник Богини опустился на вертящийся стул перед машиной, каких ему еще не доводилось видеть ни в одном городе. На экране висела таблица: чтобы добраться до скрытой информации требовалось ввести пароль. Но что под этим имели в виду древние люди? Найл не сомневался, что информацию от восьмилапых закрыли именно его сородичи.
Посланник Богини откинулся на спинку стула, положив руки на подлокотники, закрыл глаз и сосредоточился. Он попытался вжиться в мозг машины, проникнуть в ее нутро.
Он не представлял, что у него получится или получится ли вообще что-нибудь, но попробовать следовало. Во-первых, вдруг ему удастся добраться до скрытой информации без помощи пароля, а, во-вторых, машина сама может подсказать пароль. Ведь она-то его знает!
На мозг машины был наглухо закрыт — подобно тому, как закрывал ментальным щитом свое сознание сам Найл, когда не хотел, чтобы его мысли прочитал кто-то из пауков. А, значит, и машина не хо-, тела пускать Найла в свое сознание — или что там у нее. Или этот щит когда-то установили люди. Но ведь если щит кто-то установил, значит кто-то другой может попробовать пробить в нем дыру или вообще снять его. Вот только нужно хорошо подумать, как...
Поняв, что своими силами ему не справиться, Посланник Богини временно прекратил попытки и открыл глаза, затем попросил местного паука привести в диспетчерский центр его брата и Сура, а также пригласить Рикки, вместе со своими подчиненными улетевшего осматривать город. Вскоре и люди, и маленький паучок сидели рядом с Посланником Богини перед непонятной машиной. Найл объяснил друзьям ситуацию.
— Я могу предложить пока только один вариант: нам всем, совместными усилиями попытаться пробить дыру в щите.
— А ты не пробовал вводить никакие пароли? — ответил вопросом Сур. — Ведь, как я понял, нужно ввести одно слово. Или цифры. Всего восемь знаков — вместо вот этих «звездочек».
— Да мы можем вечно перебирать комбинации и так и не найти нужную! — воскликнул Вайг. — Это не пойдет.
Найл задумался. Если это комбинация букв, или комбинация цифр, или того и другого, то, конечно, количество вариантов чрезмерно велико, но оно все-таки ограничено. Только как бы перебрать эти варианты побыстрее? Ведь должен же быть какой-то способ... Должен...
Рикки, сидевший на плече Найла, вдруг спросил у местных пауков, остались ли в городе другие подобные машины.
— Да, — тут же ответил местный диспетчер. — Но везде одинаковая картина. Появляется точно такая же таблица. Или вообще ничего не появляется. В большинстве случаев — ничего. Как я уже говорил вам, всю информацию, которую можно считать, мы уже считали.
— Давайте все-таки посмотрим на другие машины, — сказал Найл, поднимаясь со стула.
Местный диспетчер проводил Посланника Богини, его старшего брата, Сура, маленьких паучков-разведчиков, Дравига и северного паука-диспетчера на один из этажей в центре небоскреба, где огромный зал, по величине фактически равный этажу, был заставлен машинами, подобными той, что стояла наверху.
Найл опустился на стул перед одной из них и попробовал ее включить. У него ничего не получилось. Тогда он перешел к следующей — и тоже не смог ее завести.
Обойдя с десяток и не получив никакого результата, Найл обратился к местному пауку, спрашивая, каким образом они их включали.
— Я сам никогда не включал, — ответил паук. — Та, что наверху, все время включена. То есть нет... Ночью она выключается, а днем сама включается. А эти... Кто-то их включал. Но я не могу сказать, кто и когда. Или не включал.
«Ну что за пауки?!» — воскликнул Найл ментально, правда предварительно зашторив сознание, чтобы местный паук не прочитал в нем все, что он думает о южных восьмилапых.
Однако Рикки был не настолько щепетилен, в особенности с гигантскими пауками, превосходство над которыми он всегда стремился продемонстрировать, и резко отчитал диспетчера. Но тому, казалось, было все равно. Выслушав Рикки, он заявил, что выполняет свою работу, а за чужую не отвечает. Он лично никогда не работал с машинами, стоящими в этом зале, как, впрочем, и с той, что стоит наверху. Он сам отвечает за ментальный усилитель, прием и отправку сигналов. И все.
— А кто отвечает за эти машины у вас в городе ты хоть можешь сказать?! — взорвался Рикки.
— Я не знаю. Кто-то другой, не я, — ответил паук, после чего развернулся и отправился назад на верхний этаж на свое рабочее место.
— Что будем делать? — спросил у Найла Вайг. Все остальные члены отряда посмотрели на своего начальника.
— Для начала проверим все машины, — решил Посланник Богини.
Однако проверка не принесла никакого результата, как и проверка машин, найденных друзьями на других этажах небоскреба, правда, не в таких количествах, как в зале. Ни одна из них не работала, ни один паук не помнил, чтобы они работали, а двуногих до машин никогда не допускали. Но все пауки опять говорили, что какие-то подобные машины где-то в городе время от времени выдавали какую-то информацию. Но никто не мог вспомнить, где те машины стоят.
В комнату с ментальным усилителем члены отряда вернулись, когда уже стемнело. Экран, на котором во время их предыдущего визита, висела таблица, теперь погас.
Помещение вообще освещалось только светом звезд, горевших в этом полушарии ярче, чем в северном. Диспетчер сидел на своем месте, ожидая сигналов. Никакого ответа из города бабочек так и не пришло.
— Наверное, эта машина работает от солнца, — заметил Сур. — Я читал в древних книгах про солнечные батареи.
Найл медленно кивнул, вспоминая аналогичную информацию. Но что делать им? В любом случае теперь придется ждать до завтра, чтобы проверить свои догадки.
Участники путешествия спустились вниз, где их ждали местные восьмилапые, готовые доставить гостей в предоставленные им апартаменты. Остальных членов отряда уже разместили по нескольким зданиям: пауков отдельно, жуков отдельно, Посланнику же Богини с приближенными выделили здание бывшей фешенебельной гостиницы. Часть отряда так и останется ночевать на судах.
Когда пауки с жуками неслись вдоль набережной, Найл увидел, что масса местных жителей вышла на пляж и играет в древнюю игру — футбол. В городе, где он правил, про эту игру тоже знали и даже устраивали турниры, чтобы чем-то занять свободное время граждан. Здесь же, похоже, футбол был всеобщей страстью. Да ведь и Роберто рассказывал, что это игра и в древние времена пользовалась огромной популярностью во многих странах Южного Континента, и это было то немногое, что объединяло нынешнюю страну пауков со страной бабочек.
Найл попросил пауков остановиться и какое-то время следил за игрой двух команд, гонявших по песку мяч. Женщины и девушки подбадривали своих мужчин, болели страстно, кричали, прыгали на месте, размахивали руками. На расстоянии нескольких метров играла другая команда — и там творилось то же самое. Такой эмоциональности Найлу не доводилось видеть ни в одном городе.
Он отдал приказ следовать дальше, и вскоре его доставили в фешенебельный отель, стоящий на первой линии пляжа. Найлу, Вайгу, Суру и каждому из мужчин, сошедших на берег, выделили по комнате, куда принесли горячий ужин. Затем к каждому из мужчин пришли девушки.
Смуглянка, появившаяся в комнате Найла, назвалась Лорой. У нее были длинные темные, почти черные волосы, темные глаза, брови и ресницы. Найл уже отметил про себя, что в этом городе и вообще в этой земле нет очень красивых женщин. Или это только на вкус белого мужчины? Хотя, с другой стороны, на севере он впервые познакомился с чернокожими людьми и был поражен красотой мулатки Карлы.
На острове амазонок были и красивые, и некрасивые девушки, там скорее не было средних. Здесь же... Или это сказывалось смешение различных кровей в одной новой расе?
Посланник Богини подключился к сознанию Лоры. Она думала о том, что ей никогда не доводилось делить постель с белым мужчиной, как впрочем и никому из ее подруг. Однако больше всего ее волновало, каким родится ребенок: белым или таким, как она сама? Сегодня, как понял Найл из мыслей девушки, к приезжим мужчинам послали девушек, для которых зачатие в этот день было наиболее вероятным. Значит, тоже хотят увеличить свое население? Влить свежую кровь? Или получить белых детей?
Но вскоре все мысли голову Посланника Богини покинули.
Лора оказалась настолько страстной и опытной в любви, что Найл на какое-то время просто отключился от действительности... Потом, в изнеможении лежа на кровати и обнимая Лору, он спросил, все ли девушки в этом городе такие страстные, как она.
— Да, — улыбнулась Лора. — Искусство любви у нас передается из поколения в поколение, от матери к дочери.
— Я говорю не только об искусстве любви! — воскликнул Найл. — Я говорю о твоем темпераменте!
— Это черта нашей нации, Посланник Богини, — тихо сказала Лора. — У нас страстные женщины и страстные мужчины, причем это проявляется во всем, а не только в любви. Мы не можем ничего делать без бурного проявления эмоций. Мы так работаем, так отдыхаем, это стиль нашей жизни. И так было всегда — и в древние времена, и в новые. Ведь дух нации ничто не может изменить.
На следующее утро Найл со старшим братом, Суром, Рикки и Дравигом с первыми лучами солнца отправились в диспетчерский центр. Как только оно поднялось над горизонтом достаточно высоко и нагрело крышу здания, заработала машина и на экране возникла вчерашняя таблица.
Сур заявил, что вчера пытался вспомнить все, что читал в древних книгах. Он, правда, всегда больше интересовался историей, но информация о машинах ему тоже попадалась.
В древние времена существовали какие-то программы по взлому паролей, но, к сожалению, Сур не мог сказать, как они действуют и где их брать, даже толком объяснить, что это такое. Однако он предложил попробовать взломать пароль ментально.
— Разрушить мозг машины? — переспросил Найл. — Так до него вообще не добраться! Он закрыт щитом! И мы вчера так и не смогли его пробить.
—Ну тогда нужно пробовать найти пароль опытным путем, — пожал плечами Сур. — Древнее название страны — Бразил, кстати, писать надо латиницей, — добавил юноша. Это он тоже вспомнил — так говорилось в древних книгах.
— Шесть букв, а надо восемь, — заметил Найл, кивая на «звездочки» на экране.
Собравшиеся люди и восьмилапые стали предлагать различные варианты пароля, только пока ничего не подходило: или количество знаков в слове превышало нужное, или их было меньше, или пароль просто был не тот.
— Футбол! — внезапно пришло в голову Найлу.
— На латинице это слово как раз будет состоять из восьми букв: football. Любимая игра местного народа.
Посланник Богини тут же ввел нужное слово и... таблица тут же исчезла с экрана, по нему побежали какие-то цифры, буквы, изображение несколько раз менялось, а потом возник новый текст:
«Убирайтесь вон из наших земель. И уводите всех пауков. Иначе вас всех ждет смерть. Всех, запомните это! Люди, проживающие в городе, могут остаться. А вы, чужеземцы, катитесь прочь в свои земли. Вместе с пауками! Чтобы до заката солнца вас тут не было!»
Найл несколько раз прочитал послание, как и его друзья. Пауки, поддерживавшие связь с сознанием Посланника Богини, тоже мгновенно узнали его содержание.
— Кто его прислал?! — воскликнул Дравиг.
— Да как они посмели?! — аж подпрыгнул на месте диспетчер, дежуривший в зале. Сегодня был новый диспетчер, сменивший вчерашнего. — Кто смеет приказывать паукам покинуть город! И позволяет остаться двуногим?!
Найл же, поймав возмущенный импульс местного паука, еще раз взглянул на экран. В сообщении говорилось «люди», а не «двуногие». Значит... Значит, послание составлено человеком.
— Необязательно, — заявил Рикки, читавший мысли Найла. — Кто-то, не исключено, хотел, чтобы мы решили, что послание составлено двуногим, то есть человеком. А на самом деле это не так.
Затем Рикки обратился прямо к единственному местному пауку в помещении и уточнил, пожирают ли гигантские бабочки людей. Был ли хоть один случай?
— Они убивают только пауков! Они не трогают двуногих! — завопил диспетчер.
— Я не имел в виду здесь, — спокойно сказал Рикки. — В своем городе. Как я понимаю, двуногие там живут?
— Да, — подтвердил диспетчер. — Бабочкам самим было бы не управиться.
— Пауков там нет вообще?
— Нет. Никто из наших разведчиков не почувствовал присутствия сородичей. Там есть бабочки, есть жуки, правда, более мелкие, чем ваши, и двуногие.
Наил тем временем решил отправить еще один сигнал на юг — хотя бы для того, чтобы проверить, оттуда прислали это сообщение, или это кто-то из местных старается выгнать его отряд из города. Ведь такой вариант был очень даже возможен.
Через пару минут после того, как сигнал ушел в нужном направлении (а в нем Найл спрашивал, что с ними будет, если они не выполнят указания), пришел краткий ответ:
«Вы будете уничтожены. Как и все пауки города.»
— Вам следует идти во дворец, — сказал местный диспетчер. — И докладывать о случившемся Правителю. Мы не можем так рисковать нашими пауками. И вы должны что-то сделать! — взорвался диспетчер. — Если мы все погибнем из-за вас, то мы вас всех убьем сами!
— Ты хоть сам себя слышишь? — спокойно спросил Рикки, пронзая диспетчера взглядом глазок-бусинок.
Но диспетчер уже впадал в панику. Рикки, Дравиг и северный паук-диспетчер быстро закрылись ментальными коконами, чтобы им не передалось состояние собрата. Однако оно стало быстро распространяться по зданию — ведь другие, находившиеся в нем пауки, не закрывались ни ментальными коконами, ни щитами. Бросившись к ментальному усилителю, Посланник Богини быстро отправил сигнал на суда своей флотилии и в здание, где разместились пауки его отряда, сошедшие на берег. Он приказывал им всем немедленно закрыться ментальными коконами. И он оказался прав: через несколько минут паника охватила весь город.
Местный диспетчер вылетел из зала, где стояли машина и ментальный усилитель, и с грохотом понесся вниз по лестнице. Глядя из окон вниз, на улицы города, Найл и его друзья видели, что там происходит.
Пауки носились по ним, словно их одновременно ужалили осы, сталкивались друг с другом, врезались головами в здания, у них трескались панцири. Некоторые пытались взлететь на отвесные стены зданий, срывались, падали вниз, разбивались, ломали лапы. Люди, не понимавшие, чем вызван этот страх, прятались кто куда.
— Что произошло? — спросил Сур в голос. — Неужели этот диспетчер так испугался, что вывел из равновесия весь город?
— Они же находятся в одном ментальном паучьем поле, — пожал плечами Найл, — И если один паук начинает испытывать страх, то...
Договорить он не успел: на юге появилась огромная черная туча, состоящая из летящих к городу бабочек.
— Ах вот оно что, — медленно произнес Найл.
— Они почувствовали приближение бабочек. Просто все совпало.
Посланник Богини прекрасно понимал, что нельзя терять время. Раз уж они находятся в диспетчерском центре, следует попробовать воспользоваться ментальным усилителем для управления бабочками. Может, так будет легче повернуть их назад? И вообще зачем отдавать свою энергию, если можно этого не делать?
Не спуская глаз с приближающегося летучего отряда, Найл отправил гигантским бабочкам приказ остановиться, развернуться и лететь домой. При помощи ментального усилителя было легко переслать нужную информацию, более того, можно было сделать это быстро и многократно. Найл в считанные доли секунды передал один и тот же приказ всему первому ряду летящих бабочек. Они тут же затормозили и попытались развернуться. На них натолкнулись следующие. Найл отправил сигнал второму ряду, затем третьему. Но сзади наседали последние.
В воздухе творилось что-то невообразимое...
Бабочки сталкивались, ломали крылья, падали вниз, кому-то удавалось вывернуться из водоворота крыльев и тел и лететь обратно, кто-то безнадежно застревал...
Но от них опять не исходило никаких сигналов — ни криков боли, ни предсмертных стонов, ни импульсов страха или отчаяния, ни зова о помощи. Ничего. Они трепыхались, бились, падали, умирали, но молчали.
Когда небо опять стало голубым и все бабочки или погибли, упав вниз, или улетели назад, Рикки, сняв ментальный кокон, заметил:
— Странные существа.
— И абсолютно непонятные, — добавил Дравиг.
Пауки тем временем стали выбираться из укрытий. На этот раз бабочки не убили никого, правда, на улицах все равно лежали паучьи трупы — тех, кто убился, впав в панику.
В сознание Посланника Богини тем временем пришел сигнал от местного паучьего Правителя. Начальника отряда чужеземцев и сопровождающих его пауков и двуногих приглашали во дворец.

ГЛАВА ДЕВЯТНАДЦАТАЯ

— Но паника в городе началась из-за него, — диспетчер показал на Посланника Богини.
— Паника началась из-за тебя, — презрительно сказал Рикки, надменно глядя на гигантского паука. — Это ты завел весь город.
— Это были ваши импульсы! Это вы воздействовали на нас! Я же чувствовал! Не могло быть так, чтобы одни пауки носились по городу, объятые страхом, а другие спокойно сидели на своих местах. А вы сидели! Я знаю! Вы остались в диспетчерском центре! А вы находитесь в одном поле с нами!
Значит, вы воздействовали на нас какими-то особыми импульсами!
— Ты противоречишь сам себе, — спокойно сказал Рикки. — Это во-первых. А, во-вторых, мне не понятно, почему в вашем городе никто не окружает себя ментальными коконами. Неужели не умеете?
Но, как выяснилось, подобное даже не пришло никому из местных в голову.
«И что же это они такие тупые?» — опять подумал Найл, предварительно зашторив сознание. Однако тут же задумался на другую тему. А что если местный диспетчер прав? В смысле особых импульсов?
Что если машина, работающая на солнечных батареях, передала какие-то особые сигналы, которые не улавливает человек, но которые влияют на паука? А если этот город постоянно подвергается каким-то воздействиям? Если пауки отупели от того, что их постоянно... зомбируют?
— У вас в городе всегда начинается паника при приближении гигантских бабочек? — спросил Найл у Правителя.
— В последнее время наши пауки редко выходят на улицы, — ответил Правитель. — После прибытия вашего отряда они, конечно, вышли, но до этого долго не покидали своих убежищ.
— Возможно, я не совсем точно сформулировал вопрос. Вспомните: паника всегда начиналась от диспетчерского центра? От того небоскреба, где он находится? И распространялась лучами или волнами по городу? Или она начиналась с окраины, с той стороны, откуда прилетают бабочки?
Найл тут же почувствовал, как местные пауки стали обмениваться быстрыми импульсами. Затем заработали их «архивы памяти». Посланник Богини знал: у пауков и людей механизм работы памяти действует примерно одинаково. Увиденная информация по зрительному нерву передается во внешнюю оболочку коры мозга, оттуда — во внутреннюю область, где и находится этот самый архив памяти.
Когда требуется что-то вспомнить, нейроны извлекают из архива нужную информацию и передают на поверхность серого вещества. Ни человек, ни паук ни самом деле не забывают ничего из увиденного на протяжении своей жизни, просто не все могут вспомнить. Человеку часто воспоминание дается труднее, чем пауку. А вообще извлечь информацию из памяти мешают различные нарушения между внутренней и внешней сторонами коры головного мозга.
Местные пауки в скором времени пришли к общему мнению: страх при приближении гигантских бабочек распространялся все-таки из диспетчерского центра. Правда, находившиеся там пауки могли увидеть бабочек первыми: ведь диспетчерский центр являлся одним из самых высоких зданий города, а его окна смотрели во все стороны. На верхних этажах других домов пауки обычно не селились и не сидели. Наблюдатели дежурили в небоскребах, стоящих на побережье, но смотрели они на воду, так как следили за приближением гостей с моря, бабочки же прилетали с другой стороны, из глубины материка.
В результате Найл так и не смог понять, вызывали ли страх импульсы, исходившие от машины, или же это был страх восьмилапых при виде бабочек.
— Ты решил, когда полетишь на город гигантских бабочек? — спросил у Посланника Богини местный Правитель.

Предыдущая страница 15 Следующая страница


Скитальцы 16

— Сегодня, — твердо ответил Найл. — Мы не можем ставить под угрозу ваш город. Кто-то, приславший сообщение на машину, намерен расправиться со всеми нами. Ну или он так думает. Нам брошен вызов. Мы должны на него ответить.
— У вас готовы бомбы?
— Да, мы взяли их с собой. И у нас есть достаточно материала, чтобы члены нашего отряда сделали еще несколько. Но я хотел бы посмотреть на ваши запасы химикатов. Пусть специалисты моего отряда также их изучат. Возможно, следует соединить взрывчатое вещество с каким-то ядохимикатом. Это может дать гораздо лучший результат.
— Интересная мысль, Посланник Богини, — признал Правитель и приказал проводить гостей на городские склады, в древние времена принадлежавшие санитарным службам.
Выйдя на улицу, Найл вначале велел паукам бежать к кораблям своей флотилии, чтобы забрать с борта одного из судов Баркуна и Варкинса, специалистов по взрывчатым веществам. Именно им предстояло принять окончательное решение, какую бомбу изготовить из имеющихся подручных средств. Найл также решил на всякий случай взять с кораблей противогазы, прихваченные с собой в путешествие. Их в свое время нашли в подземельях под северными паучьими городами. На этот раз Посланник Богини раздал их всем двуногим членам своего отряда, велев пока прикрепить к поясам и быть готовыми надеть в любую минуту после того, как отряд войдет на территорию первого склада.
Баркун с Варкинсом вскочили на спины двух молодых пауков и отряд понесся на склады. Они оказались окружены колючей проволокой, везде висели прямоугольные металлические таблички разных размеров, оставшиеся с древних времен и предупреждающие об опасности. Вход на территорию складов охраняли несколько пауков, головы которых были защищены специальными шлемами, чем-то напоминающими противогазы, висящие на поясах членов отряда Найла.
— У нас есть такие же приспособления для двуногих, — заявил старший среди пауков-охранников, заметив противогазы. — Вам следует их надеть.
Найл продублировал приказ, паукам и жукам из его отряда выдали шлемы, подобные надетым на охранниках, и вся компания отправилась к первому длинному одноэтажному зданию. В нем отсутствовали окна, дверь, закрывающая единственный вход, оказалась тяжелой и бронированной. На ней опять висели предупредительные знаки.
— Все надели противогазы? — уточнил старший в группе пауков.
Убедившись в этом, он толкнул дверь двумя передними лапами и первым вошел в здание. За ним последовали Найл, Дравиг и другие члены отряда. Рикки с двумя маленькими разведчиками остались снаружи: на них противогазов не нашлось, а зря рисковать не стоило.
Внутри пыль стояла столбом. И не только пыль. Здание было примерно наполовину заполнено какими-то белыми пакетами из плотного материала — не ткани и не бумаги, а чего-то среднего. Материал казался очень грубым на ощупь и практически не сжимался. Часть мешков была вскрыта или надрезана с боков.
— Это вы сделали? — уточнил Найл у старшего охранника.
— Да, мы проверяли, что там, а потом разведчики брали эти химикаты с собой.
«Они не разведчики, а диверсанты», — хотелось поправить Найлу, но он сдержался: сейчас это не играло никакой роли.
Рассыпавшаяся из мешков сероватая смесь перемешалась с пылью, которую тут никто не убирал, каждый шаг человека или восьмилапого поднимал вверх новые клубы.
— Что это вообще такое? — уточнил Найл у местного паука.
— Этим веществом травили вредителей на полях, — ответил восьмилапый.
— А чем заливали город в случае появления мошек?
— Жидкие вещества в другом здании.
— Тогда пойдем туда, — сказал Найл. Вообще-то, на территории бывших санитарных служб стояло десять зданий. Все они были одноэтажными, но занимали разную площадь. Различные химикаты хранились отдельно. Наверное, это и правильно, — решил Найл. Но его больше всего волновало мнение Баркуна и Варкинса.
Парни знали о способности Посланника Богини общаться ментально, правда, сами не умели передавать импульсы. Однако, в прошлом им уже доводилось общаться с начальником отряда, не произнося вслух ни звука. Найл закладывал им в сознание утверждение или вопрос, парни отвечали ему в мыслях, которые тут же считывал начальник отряда.
— Нам нужно тут остаться, — сказал Варкинс. — Я прихватил сюда книгу о ядах и химикатах, которую мне с собой в путешествие дал отец, — парень вынул ее из-за пазухи и продемонстрировал начальнику отряда, потом тут же убрал, чтобы на нее не падала химическая пыль. — Мы с Баркуном сейчас тут все исследуем и посмотрим, как лучше поступить. Поясни просто, чего же ты хочешь добиться.
— Следует уничтожить гигантских бабочек, но не убивать людей. Лучше бы сохранить и город нетронутым. Может, удастся распылить какой-то химикат, от которого погибнут только гигантские насекомые?
— Посмотрим, — обещали парни.
Местный паук сообщил, что на охраняемой им и его подчиненными территории также имеется здание, не занятое под склады химикатов. Там есть кабинеты для работы, лаборатории для испытаний. Он предложил Баркуну и Варкинсу пройти туда.
Найл же с остальными членами отряда решили подождать результатов в отведенных им для отдыха зданиях. Следовало перекусить и, возможно, поспать пару часиков. Прошлой ночью все мужчины легли поздно, а удастся ли выспаться сегодня ночью — неизвестно. Посланник Богини оставил приказ разбудить себя как только Баркун с Варкинсом будут готовы доложить о результатах работы.
Они появились в гостинице, где отдыхал Найл, вскоре после того, как солнце начало свой путь вниз, преодолев высшую точку над горизонтом. Посланник Богини отметил про себя, что тут солнце почему-то идет по другой траектории, отличной от траектории, которой оно следует в северном полушарии. Но он не мог дать этому объяснения.
Баркун с Варкинсом сообщили Посланнику Богини, что обнаружили нужный химикат. Он, если судить по сведениям, содержавшимся в древних книгах и на самих упаковках, сохранившихся с древних времен, погружает насекомых в сон, после которого им уже не проснуться. В древние времена после сбрасывания порошка на город дворникам приходилось подметать улицы, чтобы собрать и порошок, и мертвых насекомых, валяющихся на тротуарах.
— Но ведь он явно рассчитан на мелких насекомых, — заметил Найл.
— Значит, следует увеличить дозу, — невозмутимо ответил Баркун.
— В крайнем случае гигантские бабочки просто погрузятся в сон — не умрут, а заснут, как некоторые в древние времена погружались в зимнюю спячку. Пусть пауки отправляются на подступы к городу и убивают их, пока они спят. Например, отрывают головы, как бабочки отрывали им.
— На людей эта химия никак не действует? — уточнил Найл.
— Ну если ее высыпали на город? Ведь такой мегаполис быстро расселить было невозможно. Куда бы делись все люди, проживавшие тут?
— Логично, — кивнул Найл.
Затем Посланник Богини уточнил, как члены его отряда предлагают распылять нужный химикат над городом бабочек.
— Мы нашли распылители на одном из складов, — сообщил Баркун. — Вы ведь обошли не все. Думаю, в древние времена они прикреплялись к хвостам стальных птиц, которые мы теперь никак не можем поднять в воздух. Поэтому тебе, Посланник Богини, придется каким-то образом крепить их к хвостам стрекоз. Потом нажимаешь на нужную кнопку или давишь на рычаг — и открывается полость, из которой все и высыпается. Значит, сможешь высыпать содержимое в любом месте города бабочек. А можно и установить режим равномерного высыпания, определенными дозами. Это ты сам решай, как лучше.
— Заполняйте распылители, — приказал Найл своим подчиненным и послал с ними большую группу пауков, чтобы доставить уже полные емкости на суда, где их прикрепят к хвостам стрекоз.
Сам Посланник Богини, его старший брат и Сур отправились прямо в гавань. Энна и Курт, старший брат Сура, стали вместе с ними готовиться к полету. Дравиг и несколько подчиненных ему пауков побежали во дворец Правителя, предлагая тому отрядить в направлении города бабочек группу своих восьмилапых, чтобы те после полета над городом стрекоз вошли в него и отрывали головы бабочкам, если те не заснут вечным сном.
— А если на них химикат не подействует? — спросил Правитель. — Если с ними ничего не случится? Тогда моих пауков ждет верная смерть!
— Пусть они просто двигаются в направлении города бабочек, — терпеливо повторил Дравиг. — Посланник Богини подаст сигнал, когда туда можно будет входить. Неужели вы не хотите поотрывать бабочкам головы, как они отрывали вам? Пусть даже мертвым? А если они просто заснут, то это нужно будет сделать обязательно и быстро — пока они не проснулись. Иначе какой смысл во всем том, что мы тут делаем?
— Так мы вас и позвали, чтобы вы их уничтожили! — Правитель подпрыгнул на своем троне из старого хлама. — Мы вам платим за это!
— Как вы нам платите? — спокойно уточнил Дравиг. — Вы нашли белый порошок, который нам нужен? Какую технику вы нам можете предложить? У нас в городах нет только машины, работающей от солнца. Но без нее мы как-нибудь обойдемся. Вы должны понимать, что только за двуногих мы не станем ничего делать. Посланник Богини получит их и в других землях. Да хотя бы заберет с собой тех ваших граждан, которые переселились в джунгли. Нам нужен белый порошок, а его у вас нет. Скажите спасибо, что мы вообще соглашаемся вам помогать.
Правитель тут же начал извиняться перед старым Дравигом. Импульсы с извинениями полетели и от других пауков, собравшихся в тронном зале.
Но Дравиг еще не закончил.
— Вы должны войти в город бабочек также и для того, чтобы поискать там для нас нашу награду. Может, там есть запасы белого порошка?
— А твои пауки пойдут вместе с моими? — уточнил Правитель.
— Конечно, — ответил Дравиг. — Мы полностью полагаемся на Посланника Богини. Если он подаст сигнал, что пауки могут входить в город, значит, нам не будет ничего угрожать. Но мы не собираемся отрывать бабочкам головы. Для нас важнее найти ине. Но у нас недостаточно пауков, а город бабочек — не меньше вашего. Мы не собираемся задерживаться там на неделю. Хотелось бы побыстрее все осмотреть. И неужели вам не хочется получить моральное удовлетворение, сделав с врагами то, что они творили с вами? Поэтому если вместе пойдут ваши и наши пауки, мы все успеем: вы займетесь бабочками, чтобы они вас больше никогда не беспокоили, а мы — поисками нужного нам ине, при помощи вас, конечно.
Правитель согласился с предложением Дравига.

ГЛАВА ДВАДЦАТАЯ

Затем каждый из пяти человек, собирающихся лететь на юг, забрался на свою стрекозу. Посланник Богини и другие отключились от окружающей действительности, пытаясь вжиться в мозг естественных гигантских самолетов. Пауки и жуки, находившиеся поблизости, не испускали никаких ментальных импульсов: Найл предупредил их, что любой, даже самый слабый импульс может помешать ввести нужную программу полета в мозг стрекозы. Ведь она случайно может уловить чужой сигнал и принять его, как руководство к действию. А от каждой стрекозы требовалось только выполнение указаний, которые ей даст тот, кто сидит у нее на спине. Пауки из отряда Найла даже на всякий случай установили ментальные шиты, чтобы через них ничего не проникало.
Люди, стоявшие на набережных, и члены команды, остававшиеся на судах, не издавали ни звука. Они тоже были предупреждены: звуки могли помешать не меньше, чем импульсы.
Пока стрекозы не чувствовали ничего из происходящего вокруг. Они крепко спали все путешествие на юг. Они даже не отреагировали на то, как Баркун с Варкинсом привязывали к их телам довольно тяжелые распылители, наполненные химикатами, не говоря уже о сравнительно небольшом весе людей, севших им на спины.
Найл и члены его отряда, способные к ментальному общению, тем временем повторяли своим стрекозам, что пришло время просыпаться, нужно оторваться от палубы, взмыть в небо и лететь на юг, в направлении города гигантских бабочек. Посланник Богини демонстрировал дорогу так, как видел ее в сознании Сака, паука-разведчика, теперь — приближенного местного Правителя. Достигнув города, стрекозам следовало сбавить скорость полета и рассредоточиться в одну линию. Пролетев над городом — повернуть назад и возвращаться в паучий мегаполис, на суда, где стрекозы спали раньше.
И Посланник Богини, и члены его отряда понимали: мысли нужно формулировать таким образом, чтобы стрекоза приняла их за свои собственные. Их нужно вживить ей в мозг — чтобы она решила: ей самой захотелось поступать именно так, как велит человек, сидящий у нее на спине.
Наконец крылья стрекоз дрогнули, они вскинули ранее опущенные вниз головы, открыли глаза. Снова задрожали крылья, вернее, теперь они уже трепетали — все сильнее и сильнее, стрекозы переступали с лапы на лапу, подпрыгивали, а потом взмахнули крыльями, еще раз подпрыгнули и взлетели, быстро набирая высоту.
Вскоре паучий мегаполис скрылся позади. Они летели над полями, находившимися в окрестностях, затем были деревни, небольшие города, также окруженные полями, и вот, наконец, они добрались до территории, к которой стремились. Все поля здесь были зелеными, друзья не заметили ни одного черного пятна. На некоторых пасся крупный рогатый скот, другие были усажены различными культурами.
И вот впереди показался город, являвшийся целью их полета. Его нельзя было спутать с другими, хотя бы по величине.
— Приготовиться! — отдал Найл ментальный приказ своим друзьям: ведь им всем одновременно следовало открыть полости распылителей, чтобы химикаты начали высыпаться на город.
Но участники путешествия ничего не успели сделать. Стоило им приблизиться к городской черте, как прогремел гром.
Никто из пятерых вначале не понял, что произошло, но за первым в быстрой очередности прозвучало еще четыре выстрела — и все пять стрекоз стали на огромной скорости падать вниз.
Посланник Богини хотел подключиться к сознанию той, на спине которой сидел, но понял: подключаться-то больше не к чему — у гигантского насекомого больше не было головы. А значит, можно считать, не было и стрекозы... Надо думать о собственном спасении! Ведь они же все могут разбиться! Невозможно упасть с такой высоты и остаться в живых, если только...
Найл обратился к своей покровительнице:
— Великая Богиня Дельты, умоляю, помоги мне! Помоги всем нам! Помоги, чтобы мои друзья остались живы!
И в то же самое мгновение падение стрекоз каким-то непонятным образом выровнялось и замедлилось, исчезло ощущение, что земля неумолимо несется на них... Можно сказать, что стрекозы — или то, что осталось от них — спокойно сели на зеленой лужайке как раз перед началом городской застройки.
А к ним уже бежали люди...
Найл, его брат, Энна и Сур с Куртом спрыгнули со спин стрекоз и встали своим небольшим отрядом, касаясь друг друга плечами. Один за всех и все — за одного было их девизом. Они не представляли, что ждет их в этой земле. И кто...
Подбежавшие люди имели белый цвет кожи, как и все члены группы под предводительством Найла, и были вооружены копьями и мечами. Никаких жнецов или их подобия у них на поясах не висело, как тут же отметил Посланник Богини. Уже хорошо. Ни гигантских бабочек, ни пауков, ни жуков, ни каких-то других насекомых поблизости не наблюдалось. Найл попробовал подключиться к сознанию лидера, но быстро понял: это — простой исполнитель, лишь выполняющий приказы. Старшему было велено отвести чужеземцев во дворец, причем обязательно доставить их живыми. Правда, ему дозволялось в случае неповиновения применять силу.
Это сразу же поняли и друзья Найла: ведь они все обладали способностями к ментальному общению. Встречавшие же, наоборот, такими талантами не отличались.
«Пойдем спокойно, — послал ментальный импульс своим друзьям Найл. — Надо выяснить, что от нас хотят.»
А во дворце — бывшем Президентском — их ждал человек. Он оказался ровесником Вайга, не обладал ни высоким ростом, ни мощным телосложением. Внимательно оглядев пленников, мужчина усмехнулся.
— Значит, решили уничтожить своих братьев-двуногих? Ну-ну. Привыкли, что приходится сражаться только против глупых пауков? Привыкли к легким победам? Решили установить свои порядки на юге? Не получится. Мы этого не допустим.
— Что ты хочешь? — спросил твердым голосом Найл, одновременно запуская ментальный щуп в сознание говорившего. Вернее, он только попытался его запустить: и белый правитель, и остальные люди, собравшиеся в зале, окружили себя плотными ментальными щитами, которые ни Посланник Богини, ни кто-то другой из его друзей не могли пробить, даже объединив свою волю в один импульс.
— Даже не пытайтесь, — спокойно сказал правитель, поняв, что делает Найл. — Мы все равно сильнее. Каждый из нас способен управлять тысячей бабочек, а каждый из вас — только воздействовать на одну. Вам ведь приходилось каждой из них посылать отдельный импульс, не так ли? Чувствуете разницу?
— Что ты хочешь? — повторил Найл. Мужчина снова посмотрел на пленников с усмешкой и ответил:
— Править миром. Всем миром. Людьми, бабочками, пауками, жуками. Я уже смог добиться полной власти в одной отдельно взятой местности и все живое здесь подчинено мне. А теперь я намерен завоевать весь мир. Ты же должен для себя решить, с кем ты: с пауками или людьми. Если ты выбираешь второе, то будешь работать на меня и выполнять мои приказания. Только мои! Я сурово караю за непослушание.
«Это рабство, — подумал Найл, предварительно зашторив сознание. — Такое же, как было в моем городе, пока мы не добились равных прав с пауками. Только здесь правит этот тип с кучкой приближенных. Но, с другой стороны, он хочет, чтобы во главе всего стояли люди..."
— Для начала ты сам вместе с твоими подчиненными, — правитель кивнул на окружавших Найла друзей, — уничтожишь всех двигающихся сюда восьмилапых. Ну, мы тебе немножко поможем, — добавил правитель все с той же мерзкой усмешкой. — Усыпим их вашим же химикатом. Поэтому тебе будет не очень трудно. Но они все будут знать, что их убиваешь ты. Их любимый Посланник Богини, которому они так верят и в которого так верят. Паучий приспешник! — сплюнул правитель.
Найл и окружающие его люди молчали. Правитель продолжал:
— Затем ты вызовешь сюда свою флотилию. Находящихся на борту пауков ты тоже прикончишь. Потом пригласишь сюда отряд из своего города. Большой отряд. У нас тут есть ментальный усилитель, поэтому проблем с пересылкой сигнала не будет никаких. Новый отряд ждет та же участь. Ну а после того, как ты покажешь мне свою готовность к сотрудничеству и преданность — выполнив все то, что я перечислил — мы уже поговорим о твоем месте в этом мире. О месте всех вас пятерых в этом мире. Мы обычно не убиваем людей с такими способностями. Они нам нужны. Мы просто находим способ переманить их на свою сторону. Ведь у нас же благородная цель: власть людей над миром!
«Твоя личная власть над миром — ты хотел сказать », — подумал Найл, опять зашторив сознание.
— Эту ночь вы проведете в тюрьме. Как раз подумаете обо всем, что я тут говорил. Ваши пауки доберутся до города только к завтрашнему утру. Вот тогда вы и выйдите к ним и убьете их всех.
Правитель повернулся к стражникам:
— Уведите пленников!
Их всех поместили в одной камере с толстыми решетками на единственном окне. Они долго говорили, но не пришли ни к какому выводу. Потом решили, что утро вечера мудренее и легли каждый на свой соломенный тюфяк. Но никто из пятерых не мог заснуть.
Внезапно Посланник Богини почувствовал, как к нему в мозг прилетел направленный ментальный импульс. Он тут же принял сидячее положение и посмотрел в сторону зарешеченного окна, за которым виднелся клочок неба и какая-то далекая звезда. Сквозь решетки протискивалось маленькое паучье тельце.
Вскоре Рикки оказался на плече у Посланника Богини. Остальные двуногие члены группы сели на своих тюфяках, но они не могли уловить ментальные импульсы, которыми переговаривались Рикки и Найл.
— Я летел вслед за вами, когда вы направились сюда на стрекозах, — сообщил маленький паучок. — Потом вернулся и отправил всех пауков назад, ничего не объясняя. Просто сказал им, что это твой приказ и что ты скоро вернешься. Поэтому тебе нужно только выбраться отсюда.
— Но как?! — воскликнул Найл в отчаянии. — Нас охраняет очень большая группа людей. Все они способны к ментальному общению. Я проверял. Наши жнецы были отобраны группой, взявшей нас в плен перед городской стеной, и так и остались валяться там.
— Не остались, — ответил Рикки. — Мы с моими подчиненными перенесли их сюда. Сейчас мы их вам просунем сквозь прутья решетки. Как ты думаешь, этого оружия вам будет достаточно против местных двуногих?
— Да пятью жнецами можно разрушить весь этот город!
— Вот и прекрасно. Начинайте. Надо показать этому нахальному двуногому правителю, кто способен управлять миром.
Рикки издал тихий рокочущий смешок и снова поднялся к окну. С другой стороны уже висел маленький паучок, держа в лапках первый жнец.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 5)
    • ГЛАВА ШЕСТАЯ (Страница 5)
    • ГЛАВА СЕДЬМАЯ (Страница 6)
    • ГЛАВА ВОСЬМАЯ (Страница 7)
    • ГЛАВА ДЕВЯТАЯ (Страница 8)
    • ГЛАВА ДЕСЯТАЯ (Страница 10)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 10)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 11)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 12)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 12)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 13)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 13)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 14)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 15)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТАЯ (Страница 16)


Денниз Морхайм

Скитальцы

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона, получил свое продолжение в работах отечественных авторов.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel